<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <meta http-equiv="Content-language" content="de-DE" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/dc73416cc316e374ab79c6aa6270a295_152811482485a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/55d102b597ccb2e63528a2ee5a26c1fb_158996180985a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/extension/aschendorff_design_wn/design/wn/stylesheets/print.css" media="print" />
<!-- IE conditional comments; for bug fixes for different IE versions -->
<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<script>var smartbanner_activated = true;</script>    <script type="text/javascript" src="/var/cache/public/javascript/a0ed90029de4c60972a86e791ebb9a18_1580288838d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lusitana:400,700' rel='stylesheet' type='text/css'>
<script language="JavaScript" type="text/javascript">
var oms_channel = '';
var old_zone = 'localnews/hx';
var oms_zone = 'localnews/hx';
var btcode = "260";
</script>
<script>
var cookieName = "sso_ez1_wb";
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<title>Genehmigung für Bauprojekt in Menne bleibt ...</title>
<meta name="author" content="Jürgen Vahle" />
<meta name="copyright" content="WESTFALEN-BLATT" />
<meta name="keywords" content="Westfalen-Blatt: Zeitung, Tageszeitung für Bielefeld, Bad Oeynhausen, Bünde, Brakel, Büren, Delbrück, Enger, Spenge, Gütersloh, Halle, Herford, Höxter, Löhne, Lübbecke, Paderborn, ..." />
<meta name="node_id" content="7417546" />
<meta name="siteaccess" content="wb" /><meta name="object_id" content="4204244" />    <link rel="alternate" type="application/rss+xml" title="www.westfalen-blatt.de News Feed: Genehmigung für Bauprojekt in Menne bleibt ..." href="https://www.westfalen-blatt.de/rss/feed/wb_owl" />
<meta name="description" content="Nachrichten aus Ostwestfalen-Lippe. Informationen über Veranstaltungen, Sport, Politik und Wirtschaft." />
<meta property="og:site_name" content="Westfalen-Blatt" />
<meta property="og:url" content="https://www.westfalen-blatt.de/OWL/Kreis-Hoexter/Warburg/4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage" />
<meta property="fb:app_id" content="1450678175162705" />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://www.westfalen-blatt.de/var/storage/images/wb/startseite/owl/kreis-hoexter/warburg/4204244-genehmigung-fuer-bauprojekt-in-menne-bleibt-trotzdem-fraglich-gruenes-licht-fuer-solaranlage/116162916-16-ger-DE/Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage_opengraph.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@westfalenblatt" />
<meta name="twitter:creator" content="@westfalenblatt" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content="Warburg (WB). Der Warburger Stadtrat hat in seiner Sitzung am Dienstagabend im Pädagogischen Zentrum dem Bau einer Freiflächen-Solaranlage zwischen Bahnlinie und Schwimmbad/Sportanlage in Menne grundsätzlich befürwortet. Ob sie aber gebaut werden kann, ist trotz der Entscheidung ungewiss." />
<meta property="og:title" content="Grünes Licht für Solaranlage" />
<link rel="Home" href="/" title="Startseite Westfalen-Blatt" />
<link rel="Index" href="/" title="Westfalen-Blatt" />
<link rel="Top"  href="/" title="Westfalen-Blatt" />
<link rel="Search" href="/suche" title="Suche Westfalen-Blatt" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.westfalen-blatt.de/OWL/Kreis-Hoexter/Warburg/4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage" />
<link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/wb/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-ipad-72px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-iphone4-114px.png" />
<link rel="apple-touch-icon" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-iphone-57px.png" />
<link rel="canonical" href="https://www.westfalen-blatt.de/OWL/Kreis-Hoexter/Warburg/4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage" />
<link rel="amphtml" href="https://amp.westfalen-blatt.de/OWL/Kreis-Hoexter/Warburg/4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
dataLayer = [];
if(typeof oms_zone=='undefined'){oms_zone=''};
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dNodeId": "2198384",
"dIVWTag": "wb-1-21"
,"dOMSTag": oms_zone
,"dPublishedDate":  "0"
,"mPublishedDate":  "0"
,"dObjectId":  "4204244"
}    });
function recordOutboundLink(link, category, action) {        dataLayer.push(
{            event:"click",
analyticsData :
{                "category": category,
"action": action
}        });
}</script>
</head><body class="wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDBW34&gtm_auth=1_oJib8sAyuEDgDRDzeT7A&gtm_preview=env-8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=1_oJib8sAyuEDgDRDzeT7A&gtm_preview=env-8';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDBW34');</script>
<!-- IS_SSL: 1-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{        console.log("no ioam.js call [Backend]");
}else
{        var iam_data = {
"mg":"yes",
"st":"westblat",
"cp":"wb-1-21",
"oc":"wb-1-21",
"sv":"in",
"sc": "yes"
};
if( !( window.location.search.indexOf('source=overscroll') !== -1) )
{            iom.c(iam_data,1);
}        else
{            console.log("no ioam.js call [Overscrolling]");
}      }    </script>
<!--/SZM -->
<div id="top-position">
<div id="top">
<div class="center">
<div id="superbanner-position" class="ad">
<script>
var intPosLeft = Math.floor(jQuery('#top').offset().left+1000);
var adlWallPaperTop = 0;
var adlWallPaperLeft = intPosLeft;
var adlAutoScrolling = false;
</script>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_superbanner'></div>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_skyscraper'></div>
</div>
<div class="break"></div>
</div>
</div>
</div>
<div id="page-position">
<div id="page" class="js-pwOverlay">
<div id="page-content">
<!-- Header area: START -->
<div id="print_logo">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564444-5-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="print logo" width="437" height="46" />
</div>  <div id="header-position">
<div id="header" class="float-break">
<div class="LoginUser"><a href="https://login.westfalen-blatt.de/wb/login">Login</a></div>
<div id="metamenu">
<ul class="right">
<li><a href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Kontakt');return true;"  target=_blank>Kontakt</a></li>
</ul>
<ul class="left">
<li><a href="https://www.ezeitung3.info/?click=metamenue" rel="alternate" onclick="recordOutboundLink(this, 'meta_navi_oben', 'eZeitung');return true;"  target=_blank>eZeitung</a></li>
<li><a href="https://wb-jobs.de?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-jobs');return true;"  target=_blank>wb-jobs</a></li>
<li><a href="http://www.wb-azubi.de?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-azubi');return true;"  target=_blank>wb-azubi</a></li>
<li><a href="https://wb-auto.de/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-auto');return true;"  target=_blank>wb-auto</a></li>
<li><a href="http://www.wb-immo.net/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-immo');return true;"  target=_blank>wb-immo</a></li>
<li><a href="http://www.wb-trauer.de/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-trauer');return true;"  target=_blank>wb-trauer</a></li>
<li><a href="http://www.westfalen-blatt.de/Shop/Tickets?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-tickets');return true;"  target=_blank>wb-tickets</a></li>
</ul>
<script type="text/javascript" src="/extension/aschendorff_design_wn/design/wb/javascript/wb_menu.js" charset="utf-8"></script>
<div class="break"></div>
</div>

<div class="UserInformation"></div>
<div id="date">
<p>Do., 21.05.2020</p>
</div>
<div id="logo">
<a href="/" title="Westfalen-Blatt" onclick="recordOutboundLink(this, 'head_logo', 'Logo');return true;">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564444-5-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="Signet Westfalen-Blatt" width="437" height="46" />
</a>
</div>
<div class="anzeige_aufgeben">
<a href="https://www.youtube.com/user/WestfalenBlattOnline" target="_blank"><div class="socialweb_icon socialweb_icon_yt"></div></a>
<a href="https://twitter.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_tw"></div></a>
<a href="https://www.facebook.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_fb"></div></a>
<a href="https://www.instagram.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_insta"></div></a>
</div>
<br style="clear: both;" />
<p class="hide"><a href="#main">Zu Hauptinhalt springen</a></p>
</div>
</div><script>
if (typeof(cookieName) !== 'undefined')
{
var ssoLogin = getCookie(cookieName);
if (ssoLogin) {
var ssocookie = ssoLogin.split(/&|=/);
var hashpattern = /^\dcl.{33,35}$/;
if ((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (hashpattern.test(ssocookie[1])) && (ssocookie[5].length === 32)) {
jQuery('.LoginUser a').attr('href', 'https://login.westfalen-blatt.de/wb/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.westfalen-blatt.de%2FOWL%2FKreis-Hoexter%2FWarburg%2F4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage');
jQuery('.LoginUser a').text('Logout');
jQuery('.UserInformation').html('Benutzername: <a href="https://login.westfalen-blatt.de/wb">' + ssocookie[3] + '</a>');
$(".LoginUser a").click(function(){
cookieDel(cookieName,"","","westfalen-blatt.de");
cookieDel(cookieName,"","",document.domain);
});
};
};
}
</script>                <!-- Header area: END -->
<div class="">
<div id="topmenu-position">
<div id="topmenu" class="float-break">
<div class="topmenu-design">
<!-- Top menu content: START -->
<div id="topmenu-firstlevel-overlay"></div>
<div id="topmenu-firstlevel-position">
<ul id="topmenu-firstlevel">
<li id="node_id_2158594" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2198384" class="selected"><div><a href="/OWL" title="OWL"><span>OWL</span></a></div></li>
<li id="node_id_5414716"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2198306"><div><a href="/Ueberregional" title="Überregional"><span>Überregional</span></a></div></li>
<li id="node_id_3282993"><div><a href="/OWL/Fotos" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
<li id="node_id_3283036"><div><a href="/DSC" class="menu-item-link" title="Arminia"><span>Arminia</span></a></div>
<li id="node_id_3283037"><div><a href="/SCP" class="menu-item-link" title="SCP 07"><span>SCP 07</span></a></div>
<li id="node_id_2198493"><div><a href="/Shop" title="Shop"><span>Shop</span></a></div></li>
<li id="node_id_2198526"><div><a href="/Anzeigen" title="Anzeigen"><span>Anzeigen</span></a></div></li>
<li id="node_id_3192336"><div><a href="/Abo" title="Abo"><span>Abo</span></a></div></li>
<li id="node_id_2198587"><div><a href="/Verlag" title="Verlag"><span>Verlag</span></a></div></li>
<li id="node_id_3059868" class="lastli"><div><a href="/WB-Welt2" title="WB-Welt"><span>WB-Welt</span></a></div></li>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<div class="break"></div>
<div id="topmenu-secondlevel-overlay"></div>
<div id="topmenu-secondlevel-position">
<ul id="topmenu-secondlevel">
<li id="node_id_2198387"><div><a href="/OWL/Bielefeld" title="Bielefeld"><span>Bielefeld</span></a></div>
</li>
<li id="node_id_2198389"><div><a href="/OWL/Kreis-Guetersloh" title="Kreis Gütersloh"><span>Kreis Gütersloh</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2516074"><div><a href="/OWL/Kreis-Guetersloh/Borgholzhausen" title="Borgholzhausen"><span>Borgholzhausen</span></a></div>
</li>
<li id="node_id_2516079"><div><a href="/OWL/Kreis-Guetersloh/Guetersloh" title="Gütersloh"><span>Gütersloh</span></a></div>
</li>
<li id="node_id_2516076"><div><a href="/OWL/Kreis-Guetersloh/Halle" title="Halle"><span>Halle</span></a></div>
</li>
<li id="node_id_2730032"><div><a href="/OWL/Kreis-Guetersloh/Harsewinkel" title="Harsewinkel"><span>Harsewinkel</span></a></div>
</li>
<li id="node_id_2730021"><div><a href="/OWL/Kreis-Guetersloh/Herzebrock-Clarholz" title="Herzebrock-Clarholz"><span>Herzebrock-Clarholz</span></a></div>
</li>
<li id="node_id_2730026"><div><a href="/OWL/Kreis-Guetersloh/Langenberg" title="Langenberg"><span>Langenberg</span></a></div>
</li>
<li id="node_id_2730030"><div><a href="/OWL/Kreis-Guetersloh/Rheda-Wiedenbrueck" title="Rheda-Wiedenbrück"><span>Rheda-Wiedenbrück</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2730031"><div><a href="/OWL/Kreis-Guetersloh/Rietberg" title="Rietberg"><span>Rietberg</span></a></div>
</li>
<li id="node_id_2516080"><div><a href="/OWL/Kreis-Guetersloh/Schloss-Holte-Stukenbrock" title="Schloß Holte-Stukenbrock"><span>Schloß Holte-Stukenbrock</span></a></div>
</li>
<li id="node_id_2516077"><div><a href="/OWL/Kreis-Guetersloh/Steinhagen" title="Steinhagen"><span>Steinhagen</span></a></div>
</li>
<li id="node_id_2516081"><div><a href="/OWL/Kreis-Guetersloh/Verl" title="Verl"><span>Verl</span></a></div>
</li>
<li id="node_id_2516082"><div><a href="/OWL/Kreis-Guetersloh/Versmold" title="Versmold"><span>Versmold</span></a></div>
</li>
<li id="node_id_2516078"><div><a href="/OWL/Kreis-Guetersloh/Werther" title="Werther"><span>Werther</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2198393"><div><a href="/OWL/Kreis-Herford" title="Kreis Herford"><span>Kreis Herford</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2514621"><div><a href="/OWL/Kreis-Herford/Buende" title="Bünde"><span>Bünde</span></a></div>
</li>
<li id="node_id_2514624"><div><a href="/OWL/Kreis-Herford/Enger" title="Enger"><span>Enger</span></a></div>
</li>
<li id="node_id_2514620"><div><a href="/OWL/Kreis-Herford/Herford" title="Herford"><span>Herford</span></a></div>
</li>
<li id="node_id_2514616"><div><a href="/OWL/Kreis-Herford/Hiddenhausen" title="Hiddenhausen"><span>Hiddenhausen</span></a></div>
</li>
<li id="node_id_2645482"><div><a href="/OWL/Kreis-Herford/Kirchlengern" title="Kirchlengern"><span>Kirchlengern</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2514619"><div><a href="/OWL/Kreis-Herford/Loehne" title="Löhne"><span>Löhne</span></a></div>
</li>
<li id="node_id_2645483"><div><a href="/OWL/Kreis-Herford/Roedinghausen" title="Rödinghausen"><span>Rödinghausen</span></a></div>
</li>
<li id="node_id_2514632"><div><a href="/OWL/Kreis-Herford/Spenge" title="Spenge"><span>Spenge</span></a></div>
</li>
<li id="node_id_2514631"><div><a href="/OWL/Kreis-Herford/Vlotho" title="Vlotho"><span>Vlotho</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2198395" class="selected"><div><a href="/OWL/Kreis-Hoexter" title="Kreis Höxter"><span>Kreis Höxter</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2851031"><div><a href="/OWL/Kreis-Hoexter/Bad-Driburg" title="Bad Driburg"><span>Bad Driburg</span></a></div>
</li>
<li id="node_id_2851039"><div><a href="/OWL/Kreis-Hoexter/Beverungen" title="Beverungen"><span>Beverungen</span></a></div>
</li>
<li id="node_id_2851042"><div><a href="/OWL/Kreis-Hoexter/Borgentreich" title="Borgentreich"><span>Borgentreich</span></a></div>
</li>
<li id="node_id_2851041"><div><a href="/OWL/Kreis-Hoexter/Brakel" title="Brakel"><span>Brakel</span></a></div>
</li>
<li id="node_id_2516020"><div><a href="/OWL/Kreis-Hoexter/Hoexter" title="Höxter"><span>Höxter</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2851045"><div><a href="/OWL/Kreis-Hoexter/Marienmuenster" title="Marienmünster"><span>Marienmünster</span></a></div>
</li>
<li id="node_id_2851053"><div><a href="/OWL/Kreis-Hoexter/Nieheim" title="Nieheim"><span>Nieheim</span></a></div>
</li>
<li id="node_id_2851055"><div><a href="/OWL/Kreis-Hoexter/Steinheim" title="Steinheim"><span>Steinheim</span></a></div>
</li>
<li id="node_id_2516019" class="selected"><div><a href="/OWL/Kreis-Hoexter/Warburg" title="Warburg"><span>Warburg</span></a></div>
</li>
<li id="node_id_2851059"><div><a href="/OWL/Kreis-Hoexter/Willebadessen" title="Willebadessen"><span>Willebadessen</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2198397"><div><a href="/OWL/Kreis-Lippe" title="Kreis Lippe "><span>Kreis Lippe </span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2516025"><div><a href="/OWL/Kreis-Lippe/Kalletal" title="Kalletal"><span>Kalletal</span></a></div>
</li>
<li id="node_id_5352136"><div><a href="/OWL/Kreis-Lippe/Kreis" title="Kreis"><span>Kreis</span></a></div>
</li>
<li id="node_id_5385873"><div><a href="/OWL/Kreis-Lippe/Schlangen2" title="Schlangen"><span>Schlangen</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2198399"><div><a href="/OWL/Kreis-Minden-Luebbecke" title="Kreis Minden-Lübbecke"><span>Kreis Minden-Lübbecke</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2516044"><div><a href="/OWL/Kreis-Minden-Luebbecke/Bad-Oeynhausen" title="Bad Oeynhausen"><span>Bad Oeynhausen</span></a></div>
</li>
<li id="node_id_2516048"><div><a href="/OWL/Kreis-Minden-Luebbecke/Espelkamp" title="Espelkamp"><span>Espelkamp</span></a></div>
</li>
<li id="node_id_2643769"><div><a href="/OWL/Kreis-Minden-Luebbecke/Hille" title="Hille"><span>Hille</span></a></div>
</li>
<li id="node_id_2516043"><div><a href="/OWL/Kreis-Minden-Luebbecke/Huellhorst" title="Hüllhorst"><span>Hüllhorst</span></a></div>
</li>
<li id="node_id_2516047"><div><a href="/OWL/Kreis-Minden-Luebbecke/Luebbecke" title="Lübbecke"><span>Lübbecke</span></a></div>
</li>
<li id="node_id_2643776"><div><a href="/OWL/Kreis-Minden-Luebbecke/Minden" title="Minden"><span>Minden</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2643772"><div><a href="/OWL/Kreis-Minden-Luebbecke/Petershagen" title="Petershagen"><span>Petershagen</span></a></div>
</li>
<li id="node_id_2643768"><div><a href="/OWL/Kreis-Minden-Luebbecke/Porta-Westfalica" title="Porta Westfalica"><span>Porta Westfalica</span></a></div>
</li>
<li id="node_id_2516040"><div><a href="/OWL/Kreis-Minden-Luebbecke/Pr.-Oldendorf" title="Pr. Oldendorf"><span>Pr. Oldendorf</span></a></div>
</li>
<li id="node_id_2516046"><div><a href="/OWL/Kreis-Minden-Luebbecke/Rahden" title="Rahden"><span>Rahden</span></a></div>
</li>
<li id="node_id_2516045"><div><a href="/OWL/Kreis-Minden-Luebbecke/Stemwede" title="Stemwede"><span>Stemwede</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2198401"><div><a href="/OWL/Kreis-Paderborn" title="Kreis Paderborn"><span>Kreis Paderborn</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2851060"><div><a href="/OWL/Kreis-Paderborn/Altenbeken" title="Altenbeken"><span>Altenbeken</span></a></div>
</li>
<li id="node_id_2851061"><div><a href="/OWL/Kreis-Paderborn/Bad-Lippspringe" title="Bad Lippspringe"><span>Bad Lippspringe</span></a></div>
</li>
<li id="node_id_2851062"><div><a href="/OWL/Kreis-Paderborn/Bad-Wuennenberg" title="Bad Wünnenberg"><span>Bad Wünnenberg</span></a></div>
</li>
<li id="node_id_2851063"><div><a href="/OWL/Kreis-Paderborn/Borchen" title="Borchen"><span>Borchen</span></a></div>
</li>
<li id="node_id_2851064"><div><a href="/OWL/Kreis-Paderborn/Bueren" title="Büren"><span>Büren</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2851065"><div><a href="/OWL/Kreis-Paderborn/Delbrueck" title="Delbrück"><span>Delbrück</span></a></div>
</li>
<li id="node_id_2851066"><div><a href="/OWL/Kreis-Paderborn/Hoevelhof" title="Hövelhof"><span>Hövelhof</span></a></div>
</li>
<li id="node_id_2851067"><div><a href="/OWL/Kreis-Paderborn/Lichtenau" title="Lichtenau"><span>Lichtenau</span></a></div>
</li>
<li id="node_id_2512560"><div><a href="/OWL/Kreis-Paderborn/Paderborn" title="Paderborn"><span>Paderborn</span></a></div>
</li>
<li id="node_id_2851069"><div><a href="/OWL/Kreis-Paderborn/Salzkotten" title="Salzkotten"><span>Salzkotten</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_5352055"><div><a href="/Lokalsport" class="menu-item-link" title="Sport"><span>Sport</span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_5352206"><div><a href="/SCP" class="menu-item-link" title="SC Paderborn 07"><span>SC Paderborn 07</span></a></div>
</li>
<li id="node_id_5352207"><div><a href="/DSC" class="menu-item-link" title="DSC Arminia Bielefeld"><span>DSC Arminia Bielefeld</span></a></div>
</li>
<li id="node_id_6885594"><div><a href="/OWL/dsc-drive" class="menu-item-link" title="DSC DRIVE"><span>DSC DRIVE</span></a></div>
</li>
<li id="node_id_5352192"><div><a href="/Lokalsport/Kreis-Paderborn" class="menu-item-link" title="Kreis Paderborn"><span>Kreis Paderborn</span></a></div>
</li>
<li id="node_id_5352205"><div><a href="/Lokalsport/Kreis-Paderborn/Uni-Baskets" class="menu-item-link" title="Uni Baskets"><span>Uni Baskets</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_5352184"><div><a href="/Lokalsport/Kreis-Hoexter" class="menu-item-link" title="Kreis Höxter"><span>Kreis Höxter</span></a></div>
</li>
<li id="node_id_5352191"><div><a href="/Lokalsport/Kreis-Minden-Luebbecke" class="menu-item-link" title="Kreis Minden-Lübbecke"><span>Kreis Minden-Lübbecke</span></a></div>
</li>
<li id="node_id_5352208"><div><a href="/Lokalsport/Kreis-Minden-Luebbecke/TuS-N-Luebbecke" class="menu-item-link" title="TuS N-Lübbecke"><span>TuS N-Lübbecke</span></a></div>
</li>
<li id="node_id_5352165"><div><a href="/Lokalsport/Altkreis-Halle" class="menu-item-link" title="Altkreis Halle"><span>Altkreis Halle</span></a></div>
</li>
<li id="node_id_5352172"><div><a href="/Lokalsport/Vlotho" class="menu-item-link" title="Vlotho"><span>Vlotho</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_4610410"><div><a href="/OWL/Themenseiten" title="Themenseiten"><span>Themenseiten</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_7215289"><div><a href="/OWL/Paderborner-Osterlauf-2020" class="menu-item-link" title="Paderborner Osterlauf"><span>Paderborner Osterlauf</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_5540633"><div><a href="/OWL/Aus-der-Luft" title="Aus der Luft"><span>Aus der Luft</span></a></div>
</li>
<li id="node_id_2198433"><div><a href="/OWL/Fotos" title="Fotos"><span>Fotos</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2257536"><div><a href="/Lokalnachrichten/Bildergalerien/Bielefeld" class="menu-item-link" title="Bielefeld"><span>Bielefeld</span></a></div>
</li>
<li id="node_id_2257584"><div><a href="/Lokalnachrichten/Bildergalerien/Kreis-Guetersloh" class="menu-item-link" title="Kreis Gütersloh"><span>Kreis Gütersloh</span></a></div>
</li>
<li id="node_id_2257587"><div><a href="/Lokalnachrichten/Bildergalerien/Kreis-Herford" class="menu-item-link" title="Kreis Herford"><span>Kreis Herford</span></a></div>
</li>
<li id="node_id_2257603"><div><a href="/Lokalnachrichten/Bildergalerien/Kreis-Hoexter" class="menu-item-link" title="Kreis Höxter"><span>Kreis Höxter</span></a></div>
</li>
<li id="node_id_2257539"><div><a href="/Lokalnachrichten/Bildergalerien/Kreis-Lippe" class="menu-item-link" title="Kreis Lippe"><span>Kreis Lippe</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2257606"><div><a href="/Lokalnachrichten/Bildergalerien/Kreis-Minden-Luebbecke" class="menu-item-link" title="Kreis Minden-Lübbecke"><span>Kreis Minden-Lübbecke</span></a></div>
</li>
<li id="node_id_2257610"><div><a href="/Lokalnachrichten/Bildergalerien/Kreis-Paderborn" class="menu-item-link" title="Kreis Paderborn"><span>Kreis Paderborn</span></a></div>
</li>
<li id="node_id_2640690"><div><a href="/Lokalnachrichten/Bildergalerien/DSC-Arminia-Bielefeld" class="menu-item-link" title="DSC Arminia"><span>DSC Arminia</span></a></div>
</li>
<li id="node_id_2640689"><div><a href="/Lokalnachrichten/Bildergalerien/SC-Paderborn-07" class="menu-item-link" title="SC Paderborn"><span>SC Paderborn</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_3237914"><div><a href="/Sonderthemen/OWL-Wirtschaft" class="menu-item-link" title="OWL-Wirtschaft"><span>OWL-Wirtschaft</span></a></div>
</li>
<li id="node_id_2198463"><div><a href="/OWL/Amtsblaetter-Magazine" title="Amtsblätter/Magazine"><span>Amtsblätter/Magazine</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2596777"><div><a href="/OWL/Amtsblaetter-Magazine/Bad-Driburg-aktuell" title="Bad Driburg aktuell"><span>Bad Driburg aktuell</span></a></div>
</li>
<li id="node_id_4690007"><div><a href="/OWL/Amtsblaetter-Magazine/Borchen-Aktuell" title="Borchen Aktuell"><span>Borchen Aktuell</span></a></div>
</li>
<li id="node_id_6076319"><div><a href="/OWL/Amtsblaetter-Magazine/Borgentreich-Erleben" title="Borgentreich Erleben"><span>Borgentreich Erleben</span></a></div>
</li>
<li id="node_id_2593628"><div><a href="/OWL/Amtsblaetter-Magazine/Brakel-erleben" title="Brakel erleben"><span>Brakel erleben</span></a></div>
</li>
<li id="node_id_3553592"><div><a href="/OWL/Amtsblaetter-Magazine/Desenberg-Bote" title="Desenberg-Bote"><span>Desenberg-Bote</span></a></div>
</li>
<li id="node_id_2629930"><div><a href="/OWL/Amtsblaetter-Magazine/Huxaria-Extra" title="Huxaria Extra"><span>Huxaria Extra</span></a></div>
</li>
<li id="node_id_2645062"><div><a href="/OWL/Amtsblaetter-Magazine/Kalletaler-Blick" title="Kalletaler Blick"><span>Kalletaler Blick</span></a></div>
</li>
<li id="node_id_2645131"><div><a href="/OWL/Amtsblaetter-Magazine/Marienmuenster-Erleben" title="Marienmünster Erleben"><span>Marienmünster Erleben</span></a></div>
</li>
<li id="node_id_4674894"><div><a href="/OWL/Amtsblaetter-Magazine/Sintfeld-Bote" title="Sintfeld Bote"><span>Sintfeld Bote</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2645567"><div><a href="/OWL/Amtsblaetter-Magazine/Steinheim-Erleben" title="Steinheim Erleben"><span>Steinheim Erleben</span></a></div>
</li>
<li id="node_id_2645695"><div><a href="/OWL/Amtsblaetter-Magazine/Stemwede-aktuell" title="Stemwede aktuell"><span>Stemwede aktuell</span></a></div>
</li>
<li id="node_id_2645217"><div><a href="/OWL/Amtsblaetter-Magazine/Treffpunkt-Nieheim" title="Treffpunkt Nieheim"><span>Treffpunkt Nieheim</span></a></div>
</li>
<li id="node_id_2596050"><div><a href="/OWL/Amtsblaetter-Magazine/Willebadessen-Erleben" title="Willebadessen Erleben"><span>Willebadessen Erleben</span></a></div>
</li>
<li id="node_id_6631932"><div><a href="/OWL/Amtsblaetter-Magazine/Schloss-Holte-Stukenbrock-Erleben" title="Schloß Holte-Stukenbrock Erleben"><span>Schloß Holte-Stukenbrock Erleben</span></a></div>
</li>
<li id="node_id_6631945"><div><a href="/OWL/Amtsblaetter-Magazine/Brackwede-erleben" title="Brackwede erleben"><span>Brackwede erleben</span></a></div>
</li>
<li id="node_id_6631921"><div><a href="/OWL/Amtsblaetter-Magazine/Steinhagen-Erleben" title="Steinhagen Erleben"><span>Steinhagen Erleben</span></a></div>
</li>
<li id="node_id_6866038"><div><a href="/OWL/Amtsblaetter-Magazine/Wir-in-Loehne" title="Wir in Löhne"><span>Wir in Löhne</span></a></div>
</li>
<li id="node_id_6631903"><div><a href="/OWL/Amtsblaetter-Magazine/Die15-Lichtenau" title="Die15 Lichtenau"><span>Die15 Lichtenau</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
</ul>
</div><div class="break"></div>
</div>
<script type="text/javascript">
jQuery(".topmenu-thirdlevel-position").aschendorffMenu();
</script>    </div>
</div>

<!-- Path area: START -->
<div id="path">
<!-- Path content: START -->
<div>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/OWL" title="OWL" itemprop="url"><span itemprop="title">OWL</span></a>
</span>
<a title="RSS OWL" href="/rss/feed/wb_owl" target="_blank">
<div class="path rss_icon rss_icon_breadcrumb"></div>
</a>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/OWL/Kreis-Hoexter" title="Kreis Höxter" itemprop="url"><span itemprop="title">Kreis Höxter</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/OWL/Kreis-Hoexter/Warburg" title="Warburg" itemprop="url"><span itemprop="title">Warburg</span></a>
</span>
</div>
<!-- Path content: END -->

</div>
<!-- Path area: END -->
<!-- Complete page area: START -->
<div class="anzeigenformat_bill">
<div align="center">
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_billboard"></div>
</div>
</div>
</div>
<!-- Columns area: START -->
<div id="columns-position">
<div id="columns" class="float-break">
<!-- Main area: START -->
<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">
<!-- Main area content: START -->
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c918b43d5389fcb73b4ee6d94e080d65_157181779885a1e46749a561a56675d5229b67bf0c.css" />
<!-- Methode uuid: "3a7930f4-9aa0-11ea-99ef-3209896e311d" -->
<div class="content-view-full">
<div class="class-wn_article">
<div class="blacklist_item" style="display:none;" data-object_id="4204244"></div>
<p class="date">
<span class="dynamic_date" unix="1590058800">Do., 21.05.2020</span>        </p>
<div id="print_date">
Do., 21.05.2020
</div>
<h1>
<span class="kicker">Genehmigung für Bauprojekt in Menne bleibt trotzdem fraglich</span>
<span class="title">Grünes Licht für Solaranlage</span>
</h1>
<div class="cols">
<div class="col right lcf">
<div class="attribute-image articleimage">
<img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/kreis-hoexter/warburg/4204244-genehmigung-fuer-bauprojekt-in-menne-bleibt-trotzdem-fraglich-gruenes-licht-fuer-solaranlage/116162916-16-ger-DE/Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage_image_630_420f_wn.jpg" data-original="/var/storage/images/wb/startseite/owl/kreis-hoexter/warburg/4204244-genehmigung-fuer-bauprojekt-in-menne-bleibt-trotzdem-fraglich-gruenes-licht-fuer-solaranlage/116162916-16-ger-DE/Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage_image_630_420f_wn.jpg" width="630" height="420"  style="border: 0px  ;" alt="Unterhalb der Schwimm- und Sportanlage in Menne ist eine Freiflächen-Photovoltaikanlage geplant. Der Rat hat das Projekt befürwortet." title="Unterhalb der Schwimm- und Sportanlage in Menne ist eine Freiflächen-Photovoltaikanlage geplant. Der Rat hat das Projekt befürwortet."/>
<noscript>
<img src="/var/storage/images/wb/startseite/owl/kreis-hoexter/warburg/4204244-genehmigung-fuer-bauprojekt-in-menne-bleibt-trotzdem-fraglich-gruenes-licht-fuer-solaranlage/116162916-16-ger-DE/Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage_image_630_420f_wn.jpg" width="630" height="420"  style="border: 0px  ;" alt="Unterhalb der Schwimm- und Sportanlage in Menne ist eine Freiflächen-Photovoltaikanlage geplant. Der Rat hat das Projekt befürwortet." title="Unterhalb der Schwimm- und Sportanlage in Menne ist eine Freiflächen-Photovoltaikanlage geplant. Der Rat hat das Projekt befürwortet."/>
</noscript>
<div class="subline" style="width: 630px">
<p>
<span class="description">Unterhalb der Schwimm- und Sportanlage in Menne ist eine Freiflächen-Photovoltaikanlage geplant. Der Rat hat das Projekt befürwortet.</span>
<span class="author">Foto: Jürgen Vahle</span>
</p>
</div>
</div>
<div id="article_boxes_position_0"></div>
<div class="attribute-author">
Von Jürgen Vahle
</div>    <div class="attribute-short">
<p>Warburg (WB). Der Warburger Stadtrat hat in seiner Sitzung am Dienstagabend im Pädagogischen Zentrum dem Bau einer Freiflächen-Solaranlage zwischen Bahnlinie und Schwimmbad/Sportanlage in Menne grundsätzlich befürwortet. Ob sie aber gebaut werden kann, ist trotz der Entscheidung ungewiss.</p>     </div>
<div id="article_boxes_position_1"></div>
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle2"></div>
</div>
</div>
</div>
</div>
<div class="attribute-long">
<p>Der Sohn des Grundstückseigentümers will die Fläche in ein sogenanntes „Sondergebiet Photovoltaik“ umwandeln lassen, um eine Anlage mit einer Leistung von 1600 KWp zu errichten (4616 Module á 330 Watt). Das Gelände liegt an den Bahngleisen und ist eigentlich für den Bau solcher Freiflächen-Fotovoltaikanlagen geeignet. Auch Ortsvorsteher Robert Schmidt und Ratsmitglied Michael Blome (beide CDU) sehen den Bau der Anlage als „unkritisch“ an und befürworten sie ausdrücklich.</p> <a name="eztoc116162944_" id="eztoc116162944_"></a><h2>Bauamt der Stadt ist deutlich zurückhaltender </h2> <p>Das Bauamt der Stadt ist aber deutlich zurückhaltender. Aus gutem Grund: Immer wieder sind in den vergangenen Monaten geplante Solaranlagen auf freiem Feld an Bahngleisen und der Autobahn von der Bezirksregierung als Genehmigungsbehörde abgelehnt worden. Landschaftsschutz und der Schutz von landwirtschaftlichen Kernzonen wurden als Begründung angeführt.</p> <p>Das Gelände in Menne ist im Regionalplan der Bezirksregierung als „Allgemeiner Freiraum und Agrarbereich“ dargestellt, dem eine besondere Funktion obliegt: der „Schutz der Landschaft und landschaftsorientierter Erholung“, wie es heißt. Überdies befindet sich die Fläche im Landschaftsschutzgebiet Warburg-Ost. Dennoch hält die Untere Naturschutzbehörde (UNB) den Bau der Anlage für machbar, wenn es einen so genannten Grünausgleich gibt. Das bedeutet im Klartext: Sollte die Anlage gebaut werden dürfen, müsste an anderer Stelle, vorzugsweise entlang der Bahn, ein neuer Grüngürtel geschaffen werden.</p> <a name="eztoc116162944_" id="eztoc116162944_"></a><h2>Rimbeck und Nörde vertagt </h2> <p>Vertagt wurde die Entscheidung über zwei weitere Freiflächen-Photovoltaikanlagen, die Investoren in Nörde und Rimbeck geplant haben. Diese Projekte waren bislang noch nicht in den jeweiligen Bezirks- und Ortsausschüssen behandelt worden. Das soll auf Antrag von Bezirksverwaltungsstellenleiter Elmar Wiemers (CDU, Rimbeck) und Ortsvorsteher Heinrich Mellwig (CDU, Nörde) zunächst nachgeholt werden.</p> <p>Beide Anlagen werden von einem auf Solar- und Windparks spezialisierten Unternehmen in Absprache mit den Grundstückseigentümern geplant. Doch die Genehmigung zu bekommen, wird wohl schwierig. In Nörde würde die 8,6 Hektar große Anlage in einem Landschaftsschutz- und Wasserschutzgebiet liegen. Zudem weist Heinrich Mellwig darauf hin, dass es sich um wertvollen Ackerboden handelt und das Unternehmen nicht mit allen Grundstückseigentümern gesprochen habe. Ob die tatsächlich ihre Flächen hergeben, sei fraglich.</p> <p>Ähnlich kritisch äußert sich Elmar Wiemers aus Rimbeck. Die Anlage dort (5,5 Hektar groß) an der Ossendorfer Straße/Zur Linde sei ebenfalls auf Boden mit guter Qualität geplant. Zudem sein unklar, wie die Nachbarn zu dem Projekt stehen, die in Zukunft unmittelbar auf die Module blicken würden.</p>                                             </div>
<div class="startpage-link">
<a class="button" href="/" title="Startseite">zur Startseite <span class="glyphicon glyphicon-menu-right"></span></a>
</div>
<div id="article_boxes_position_2"></div>
<div id="article_boxes_wespread">
</div>
<div id="article_boxes_comment_box">
<!--ESI-START#FACEBOOK_COMMENTS#PARAMS:#FACEBOOK_COMMENTS#ESI-END-->	<h3 class="separator">Kommentare</h3>
<form method="post" action="/comment/add" name="CommentAdd">
<input type="hidden" name="ContentObjectID" value="4204244" />
<input type="hidden" name="CommentLanguageCode" value="ger-DE" />
<input type="hidden" name="RedirectURI" value="/OWL/Kreis-Hoexter/Warburg/4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage" />
<div class="ezcom-add">
<div class="ezcom-function-title">
<h4>Kommentar schreiben</h4>
<div class="netiquette"><a href="/Netiquette" title="Netiquette" target="_blank">Bitte beachten Sie unsere Netiquette.</a></div>
</div>
<div class="ezcom-field ezcom-field-title">
<label>
Überschrift:                </label>
<input type="text" class="box" maxlength="100" name="CommentTitle" />
</div>
<div class="ezcom-field ezcom-field-name">
<div class="ezcom-filed-error"></div>
<label>
Name: <span class="ezcom-field-mandatory">*</span>                </label>
<input type="text" class="box" maxlength="50" id="CommentName" name="CommentName" />
</div>
<div class="ezcom-field ezcom-field-website">
<label>
Webseite:                 </label>
<input type="text" class="box" maxlength="100" id="CommentWebsite" name="CommentWebsite" />
</div>
<div class="ezcom-field ezcom-field-email">
<label>
E-Mail: <span class="ezcom-field-mandatory">*</span>&nbsp;<span class="ezcom-field-emailmessage">(Die E-Mail Adresse wird nicht angezeigt)</span>
</label>
<input type="text" maxlength="100" class="box" id="CommentEmail" name="CommentEmail" />
</div>
<div class="ezcom-field ezcom-field-content">
<label>
Inhalt: <span class="ezcom-field-mandatory">*</span>
</label>
<textarea class="box" name="CommentContent" rows="" cols=""></textarea>
</div>
<div class="ezcom-field ezcom-field-content">
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha" data-sitekey="6LdD9xcUAAAAAGebmA-pKtg8Qrvr1zA0awc1n_4L"></div>
<input type="hidden" name="recaptcha_response_field" value="recaptcha_response_field"/>
</div>
<div class="ezcom-field ezcom-field-remember">
<label>
<input type="checkbox" name="CommentRememberme" checked="checked" value="1" />
Einstellungen im Cookie speichern
</label>
</div>
<p>Mit <span class="ezcom-field-mandatory">*</span> markierte Felder sind Pflichtfelder</p>
<div class="ezcom-field">
<input type="submit" value="Kommentar absenden" class="button" name="AddCommentButton" />
<input type="reset" class="button" value="Formularinhalt löschen" />
</div>
</div>
</form>
<script type="text/javascript">
eZComments.cfg = {                    postbutton: '#ezcom-post-button',
postform: '#ezcom-comment-form',
postlist: '#ezcom-comment-list',
postcontainer: '#ezcom-comment-list',
sessionprefix: 'eZSESSID',
sortorder: 'desc',
fields: {                                name: '#CommentName',
website: '#CommentWebsite',
email: '#CommentEmail'
}                 };
eZComments.init();
</script>
                </div>
<div id="article_boxes_abo_box">
<div class="abobox">
<a href="https://www.westfalen-blatt.de/probe/" rel="" title="WB-Probe" target="_blank">
<img src="/var/storage/images/wb/startseite/artikelansicht-wb-probe-brot/82313061-44-ger-DE/Artikelansicht-WB-Probe-Brot_image_630_width.gif" title="WB-Probe-Animation">
</a>
</div>

</div>
<div id="article_boxes_code">
<div id="article_boxes_2">
<div id="article_boxes_abo_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_abo_box').length > 0)
{	var sCode = document.getElementById("article_boxes_abo_box").innerHTML;
document.getElementById("article_boxes_abo_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_abo_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_2').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_2").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_2").innerHTML = "";
}				</script>
<div id="article_boxes_3">
<div id="article_boxes_comment_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_comment_box').length > 0)
{	var sCode = document.getElementById("article_boxes_comment_box").innerHTML;
document.getElementById("article_boxes_comment_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_comment_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_3').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_3").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_3").innerHTML = "";
}				</script>
<div id="article_boxes_4">
<div id="plista_widget_standard_1" class="article_box"></div>
<script type="text/javascript">
$( document ).ready(function() {
if(typeof get_plista_widget_underArticle == 'function')
{
get_plista_widget_underArticle();
}
});
</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_4').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_4").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_4").innerHTML = "";
}				</script>
<div id="article_boxes_5">
<div class="article_box">
<div class='rectangle_container ad article' style='clear: both;'>
<div class='rectangle' id='googleAdsense'>
<span>Google-Anzeigen</span>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4794396225447511";
/* WN_Neu_Suchergebnisse */
google_ad_slot = "5466058693";
google_ad_width = 468;
google_ad_height = 60;
document.write('<scr'+'ipt type="text/javascript" src="' + document.location.protocol + '//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
//-->
</script>
</div>
</div>
</div>				</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_5').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_5").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_5").innerHTML = "";
}				</script>

</div>
</div>
<div class="col left rcf">
<div class="hidden_socialmedia" style="margin:0; padding:0; display:none;">
<!-- Visibility controled by jQuery function in pagelayout.tpl direct before </body> -->
<div class="socialmedia_article_linkbox">
<div class="social_media_block">
<div class="block-title">Empfehlen</div>
<a href="https://www.facebook.com/share.php?u=https://www.westfalen-blatt.de/OWL/Kreis-Hoexter/Warburg/4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage" title="Auf Facebook weitersagen" target="_blank"><div class="social-item fb"></div></a>
<a href="https://twitter.com/intent/tweet?url=https://www.westfalen-blatt.de/OWL/Kreis-Hoexter/Warburg/4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage" title="Auf Twitter weitersagen" target="_blank"><div class="social-item tw"></div></a>
<div style="clear:both;"></div>
</div>
<div class="article_functions">
<ul>
<li class="print">
<a href="javascript:window.print();" title="Drucken"><span></span>drucken</a>
</li>
<li class="mail">
<a href="mailto:?body=www.westfalen-blatt.de/OWL/Kreis-Hoexter/Warburg/4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage" title="Per eMail weitersagen" target="_blank"><span class="glyphicon glyphicon-envelope"></span>versenden</a>
</li>
</ul>
<br style="clear: both;" />
</div>
</div>
</div>
<div class="layout-block SocialMediaLinksBlock">
<!-- Removed -->                        </div>
<div class="layout-block FreitextHTMLBlock">
<div class="freitextblock">
<div class="headline">
</div>
<!-- Link -->
<div style="padding: 10px; background-color: #F2F2F2">
<p>
<strong>&copy; WESTFALEN-BLATT <br/>Vereinigte Zeitungsverlage GmbH</strong><br />Alle Inhalte dieses Internetangebotes, insbesondere Texte, Fotografien und Grafiken, sind urheberrechtlich geschützt. Verwendung nur gemäß der <a href="/Verlag/Kontakt/Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a>.</p>
</div>
</div>                        </div>

<!-- BLOCK: START -->
<!-- BLOCK: END -->
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle1"></div>
</div>
</div>
</div>
</div>                        </div>
<div class="layout-block NetworkBlock">
</div>
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_button1">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_article">
<div class="attribute-header"><h2>Meistgelesen</h2></div>
    
<div class="block recommendation scenario_top_clicked_article">
    <ul>
                                                                                    
                <li class="count1">
                                                                    

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1590033600">Do., 21.05.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">1</div>
             
            <h2>
                    <a href="/OWL/Kreis-Hoexter/Beverungen/4204239-Hengst-toetet-Fohlen-vor-Gaesten-Tierdrama-an-der-Sababurg" title="Hengst tötet Fohlen vor Gästen: Tierdrama an der Sababurg"  >
                        <span class="kicker">Beverungen: </span>
                        <span class="title">Tierdrama<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count2">
                                                                    

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1589971260">Mi., 20.05.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">2</div>
             
            <h2>
                    <a href="/OWL/Kreis-Paderborn/Bad-Lippspringe/4204080-Vierbeiner-in-Gefahr-weitere-Vorfaelle-in-Bad-Lippspringe-und-Alfen-Giftattacke-Anton-hat-es-nicht-ueberlebt" title="Vierbeiner in Gefahr: weitere Vorfälle in Bad Lippspringe und Alfen: Giftattacke: Anton hat es nicht überlebt"  >
                        <span class="kicker">Bad Lippspringe: </span>
                        <span class="title">Giftattacke: Anton hat es nicht überlebt<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count3">
                                                                    

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1589985660">Mi., 20.05.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">3</div>
             
            <h2>
                    <a href="/OWL/Kreis-Lippe/Detmold/4204311-Landgericht-Detmold-verurteilt-Rolf-Herbrechtsmeier-Ehefrau-bekommt-Bewaehrungsstrafe-Vier-Jahre-Haft-fuer-den-Fuehrerscheinkoenig" title="Landgericht Detmold verurteilt Rolf Herbrechtsmeier – Ehefrau bekommt Bewährungsstrafe: Vier Jahre Haft für den „Führerscheinkönig“"  >
                        <span class="kicker">Detmold: </span>
                        <span class="title">Vier Jahre Haft für den „Führerscheinkönig“<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count4">
                                                                    

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1590055200">Do., 21.05.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">4</div>
             
            <h2>
                    <a href="/DSC/4204497-Arminias-Rueckkehrer-Voglsammer-sieht-den-Druck-vor-dem-Topspiel-beim-HSV-Da-steckt-mehr-Brisanz-fuer-Hamburg-drin" title="Arminias Rückkehrer Voglsammer sieht den Druck vor dem Topspiel beim HSV: „Da steckt mehr Brisanz für Hamburg drin“"  >
                        <span class="kicker">Arminia BIelefeld: </span>
                        <span class="title">Voglsammer: „Da steckt mehr Brisanz für Hamburg drin“<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count5">
                                                                    

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1590026400">Do., 21.05.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">5</div>
             
            <h2>
                    <a href="/DSC/4204504-Arminias-Trainer-feiert-beim-HSV-Zweitliga-Jubilaeum-ohne-Gaeste-Neuhaus-macht-die-300-voll" title="Arminias Trainer feiert beim HSV Zweitliga-Jubiläum – ohne Gäste: Neuhaus macht die 300 voll"  >
                        <span class="kicker">Arminia Bielefeld: </span>
                        <span class="title">Neuhaus macht die 300 voll<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_gallery">
<div class="attribute-header"><h2>Meistgeklickte Fotostrecken</h2></div>
    
<div class="block recommendation scenario_top_clicked_gallery">
    <ul>
                                                                                    
                <li class="count1">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">1</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Hoexter/4203644-Wildgehege-Willebadessen-in-Corona-Zeiten-beliebtes-Ausflugsziel" title="4203644-Wildgehege Willebadessen in Corona-Zeiten beliebtes Ausflugsziel 
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4203644-wildgehege-willebadessen-in-corona-zeiten-beliebtes-ausflugsziel/node_7415945/116142786-2-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4203644-wildgehege-willebadessen-in-corona-zeiten-beliebtes-ausflugsziel/node_7415945/116142786-2-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Wildgehege Willebadessen in Corona-Zeiten beliebtes Ausflugsziel 
" title="4203644-Wildgehege Willebadessen in Corona-Zeiten beliebtes Ausflugsziel 
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4203644-wildgehege-willebadessen-in-corona-zeiten-beliebtes-ausflugsziel/node_7415945/116142786-2-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Wildgehege Willebadessen in Corona-Zeiten beliebtes Ausflugsziel 
" title="4203644-Wildgehege Willebadessen in Corona-Zeiten beliebtes Ausflugsziel 
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Hoexter/4203644-Wildgehege-Willebadessen-in-Corona-Zeiten-beliebtes-Ausflugsziel" title="4203644-Wildgehege Willebadessen in Corona-Zeiten beliebtes Ausflugsziel 
"  >
                            <span class="kicker">Kreis Höxter:&nbsp;</span>
                            <span class="title">Wildgehege Willebadessen in Corona-Zeiten beliebtes Ausflugsziel 
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count2">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">2</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Hoexter/4204083-Naturphaenomen-Weser-schaeumt-und-blueht" title="4204083-Naturphänomen: Weser schäumt und blüht
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4204083-naturphaenomen-weser-schaeumt-und-blueht/node_7417216/116157663-5-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4204083-naturphaenomen-weser-schaeumt-und-blueht/node_7417216/116157663-5-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Naturphänomen: Weser schäumt und blüht
" title="4204083-Naturphänomen: Weser schäumt und blüht
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4204083-naturphaenomen-weser-schaeumt-und-blueht/node_7417216/116157663-5-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Naturphänomen: Weser schäumt und blüht
" title="4204083-Naturphänomen: Weser schäumt und blüht
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Hoexter/4204083-Naturphaenomen-Weser-schaeumt-und-blueht" title="4204083-Naturphänomen: Weser schäumt und blüht
"  >
                            <span class="kicker">Kreis Höxter:&nbsp;</span>
                            <span class="title">Naturphänomen: Weser schäumt und blüht
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count3">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">3</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Hoexter/4202011-Geheimnisvolle-Stollen-im-Bielenberg-in-Hoexter" title="4202011-Geheimnisvolle Stollen im Bielenberg in Höxter
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4202011-geheimnisvolle-stollen-im-bielenberg-in-hoexter/node_7413900/116118702-6-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4202011-geheimnisvolle-stollen-im-bielenberg-in-hoexter/node_7413900/116118702-6-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Geheimnisvolle Stollen im Bielenberg in Höxter
" title="4202011-Geheimnisvolle Stollen im Bielenberg in Höxter
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4202011-geheimnisvolle-stollen-im-bielenberg-in-hoexter/node_7413900/116118702-6-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Geheimnisvolle Stollen im Bielenberg in Höxter
" title="4202011-Geheimnisvolle Stollen im Bielenberg in Höxter
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Hoexter/4202011-Geheimnisvolle-Stollen-im-Bielenberg-in-Hoexter" title="4202011-Geheimnisvolle Stollen im Bielenberg in Höxter
"  >
                            <span class="kicker">Kreis Höxter:&nbsp;</span>
                            <span class="title">Geheimnisvolle Stollen im Bielenberg in Höxter
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count4">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">4</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Bielefeld/4203360-Brand-im-Teutoburger-Wald-in-Quelle" title="4203360-Brand im Teutoburger Wald in Quelle
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/bielefeld/4203360-brand-im-teutoburger-wald-in-quelle/node_7414941/116132466-4-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/bielefeld/4203360-brand-im-teutoburger-wald-in-quelle/node_7414941/116132466-4-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Brand im Teutoburger Wald in Quelle
" title="4203360-Brand im Teutoburger Wald in Quelle
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/bielefeld/4203360-brand-im-teutoburger-wald-in-quelle/node_7414941/116132466-4-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Brand im Teutoburger Wald in Quelle
" title="4203360-Brand im Teutoburger Wald in Quelle
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Bielefeld/4203360-Brand-im-Teutoburger-Wald-in-Quelle" title="4203360-Brand im Teutoburger Wald in Quelle
"  >
                            <span class="kicker">Bielefeld:&nbsp;</span>
                            <span class="title">Brand im Teutoburger Wald in Quelle
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count5">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">5</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Hoexter/4178931-Koeterberg-Biker-Treffpunkt-auch-in-Corona-Zeiten" title="4178931-Köterberg: Biker-Treffpunkt auch in Corona-Zeiten
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4178931-koeterberg-biker-treffpunkt-auch-in-corona-zeiten/node_7349459/115352014-1-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4178931-koeterberg-biker-treffpunkt-auch-in-corona-zeiten/node_7349459/115352014-1-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Köterberg: Biker-Treffpunkt auch in Corona-Zeiten
" title="4178931-Köterberg: Biker-Treffpunkt auch in Corona-Zeiten
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4178931-koeterberg-biker-treffpunkt-auch-in-corona-zeiten/node_7349459/115352014-1-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Köterberg: Biker-Treffpunkt auch in Corona-Zeiten
" title="4178931-Köterberg: Biker-Treffpunkt auch in Corona-Zeiten
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Hoexter/4178931-Koeterberg-Biker-Treffpunkt-auch-in-Corona-Zeiten" title="4178931-Köterberg: Biker-Treffpunkt auch in Corona-Zeiten
"  >
                            <span class="kicker">Kreis Höxter:&nbsp;</span>
                            <span class="title">Köterberg: Biker-Treffpunkt auch in Corona-Zeiten
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block LinkBoxBlock_dyn">
<div class="linkbox_dyn_rahmen">
<div class="box linkbox dynamisch">
<div class="boxtitle wn_balken">Themen des Tages</div>
<ul id="jcarousel_7418579" class="jcarousel jcarousel-skin-tango">
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4204605">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204605-Zahlen-von-US-Forschern-Mehr-als-fuenf-Millionen-Corona-Infektionen-weltweit" rel="" title="Zahlen von US-Forschern: Mehr als fünf Millionen Corona-Infektionen weltweit" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/vermischtes/4204605-zahlen-von-us-forschern-mehr-als-fuenf-millionen-corona-infektionen-weltweit/116173589-3-ger-DE/Zahlen-von-US-Forschern-Mehr-als-fuenf-Millionen-Corona-Infektionen-weltweit_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/4204605-zahlen-von-us-forschern-mehr-als-fuenf-millionen-corona-infektionen-weltweit/116173589-3-ger-DE/Zahlen-von-US-Forschern-Mehr-als-fuenf-Millionen-Corona-Infektionen-weltweit_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Menschen stehen in Johannesburg vor einem Zelt an, um sich auf eine Infektion mit dem Coronavirus testen zu lassen." title="Zahlen von US-Forschern: Mehr als fünf Millionen Corona-Infektionen weltweit"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/4204605-zahlen-von-us-forschern-mehr-als-fuenf-millionen-corona-infektionen-weltweit/116173589-3-ger-DE/Zahlen-von-US-Forschern-Mehr-als-fuenf-Millionen-Corona-Infektionen-weltweit_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Menschen stehen in Johannesburg vor einem Zelt an, um sich auf eine Infektion mit dem Coronavirus testen zu lassen." title="Zahlen von US-Forschern: Mehr als fünf Millionen Corona-Infektionen weltweit"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204605-Zahlen-von-US-Forschern-Mehr-als-fuenf-Millionen-Corona-Infektionen-weltweit" rel="" title="Zahlen von US-Forschern: Mehr als fünf Millionen Corona-Infektionen weltweit"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1590061440">Do., 21.05.2020</span>            </p>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204605-Zahlen-von-US-Forschern-Mehr-als-fuenf-Millionen-Corona-Infektionen-weltweit" rel="" title="Zahlen von US-Forschern: Mehr als fünf Millionen Corona-Infektionen weltweit"  >
<span class="kicker">Zahlen von US-Forschern: </span>
<span class="title">Mehr als fünf Millionen Corona-Infektionen weltweit</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1590063054" data-object-id="4204605"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4204210">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204210-Vertragsverlaengerung-Neuer-herrscht-bis-37-im-Bayern-Tor" rel="" title="Vertragsverlängerung: Neuer herrscht bis 37 im Bayern-Tor" >
<img  class="lazy" data-src="/var/storage/images/wb/startseite/ueberregional/sport/sport/4204210-vertragsverlaengerung-neuer-herrscht-bis-37-im-bayern-tor/116161646-18-ger-DE/Vertragsverlaengerung-Neuer-herrscht-bis-37-im-Bayern-Tor_image_90_60.jpg" data-original="/var/storage/images/wb/startseite/ueberregional/sport/sport/4204210-vertragsverlaengerung-neuer-herrscht-bis-37-im-bayern-tor/116161646-18-ger-DE/Vertragsverlaengerung-Neuer-herrscht-bis-37-im-Bayern-Tor_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Hat seinen Vertrag beim FC Bayern verlängert: Kapitän Manuel Neuer." title="Vertragsverlängerung: Neuer herrscht bis 37 im Bayern-Tor"/>
<noscript>
<img src="/var/storage/images/wb/startseite/ueberregional/sport/sport/4204210-vertragsverlaengerung-neuer-herrscht-bis-37-im-bayern-tor/116161646-18-ger-DE/Vertragsverlaengerung-Neuer-herrscht-bis-37-im-Bayern-Tor_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Hat seinen Vertrag beim FC Bayern verlängert: Kapitän Manuel Neuer." title="Vertragsverlängerung: Neuer herrscht bis 37 im Bayern-Tor"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204210-Vertragsverlaengerung-Neuer-herrscht-bis-37-im-Bayern-Tor" rel="" title="Vertragsverlängerung: Neuer herrscht bis 37 im Bayern-Tor"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1590058560">Do., 21.05.2020</span>            </p>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204210-Vertragsverlaengerung-Neuer-herrscht-bis-37-im-Bayern-Tor" rel="" title="Vertragsverlängerung: Neuer herrscht bis 37 im Bayern-Tor"  >
<span class="kicker">Vertragsverlängerung: </span>
<span class="title">Neuer herrscht bis 37 im Bayern-Tor</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1590058837" data-object-id="4204210"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4204542">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204542-Angeschlagene-Fluggesellschaft-Lufthansa-Rettungspaket-Verhandlungen-auf-der-Zielgeraden" rel="" title="Angeschlagene Fluggesellschaft: Lufthansa-Rettungspaket: Verhandlungen auf der Zielgeraden" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/4204542-angeschlagene-fluggesellschaft-lufthansa-rettungspaket-verhandlungen-auf-der-zielgeraden/116171302-4-ger-DE/Angeschlagene-Fluggesellschaft-Lufthansa-Rettungspaket-Verhandlungen-auf-der-Zielgeraden_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/4204542-angeschlagene-fluggesellschaft-lufthansa-rettungspaket-verhandlungen-auf-der-zielgeraden/116171302-4-ger-DE/Angeschlagene-Fluggesellschaft-Lufthansa-Rettungspaket-Verhandlungen-auf-der-Zielgeraden_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Der Lufthansa-Konzern ist wie die gesamte Branche von der Corona-Krise hart getroffen worden." title="Angeschlagene Fluggesellschaft: Lufthansa-Rettungspaket: Verhandlungen auf der Zielgeraden"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/4204542-angeschlagene-fluggesellschaft-lufthansa-rettungspaket-verhandlungen-auf-der-zielgeraden/116171302-4-ger-DE/Angeschlagene-Fluggesellschaft-Lufthansa-Rettungspaket-Verhandlungen-auf-der-Zielgeraden_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Der Lufthansa-Konzern ist wie die gesamte Branche von der Corona-Krise hart getroffen worden." title="Angeschlagene Fluggesellschaft: Lufthansa-Rettungspaket: Verhandlungen auf der Zielgeraden"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204542-Angeschlagene-Fluggesellschaft-Lufthansa-Rettungspaket-Verhandlungen-auf-der-Zielgeraden" rel="" title="Angeschlagene Fluggesellschaft: Lufthansa-Rettungspaket: Verhandlungen auf der Zielgeraden"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1590054300">Do., 21.05.2020</span>            </p>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204542-Angeschlagene-Fluggesellschaft-Lufthansa-Rettungspaket-Verhandlungen-auf-der-Zielgeraden" rel="" title="Angeschlagene Fluggesellschaft: Lufthansa-Rettungspaket: Verhandlungen auf der Zielgeraden"  >
<span class="kicker">Angeschlagene Fluggesellschaft: </span>
<span class="title">Lufthansa-Rettungspaket: Verhandlungen auf der Zielgeraden</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1590061825" data-object-id="4204542"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4204630">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204630-Im-Corona-Monat-Maerz-WWF-Tropenwald-Zerstoerung-mehr-als-verdoppelt" rel="" title="Im «Corona-Monat» März: WWF: Tropenwald-Zerstörung mehr als verdoppelt" >
<img  class="lazy" data-src="/var/storage/images/azc/startseite/welt/vermischtes/4204630-im-corona-monat-maerz-wwf-tropenwald-zerstoerung-mehr-als-verdoppelt/116174034-3-ger-DE/Im-Corona-Monat-Maerz-WWF-Tropenwald-Zerstoerung-mehr-als-verdoppelt_image_90_60.jpg" data-original="/var/storage/images/azc/startseite/welt/vermischtes/4204630-im-corona-monat-maerz-wwf-tropenwald-zerstoerung-mehr-als-verdoppelt/116174034-3-ger-DE/Im-Corona-Monat-Maerz-WWF-Tropenwald-Zerstoerung-mehr-als-verdoppelt_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Abgeholzte Fläche im Amazonas-Regenwald." title="Im «Corona-Monat» März: WWF: Tropenwald-Zerstörung mehr als verdoppelt"/>
<noscript>
<img src="/var/storage/images/azc/startseite/welt/vermischtes/4204630-im-corona-monat-maerz-wwf-tropenwald-zerstoerung-mehr-als-verdoppelt/116174034-3-ger-DE/Im-Corona-Monat-Maerz-WWF-Tropenwald-Zerstoerung-mehr-als-verdoppelt_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Abgeholzte Fläche im Amazonas-Regenwald." title="Im «Corona-Monat» März: WWF: Tropenwald-Zerstörung mehr als verdoppelt"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204630-Im-Corona-Monat-Maerz-WWF-Tropenwald-Zerstoerung-mehr-als-verdoppelt" rel="" title="Im «Corona-Monat» März: WWF: Tropenwald-Zerstörung mehr als verdoppelt"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1590053280">Do., 21.05.2020</span>            </p>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204630-Im-Corona-Monat-Maerz-WWF-Tropenwald-Zerstoerung-mehr-als-verdoppelt" rel="" title="Im «Corona-Monat» März: WWF: Tropenwald-Zerstörung mehr als verdoppelt"  >
<span class="kicker">Im «Corona-Monat» März: </span>
<span class="title">WWF: Tropenwald-Zerstörung mehr als verdoppelt</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1590053798" data-object-id="4204630"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4204541">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204541-Corona-Krise-Ende-von-US-Einreisestopp-aus-Europa-nicht-absehbar" rel="" title="Corona-Krise: Ende von US-Einreisestopp aus Europa nicht absehbar" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/schlaglichter/4204541-corona-krise-ende-von-us-einreisestopp-aus-europa-nicht-absehbar/116171262-2-ger-DE/Corona-Krise-Ende-von-US-Einreisestopp-aus-Europa-nicht-absehbar_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/schlaglichter/4204541-corona-krise-ende-von-us-einreisestopp-aus-europa-nicht-absehbar/116171262-2-ger-DE/Corona-Krise-Ende-von-US-Einreisestopp-aus-Europa-nicht-absehbar_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Donald Trump spricht im Kabinettsraum des Weißen Hauses. Der US-Präsident ist 2020 Gastgeber des G7-Gipfels." title="Corona-Krise: Ende von US-Einreisestopp aus Europa nicht absehbar"/>
<noscript>
<img src="/var/storage/images/wn/startseite/schlaglichter/4204541-corona-krise-ende-von-us-einreisestopp-aus-europa-nicht-absehbar/116171262-2-ger-DE/Corona-Krise-Ende-von-US-Einreisestopp-aus-Europa-nicht-absehbar_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Donald Trump spricht im Kabinettsraum des Weißen Hauses. Der US-Präsident ist 2020 Gastgeber des G7-Gipfels." title="Corona-Krise: Ende von US-Einreisestopp aus Europa nicht absehbar"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204541-Corona-Krise-Ende-von-US-Einreisestopp-aus-Europa-nicht-absehbar" rel="" title="Corona-Krise: Ende von US-Einreisestopp aus Europa nicht absehbar"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1590029040">Do., 21.05.2020</span>            </p>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4204541-Corona-Krise-Ende-von-US-Einreisestopp-aus-Europa-nicht-absehbar" rel="" title="Corona-Krise: Ende von US-Einreisestopp aus Europa nicht absehbar"  >
<span class="kicker">Corona-Krise: </span>
<span class="title">Ende von US-Einreisestopp aus Europa nicht absehbar</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1590056436" data-object-id="4204541"></span>
</div>
</div>
</li>
<li class="ressort_link">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages" alt="zum Ressort" title="zum Ressort">
zum Ressort
<span class="arrow right"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="layout-block GoogleAdSenseBlock">
<div class='rectangle_container ad campaign' style='clear: both;'>
<div class='rectangle' id='googleAdsense'>
<span>Anzeige</span>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4794396225447511";
/* WN_Neu_Suchergebnisse */
google_ad_slot = "9756657498";
google_ad_width = 300;
google_ad_height = 250;
document.write('<scr'+'ipt type="text/javascript" src="' + document.location.protocol + '//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
//-->
</script>
</div>
</div>
</div>

</div>
<br style="clear: both;" />
</div>
<br style="clear: both;" />
</div>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/7417546?categorypath=%2F2%2F2158585%2F2158590%2F2198384%2F2198395%2F2516019%2F</div></div>
<div id="object_id" style="display:none;">4204244</div>
<!-- Main area content: END -->
</div>
</div>
</div>
<!-- Main area: END -->
</div>
</div>
<!-- Columns area: END -->
<script type="text/javascript">
var fix_class='#topmenu-position';
var menue_position = jQuery(fix_class).position();
var f_m = false;
jQuery(window).bind('scroll', function(){         fix_navi();
});
jQuery( window ).resize(function(){        jQuery(fix_class).removeClass("f-nav");
menue_position = jQuery(fix_class).position();
f_m = false;
fix_navi();
});
function fix_navi()
{        var deviceAgent = navigator.userAgent.toLowerCase();
$iOS = deviceAgent.match(/(iphone|ipod|ipad|msie)/);
if (!$iOS){            if (!f_m && jQuery(this).scrollTop() > (menue_position.top -15) ){                jQuery(fix_class).addClass("f-nav");
jQuery(fix_class).css("left",-(jQuery(this).scrollLeft())+menue_position.left);
jQuery('div#path').css("margin-top", jQuery(fix_class).height());
f_m = true;
}if(f_m && jQuery(this).scrollTop() < (menue_position.top -15)){                jQuery(fix_class).removeClass("f-nav");
jQuery('div#path').css("margin-top", 0);
f_m = false;
}        }
}</script>

</div>
</div>
</div>
<!-- Footer area: START -->
<div id="footer-position">
<div id="footer">
<div class="footer-item-position borders">
<div class="footer-item">
<div id="footermenu-position">
<div id="footermenu">
<div class="footermenu-design">
<!-- Footer menu content: START -->
<div id="footermenu-firstlevel-overlay"></div>
<div id="footermenu-firstlevel-position">
<ul id="footermenu-firstlevel">
<li id="node_id_2158594" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2198384" class="selected"><div><a href="/OWL" title="OWL"><span>OWL</span></a></div></li>
<li id="node_id_5414716"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2198306"><div><a href="/Ueberregional" title="Überregional"><span>Überregional</span></a></div></li>
<li id="node_id_3282993"><div><a href="/OWL/Fotos" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
<li id="node_id_3283036"><div><a href="/DSC" class="menu-item-link" title="Arminia"><span>Arminia</span></a></div>
<li id="node_id_3283037"><div><a href="/SCP" class="menu-item-link" title="SCP 07"><span>SCP 07</span></a></div>
<li id="node_id_2198493"><div><a href="/Shop" title="Shop"><span>Shop</span></a></div></li>
<li id="node_id_2198526"><div><a href="/Anzeigen" title="Anzeigen"><span>Anzeigen</span></a></div></li>
<li id="node_id_3192336"><div><a href="/Abo" title="Abo"><span>Abo</span></a></div></li>
<li id="node_id_2198587"><div><a href="/Verlag" title="Verlag"><span>Verlag</span></a></div></li>
<li id="node_id_3059868" class="lastli"><div><a href="/WB-Welt2" title="WB-Welt"><span>WB-Welt</span></a></div></li>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<br style="clear: both;" />
<!-- Footer menu content: END -->
</div>
</div>
</div>

</div>
</div>
<div class="footer-item-position">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">
<div id="footer-metamenus-position">
<div id="footer-metamenus">
<ul class="footer-metamenu">
<li class="headline">Anzeigen</li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Kleinanzeigen?click=metamenue" rel=""  title="Kleinanzeigen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kleinanzeigen');return true;">Kleinanzeigen</a></li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Schnaeppchen-Markt?click=metamenue" rel=""  title="Schnäppchen-Markt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Schnäppchen-Markt');return true;">Schnäppchen-Markt</a></li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Reiseanzeigen?click=metamenue" rel=""  title="Reiseanzeigen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseanzeigen');return true;">Reiseanzeigen</a></li>
<li class="item"><a href="http://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php?click=metamenue" rel=""  target=_blank title="Reiseprospekte" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseprospekte');return true;">Reiseprospekte</a></li>
<li class="item"><a href="/Anzeigen/Informationen/Mediadaten?click=metamenue" rel=""  title="Mediadaten" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Mediadaten');return true;">Mediadaten</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Special Interests</li>
<li class="item"><a href="/Ueberregional/Magazine?click=metamenue" rel=""  title="WB-Magazine" onclick="recordOutboundLink(this, 'meta_navi_unten', 'WB-Magazine');return true;">WB-Magazine</a></li>
<li class="item"><a href="/Lokales/Amtsblaetter?click=metamenue" rel=""  title="Amtsblätter" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Amtsblätter');return true;">Amtsblätter</a></li>
<li class="item"><a href="http://www.baeren-blatt.de?click=metamenue" rel=""  target=_blank title="Bären-Blatt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Bären-Blatt');return true;">Bären-Blatt</a></li>
<li class="item"><a href="http://www.branchen-klick.net/?click=metamenue" rel=""  target=_blank title="Branchen-Klick" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Branchen-Klick');return true;">Branchen-Klick</a></li>
<li class="item"><a href="/Prospekte?click=metamenue" rel=""  title="Prospekte" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Prospekte');return true;">Prospekte</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Rechtliches</li>
<li class="item"><a href="/Verlag/Kontakt/Leserbriefe?click=metamenue" rel=""  title="Leserbriefe" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Leserbriefe');return true;">Leserbriefe</a></li>
<li class="item"><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" rel=""  target=_blank title="Nutzerbasierte Online-Werbung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzerbasierte Online-Werbung');return true;">Nutzerbasierte Online-Werbung</a></li>
<li class="item"><a href="https://www.westfalen-blatt.de/Verlag/Kontakt/AGB" rel=""  title="AGB" onclick="recordOutboundLink(this, 'meta_navi_unten', 'AGB');return true;">AGB</a></li>
<li class="item"><a href="/Verlag/Kontakt/Nutzungsbedingungen?click=metamenue" rel=""  title="Nutzungsbedingungen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzungsbedingungen');return true;">Nutzungsbedingungen</a></li>
<li class="item"><a href="/Verlag/Kontakt/Datenschutz?click=metamenue" rel=""  title="Datenschutz" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Datenschutz');return true;">Datenschutz</a></li>
<li class="item"><a href="/Verlag/Kontakt/Impressum?click=metamenue" rel=""  title="Impressum" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Impressum');return true;">Impressum</a></li>
<li class="item"><a href="/Verlag/Kontakt/Netiquette?click=metamenue" rel=""  title="Netiquette" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Netiquette');return true;">Netiquette</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Informationen</li>
<li class="item"><a href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php?click=metamenue" rel=""  target=_blank title="Kontakt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kontakt');return true;">Kontakt</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Portale</li>
<li class="item"><a href="https://www.ezeitung3.info/?click=metamenue" rel="alternate"  target=_blank title="eZeitung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'eZeitung');return true;">eZeitung</a></li>
<li class="item"><a href="https://wb-jobs.de?click=metamenue" rel=""  target=_blank title="wb-jobs" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-jobs');return true;">wb-jobs</a></li>
<li class="item"><a href="http://www.wb-azubi.de?click=metamenue" rel=""  target=_blank title="wb-azubi" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-azubi');return true;">wb-azubi</a></li>
<li class="item"><a href="https://wb-auto.de/?click=metamenue" rel=""  target=_blank title="wb-auto" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-auto');return true;">wb-auto</a></li>
<li class="item"><a href="http://www.wb-immo.net/?click=metamenue" rel=""  target=_blank title="wb-immo" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-immo');return true;">wb-immo</a></li>
<li class="item"><a href="http://www.wb-trauer.de/?click=metamenue" rel=""  target=_blank title="wb-trauer" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-trauer');return true;">wb-trauer</a></li>
<li class="item"><a href="http://www.westfalen-blatt.de/Shop/Tickets?click=metamenue" rel=""  target=_blank title="wb-tickets" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-tickets');return true;">wb-tickets</a></li>
</ul>
</div></div>

<div class="break"></div>
<div id="footer-logo">
<a href="/" title="Westfalen-Blatt">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564445-6-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="Signet klein Westfalen-Blatt" width="215px" height="28px" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-item-position white">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">

<address>
&copy; Westfalen-Blatt - Alle Rechte vorbehalten 2020
</address>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Footer area: END -->
<!-- Complete page area: END -->
<script type="text/javascript">
$(".hidden_socialmedia").css("display", "block");
</script>
<style>
@font-face {  font-family: 'Glyphicons Halflings';
src: url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot');
src: url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot?#iefix') format('embedded-opentype'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff2') format('woff2'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff') format('woff'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.ttf') format('truetype'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.svg#glyphicons_halflingsregular') format('svg');}</style>
<script type="text/javascript">
/* Push article information to Google Tag Manager (for Plista) */
dataLayer.push(
{ plistaData :
{            objectid: "4204244",
title: "Grünes Licht für Solaranlage : Genehmigung für Bauprojekt in Menne bleibt trotzdem fraglich",
text: "Warburg (WB). Der Warburger Stadtrat hat in seiner Sitzung am Dienstagabend im Pädagogischen Zentrum dem Bau einer Freiflächen-Solaranlage zwischen Bahnlinie und Schwimmbad/Sportanlage in Menne grundsätzlich befürwortet. Ob sie aber gebaut werden kann, ist trotz der Entscheidung ungewiss.",
url: "https://www.westfalen-blatt.de/OWL/Kreis-Hoexter/Warburg/4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage",
img: "https://www.westfalen-blatt.de/var/storage/images/wb/startseite/owl/kreis-hoexter/warburg/4204244-genehmigung-fuer-bauprojekt-in-menne-bleibt-trotzdem-fraglich-gruenes-licht-fuer-solaranlage/116162916-16-ger-DE/Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage_image_630f_420f_wb.jpg",
imglong: "https://www.westfalen-blatt.de/var/storage/images/wb/startseite/owl/kreis-hoexter/warburg/4204244-genehmigung-fuer-bauprojekt-in-menne-bleibt-trotzdem-fraglich-gruenes-licht-fuer-solaranlage/116162916-16-ger-DE/Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage_image_630f_420f_wb.jpg",
created_at: "1590058800"
}    });
if (jQuery("#ressortitem_node_7417546").length)
{        jQuery(".related.ressort .items .item.last").show();
jQuery("#ressortitem_node_7417546").hide();
}
</script>
<script type="text/javascript" src="/var/cache/public/javascript/71889a2645387cfec04a76d9de0a6510_1580288839d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/api/tracking/service/wb/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wb");
cre_client.set_origin("web");
cre_client.set_site("www.westfalen-blatt.de");
cre_client.set_content_id("/OWL/Kreis-Hoexter/Warburg/4204244-Genehmigung-fuer-Bauprojekt-in-Menne-bleibt-trotzdem-fraglich-Gruenes-Licht-fuer-Solaranlage");
cre_client.set_cms_id("4204244");
cre_client.set_channel("2198384");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wb_web");
cre_client.set_sub_channel("2198395");
cre_client.set_sub_sub_channel("2516019");
cre_client.set_heading("Genehmigung für Bauprojekt in Menne bleibt trotzdem fraglich: Grünes Licht für Solaranlage - Warburg");
cre_client.set_kicker("Warburg (WB). Der Warburger Stadtrat hat in seiner Sitzung am Dienstagabend im Pädagogischen Zentrum dem Bau einer Freiflächen-Solaranlage zwischen Bahnlinie und Schwimmbad/Sportanlage ...");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-5) == "flyin" )
{
// Display layer as flyin when the name ends with "flyin"
$('body').append(data);
}
else
{
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>
</body> </html>
