<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de"><link rel="preconnect" href="//static2.wn.de"><link rel="preconnect" href="//admin.brightcove.com"><link rel="preconnect" href="//de.ioam.de"><link rel="preconnect" href="//script.ioam.de"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//partner.googleadservices.com"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//ad.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cdn.branch.io"><link rel="preconnect" href="//app.link"><link rel="preconnect" href="//www.video.oms.eu"><link rel="preconnect" href="//oms.nuggad.net"><link rel="preconnect" href="//d.nativendo.de"><link rel="preconnect" href="//rtax.criteo.com"><link rel="preconnect" href="//ssl.ligatus.com"><link rel="preconnect" href="//i-ssl.ligatus.com"><link rel="preconnect" href="//trk.helios.ligatus.com"><link rel="preconnect" href="//ct.ligatus.com"><link rel="preconnect" href="//a-ssl.ligatus.com"><link rel="preconnect" href="//sync.ligadx.com"><link rel="preconnect" href="//adx.ligadx.com"><link rel="preconnect" href="//a.teads.tv"><link rel="preconnect" href="//dmp.theadex.com"><link rel="preconnect" href="//hello.lqm.io"><link rel="preconnect" href="//cdn.lqmcdn.com">
<title>Wahlen: Trump will Sieg Bidens nicht anerkennen - Eilmeldungen - Westfalen-Blatt</title>
<meta name="copyright" content="Westfalen-Blatt" />
<meta name="author" content="dpa" />
<meta name="title" content="Wahlen: Trump will Sieg Bidens nicht anerkennen - Eilmeldungen" />
<meta name="description" content="Nachrichten aus Ostwestfalen-Lippe, Bielefeld, Kreis Gütersloh, Kreis Herford, Kreis Höxter, Kreis Lippe, Kreis Minden-Lübbecke und Kreis Paderborn. Informationen über Veranstaltungen, Arminia Bielefeld, SC Paderborn, Sport, Wirtschaft und Politik." />
<meta name="keywords" content="" />
<meta name="last-modified" content="2020-11-07T17:54:35 CET" />
<meta name="timestamp-last-modified" content="1604768075" />
<meta name="date" content="2020-11-07T17:53:00 CET" />
<meta property="og:site_name" content="Westfalen-Blatt" />
<meta property="og:url" content="https://www.westfalen-blatt.de/Ueberregional/Eilmeldungen/4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen" />
<meta property="fb:app_id" content="1450678175162705" />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wb/images/opengraph_default_image.png" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@westfalenblatt" />
<meta property="twitter:creator" content="@westfalenblatt" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" Washington (dpa) - US-Präsident Donald Trump will einen Sieg seines demokratischen Herausforderers Joe Biden bei der Wahl in den USA nicht anerkennen. «Die einfache Tatsache ist, dass diese Wahl noch lange nicht vorbei ist», teilte Trump am Samstag mit. Zuvor hatten US-Medien Biden übereinstimmend als Sieger der Präsidentenwahl ausgerufen." />
<meta property="og:title" content="Trump will Sieg Bidens nicht anerkennen" />
<link rel="amphtml" href="https://amp.westfalen-blatt.de/Ueberregional/Eilmeldungen/4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen?amphtml" />
<link rel="canonical" href="https://www.westfalen-blatt.de/Ueberregional/Eilmeldungen/4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.westfalen-blatt.dewn/Startseite/Welt/Eilmeldungen/4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="https://www.westfalen-blatt.de/rss/feed/wb_ueberregional_eilmeldungen" />
<meta name="node_id" content="7668170" />
<meta name="siteaccess" content="wb" />
<meta name="object_id" content="4309385" /><meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Westfalen-Blatt" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Westfalen-Blatt" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/wb/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wb/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wb/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wb/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wb/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="theme-color" content="#666666">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avPortalLogo__large{padding-bottom:3px;border-bottom:3px solid #2d8a3a}.avHeaderLogo__zgmLogo,.avMainNav_MetaNav{display:none}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}@media print{.avCol-sm-1,.avCol-sm-10,.avCol-sm-11,.avCol-sm-12,.avCol-sm-2,.avCol-sm-3,.avCol-sm-4,.avCol-sm-5,.avCol-sm-6,.avCol-sm-7,.avCol-sm-8,.avCol-sm-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */    </style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avPortalLogo__small{margin-left:16px;margin-left:1rem}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}@media print{.avCol-md-1,.avCol-md-10,.avCol-md-11,.avCol-md-12,.avCol-md-2,.avCol-md-3,.avCol-md-4,.avCol-md-5,.avCol-md-6,.avCol-md-7,.avCol-md-8,.avCol-md-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}@media print{.avCol-lg-1,.avCol-lg-10,.avCol-lg-11,.avCol-lg-12,.avCol-lg-2,.avCol-lg-3,.avCol-lg-4,.avCol-lg-5,.avCol-lg-6,.avCol-lg-7,.avCol-lg-8,.avCol-lg-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {
"mg":"yes",
"st":"westblat",
"cp":"wb-1-448",
"oc":"wb-1-448",
"sv":"in",
"sc": "yes"
};
}            else {
var iam_data = {
"mg":"no",
"st":"mobwest",
"cp":"mobile_wb-1-448",
"oc":"mobile_wb-1-448",
"sv":"mo",
"sc": "yes"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=Mp6L1PgBCjzhooveof_xxA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W6ZQ7C9');</script>
<meta name="ad_channel" content="" /><meta name="ad_zone" content="nationalnews" />
<script language="JavaScript" type="text/javascript">
var cookieName = "sso_ez1_wb";
var oms_zone = "nationalnews";
var btcode = "241";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "2198306",
"dIVWTag": iam_data.cp,
"dOMSTag": ( typeof(oms_zone) !== "undefined" ? oms_zone : "" )
,"dAuthors": "dpa "
,"dPublishedDate": "0"
,"mPublishedDate": "0"
,"dObjectId":  "4309385"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W6ZQ7C9&gtm_auth=Mp6L1PgBCjzhooveof_xxA&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift js-pwOverlay">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner gtm-dfpAdSlot gtm-kpi" id="avDfpAdSuperbanner" data-gtm-name="Superbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader gtm-dfpAdSlot gtm-kpi" id="avDfpAdSkyscraper" data-gtm-name="Skyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation js-stickyNavAdSelector">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/wb/images/cubelogo.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fas fa-bars fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_rounded_search avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fas fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fas fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Anzeigen <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Anzeigen/Anzeige-suchen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeigen suchen"
>Anzeigen suchen
</a>
<a href="/Anzeigen/Anzeige-schalten" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeigen schalten"
>Anzeigen schalten
</a>
<a href="/Anzeigen/Anzeige-schalten/Glueckwunsch-und-Grussanzeigen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Glückwunsch- und Grußanzeigen"
>Glückwunsch- und Grußanzeigen
</a>
<a href="/Anzeigen/Anzeige-schalten/Stellengesuche" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Stellengesuche"
>Stellengesuche
</a>
<a href="/Anzeigen/Fremdbeilagen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Fremdbeilagen"
>Fremdbeilagen
</a>
<a href="/Anzeigen/Informationen/Generalvertretungen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Generalvertretungen"
>Generalvertretungen
</a>
<a href="/Anzeigen/Informationen/Reiseanzeigen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Reiseanzeigen"
>Reiseanzeigen
</a>
<a href="http://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Reiseprospekte"
>Reiseprospekte
</a>
<a href="/Anzeigen/Informationen/Service-Punkte" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Service-Punkte"
>Service-Punkte
</a>
<a href="/Anzeigen/Informationen/Sonderthemen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
<a href="/Anzeigen/Informationen/Mediadaten" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Mediadaten"
>Mediadaten
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Unternehmen <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Verlag/Unternehmen/Unternehmensgruppe" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Unternehmensgruppe"
>Unternehmensgruppe
</a>
<a href="/Verlag/Unternehmen/Geschaeftsleitung" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Geschäftsleitung"
>Geschäftsleitung
</a>
<a href="/Verlag/Unternehmen/Leitung-Redaktion" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Leitung Redaktion"
>Leitung Redaktion
</a>
<a href="/Verlag/Unternehmen/Leitung-Vertrieb" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Leitung Vertrieb"
>Leitung Vertrieb
</a>
<a href="/Verlag/Unternehmen/Leitung-Anzeigenverkauf" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Leitung Anzeigenverkauf"
>Leitung Anzeigenverkauf
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Verlag <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Verlag/Redaktionen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Redaktionen"
>Redaktionen
</a>
<a href="/Verlag/Anzeigen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeigen"
>Anzeigen
</a>
<a href="/Verlag/Geschaeftsstellen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Geschäftsstellen"
>Geschäftsstellen
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Karriere <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Verlag/Karriere/Stellenangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Stellenangebote"
>Stellenangebote
</a>
<a href="/Verlag/Karriere/Praktikum" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Praktikum"
>Praktikum
</a>
<a href="/Verlag/Karriere/Ansprechpartner" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Ansprechpartner"
>Ansprechpartner
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="/WB-Welt2" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WB-Welt"
>WB-Welt
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Abo <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Abo/Abo-Angebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Angebote"
>Abo-Angebote
</a>
<a href="https://www.westfalen-blatt.de/digital" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Digital-Abos"
target="_blank">Digital-Abos
</a>
<a href="/Abo/Leser-Service" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Leser-Service"
>Leser-Service
</a>
<a href="https://www.ezeitung3.info/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="eZeitung"
target="_blank">eZeitung
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Portale <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://www.ezeitung3.info/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="eZeitung"
target="_blank">eZeitung
</a>
<a href="https://wb-jobs.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-jobs"
target="_blank">wb-jobs
</a>
<a href="http://www.wb-azubi.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-azubi"
target="_blank">wb-azubi
</a>
<a href="https://wb-auto.de/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-auto"
target="_blank">wb-auto
</a>
<a href="http://www.wb-immo.net" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-immo"
target="_blank">wb-immo
</a>
<a href="http://www.wb-trauer.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-trauer"
target="_blank">wb-trauer
</a>
<a href="http://www.westfalen-blatt.de/Shop/Tickets" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-tickets"
target="_blank">wb-tickets
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Kontakt"
target="_blank">Kontakt
</a>
</li>
</ul>

<div class="avNavigation__loginButton">
<a href="https://login.westfalen-blatt.de/wb/login"
class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-loginButton ga-click" title="Auf der Seite anmelden" data-gaclick-category="Header" data-gaclick-label="Login"><i class="fas fa-user"></i>
<div class="avNavigation__buttonText xs-hidden">Login</div>
</a>
<div class="avDropdownButton avDropdownButton_theme_navigation js-loginDropdown display_none">
<a class="avDropdownButton__link js-dropdownClick js-loginDropdownUsername" data-target-id="naviUser">
<i class="fas fa-user"></i> <i class="fas fa-angle-down avDropdownButton__icon"></i>
</a>
<div class="avDropdownButton__content" id="naviUser">
<a href="https://login.westfalen-blatt.de/wb"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click" title="Zur Aboverwaltung" data-gaclick-category="Header" data-gaclick-label="Aboverwaltung">
<i class="fas fa-sliders-h"></i> Account verwalten
</a>
<a href="https://login.westfalen-blatt.de/wb/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.westfalen-blatt.de%2FUeberregional%2FEilmeldungen%2F4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click js-logout"
title="Abmelden" data-gaclick-category="Header" data-gaclick-label="Logout"><i class="fas fa-sign-out-alt"></i> Logout
</a>
</div>
</div>
</div>
</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fas fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="OWL"
>OWL
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700859)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="OWL">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700859" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700859">
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Bielefeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Bielefeld"
>Bielefeld
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700908)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Bielefeld">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700908" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700908">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Paderborn" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Paderborn"
>Kreis Paderborn
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448277)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Paderborn">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448277" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448277">
<li data-nodeid="2851060" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Altenbeken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenbeken"
>Altenbeken
</a>
</li>
<li data-nodeid="2851061" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Bad-Lippspringe" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bad Lippspringe"
>Bad Lippspringe
</a>
</li>
<li data-nodeid="2851062" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Bad-Wuennenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bad Wünnenberg"
>Bad Wünnenberg
</a>
</li>
<li data-nodeid="2851063" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Borchen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Borchen"
>Borchen
</a>
</li>
<li data-nodeid="2851064" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Bueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Büren"
>Büren
</a>
</li>
<li data-nodeid="2851065" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Delbrueck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Delbrück"
>Delbrück
</a>
</li>
<li data-nodeid="2851066" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Hoevelhof" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hövelhof"
>Hövelhof
</a>
</li>
<li data-nodeid="2198401" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Paderborn"
>Kreis Paderborn
</a>
</li>
<li data-nodeid="2851067" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Lichtenau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lichtenau"
>Lichtenau
</a>
</li>
<li data-nodeid="2512560" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Paderborn" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Paderborn"
>Paderborn
</a>
</li>
<li data-nodeid="2851069" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Salzkotten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Salzkotten"
>Salzkotten
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Herford" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Herford"
>Kreis Herford
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700948)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Herford">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700948" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700948">
<li data-nodeid="2514621" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Buende" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bünde"
>Bünde
</a>
</li>
<li data-nodeid="2514624" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Enger" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Enger"
>Enger
</a>
</li>
<li data-nodeid="2514620" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Herford" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Herford"
>Herford
</a>
</li>
<li data-nodeid="2514616" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Hiddenhausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hiddenhausen"
>Hiddenhausen
</a>
</li>
<li data-nodeid="2645482" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Kirchlengern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kirchlengern"
>Kirchlengern
</a>
</li>
<li data-nodeid="2198393" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Herford"
>Kreis Herford
</a>
</li>
<li data-nodeid="2514619" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Loehne" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Löhne"
>Löhne
</a>
</li>
<li data-nodeid="2645483" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Roedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rödinghausen"
>Rödinghausen
</a>
</li>
<li data-nodeid="2514632" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Spenge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Spenge"
>Spenge
</a>
</li>
<li data-nodeid="2514631" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Vlotho" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vlotho"
>Vlotho
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Hoexter" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Höxter"
>Kreis Höxter
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700967)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Höxter">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700967" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700967">
<li data-nodeid="2851031" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Bad-Driburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bad Driburg"
>Bad Driburg
</a>
</li>
<li data-nodeid="2851039" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Beverungen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Beverungen"
>Beverungen
</a>
</li>
<li data-nodeid="2851042" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Borgentreich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Borgentreich"
>Borgentreich
</a>
</li>
<li data-nodeid="2851041" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Brakel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Brakel"
>Brakel
</a>
</li>
<li data-nodeid="2516020" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Hoexter" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Höxter"
>Höxter
</a>
</li>
<li data-nodeid="2198395" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Höxter"
>Kreis Höxter
</a>
</li>
<li data-nodeid="2851045" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Marienmuenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Marienmünster"
>Marienmünster
</a>
</li>
<li data-nodeid="2851053" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Nieheim" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nieheim"
>Nieheim
</a>
</li>
<li data-nodeid="2851055" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Steinheim" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinheim"
>Steinheim
</a>
</li>
<li data-nodeid="2516019" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Warburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warburg"
>Warburg
</a>
</li>
<li data-nodeid="2851059" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Willebadessen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Willebadessen"
>Willebadessen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Minden-Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Minden-Lübbecke"
>Kreis Minden-Lübbecke
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448278)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Minden-Lübbecke">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448278" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448278">
<li data-nodeid="2516044" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Bad-Oeynhausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bad Oeynhausen"
>Bad Oeynhausen
</a>
</li>
<li data-nodeid="2516048" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Espelkamp" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Espelkamp"
>Espelkamp
</a>
</li>
<li data-nodeid="2643769" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Hille" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hille"
>Hille
</a>
</li>
<li data-nodeid="2516043" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Huellhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hüllhorst"
>Hüllhorst
</a>
</li>
<li data-nodeid="2198399" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Minden-Lübbecke"
>Kreis Minden-Lübbecke
</a>
</li>
<li data-nodeid="2516047" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lübbecke"
>Lübbecke
</a>
</li>
<li data-nodeid="2643776" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Minden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Minden"
>Minden
</a>
</li>
<li data-nodeid="2643772" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Petershagen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Petershagen"
>Petershagen
</a>
</li>
<li data-nodeid="2643768" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Porta-Westfalica" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Porta Westfalica"
>Porta Westfalica
</a>
</li>
<li data-nodeid="2516040" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Pr.-Oldendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Pr. Oldendorf"
>Pr. Oldendorf
</a>
</li>
<li data-nodeid="2516046" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Rahden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rahden"
>Rahden
</a>
</li>
<li data-nodeid="2516045" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Stemwede" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Stemwede"
>Stemwede
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Guetersloh" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Gütersloh"
>Kreis Gütersloh
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700936)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Gütersloh">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700936" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700936">
<li data-nodeid="2516074" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Borgholzhausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Borgholzhausen"
>Borgholzhausen
</a>
</li>
<li data-nodeid="2516079" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Guetersloh" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gütersloh"
>Gütersloh
</a>
</li>
<li data-nodeid="2516076" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Halle" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Halle"
>Halle
</a>
</li>
<li data-nodeid="2730032" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Harsewinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Harsewinkel"
>Harsewinkel
</a>
</li>
<li data-nodeid="2730021" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Herzebrock-Clarholz" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Herzebrock-Clarholz"
>Herzebrock-Clarholz
</a>
</li>
<li data-nodeid="2198389" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Gütersloh"
>Kreis Gütersloh
</a>
</li>
<li data-nodeid="2730030" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Rheda-Wiedenbrueck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rheda-Wiedenbrück"
>Rheda-Wiedenbrück
</a>
</li>
<li data-nodeid="2730031" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Rietberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rietberg"
>Rietberg
</a>
</li>
<li data-nodeid="2516080" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Schloss-Holte-Stukenbrock" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schloß Holte-Stukenbrock"
>Schloß Holte-Stukenbrock
</a>
</li>
<li data-nodeid="2516077" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Steinhagen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinhagen"
>Steinhagen
</a>
</li>
<li data-nodeid="2516081" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Verl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Verl"
>Verl
</a>
</li>
<li data-nodeid="2516082" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Versmold" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Versmold"
>Versmold
</a>
</li>
<li data-nodeid="2516078" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Werther" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Werther"
>Werther
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Lippe" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Lippe"
>Kreis Lippe
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448276)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Lippe">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448276" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448276">
<li data-nodeid="2516025" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Lippe/Kalletal" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kalletal"
>Kalletal
</a>
</li>
<li data-nodeid="2198397" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Lippe" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Lippe "
>Kreis Lippe
</a>
</li>
<li data-nodeid="5385873" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Lippe/Schlangen2" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schlangen"
>Schlangen
</a>
</li>
<li data-nodeid="5352136" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Lippe/Weitere-Kommunen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Weitere Kommunen"
>Weitere Kommunen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448170)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448170" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448170">
<li data-nodeid="2352973" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Altkreis-Halle" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altkreis Halle"
>Altkreis Halle
</a>
</li>
<li data-nodeid="2198415" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Hoexter" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Höxter"
>Kreis Höxter
</a>
</li>
<li data-nodeid="2352979" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Minden-Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Minden-Lübbecke"
>Kreis Minden-Lübbecke
</a>
</li>
<li data-nodeid="2352966" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Paderborn" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Paderborn"
>Kreis Paderborn
</a>
</li>
<li data-nodeid="2447933" class="avNavigation__sideSubEntry">
<a href="/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport"
>Lokalsport
</a>
</li>
<li data-nodeid="2198409" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Vlotho" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vlotho"
>Vlotho
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/OWL/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
<li>
<div class="avNavigation__sideEntry">
<a href="/Sonderthemen/OWL-Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="OWL-Wirtschaft"
>OWL-Wirtschaft
</a>
</div>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700876)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700876" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700876">
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="OWL"
>OWL
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448217)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="OWL">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448217" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448217">
<li data-nodeid="2352973" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Altkreis-Halle" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altkreis Halle"
>Altkreis Halle
</a>
</li>
<li data-nodeid="2198415" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Hoexter" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Höxter"
>Kreis Höxter
</a>
</li>
<li data-nodeid="2352979" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Minden-Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Minden-Lübbecke"
>Kreis Minden-Lübbecke
</a>
</li>
<li data-nodeid="2352966" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Paderborn" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Paderborn"
>Kreis Paderborn
</a>
</li>
<li data-nodeid="2447933" class="avNavigation__sideSubEntry">
<a href="/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport"
>Lokalsport
</a>
</li>
<li data-nodeid="2198409" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Vlotho" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vlotho"
>Vlotho
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/SCP" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="SC Paderborn"
>SC Paderborn
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448228)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="SC Paderborn">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448228" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448228">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/DSC" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="DSC Arminia"
>DSC Arminia
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448229)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="DSC Arminia">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448229" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448229">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/dsc-drive" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="DSC DRIVE"
>DSC DRIVE
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448248)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="DSC DRIVE">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448248" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448248">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Lokalsport/Kreis-Minden-Luebbecke/TuS-N-Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="TuS N-Lübbecke"
>TuS N-Lübbecke
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448231)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="TuS N-Lübbecke">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448231" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448231">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Lokalsport/Kreis-Paderborn/Uni-Baskets" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Uni Baskets"
>Uni Baskets
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448227)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Uni Baskets">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448227" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448227">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Ueberregional/Sport/Fussball-Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fußball-Bundesliga"
>Fußball-Bundesliga
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448240)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Fußball-Bundesliga">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448240" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448240">
<li data-nodeid="2198360" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Sport/Fussball-Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fußball-Bundesliga"
>Fußball-Bundesliga
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Ueberregional/Sport/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport-Mix"
>Sport-Mix
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448239)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport-Mix">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448239" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448239">
</ul>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Ueberregional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Überregional"
>Überregional
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700877)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Überregional">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700877" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700877">
<li>
<div class="avNavigation__sideEntry">
<a href="/Ueberregional/Fotostrecken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
<li>
<div class="avNavigation__sideEntry">
<a href="/Ueberregional/Magazine" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Magazine"
>Magazine
</a>
</div>
<li>
<div class="avNavigation__sideEntry">
<a href="/Ueberregional/Meinung" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Meinung"
>Meinung
</a>
</div>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Ueberregional/Nachrichten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6710962)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Nachrichten">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6710962" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6710962">
<li data-nodeid="4299039" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Aus-aller-Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Aus aller Welt"
>Aus aller Welt
</a>
</li>
<li data-nodeid="2198346" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="2198352" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Multimedia" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Multimedia"
>Multimedia
</a>
</li>
<li data-nodeid="2509831" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</li>
<li data-nodeid="2198335" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="2616245" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Themen des Tages"
>Themen des Tages
</a>
</li>
<li data-nodeid="2198339" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="2198344" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
</ul>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/DSC" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Arminia"
>Arminia
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/SCP" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="SCP 07"
>SCP 07
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/OWL/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Anzeigen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453188)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453188" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453188">
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Anzeige-suchen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeigen suchen" >Anzeigen suchen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Anzeige-schalten" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeigen schalten" >Anzeigen schalten</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Anzeige-schalten/Glueckwunsch-und-Grussanzeigen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Glückwunsch- und Grußanzeigen" >Glückwunsch- und Grußanzeigen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Anzeige-schalten/Stellengesuche" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Stellengesuche" >Stellengesuche</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Fremdbeilagen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Fremdbeilagen" >Fremdbeilagen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Informationen/Generalvertretungen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Generalvertretungen" >Generalvertretungen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Informationen/Reiseanzeigen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Reiseanzeigen" >Reiseanzeigen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Reiseprospekte" >Reiseprospekte</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Informationen/Service-Punkte" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Service-Punkte" >Service-Punkte</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Informationen/Sonderthemen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Sonderthemen" >Sonderthemen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Informationen/Mediadaten" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Mediadaten" >Mediadaten</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Unternehmen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453008)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453008" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453008">
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Unternehmen/Unternehmensgruppe" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Unternehmensgruppe" >Unternehmensgruppe</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Unternehmen/Geschaeftsleitung" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Geschäftsleitung" >Geschäftsleitung</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Unternehmen/Leitung-Redaktion" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Leitung Redaktion" >Leitung Redaktion</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Unternehmen/Leitung-Vertrieb" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Leitung Vertrieb" >Leitung Vertrieb</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Unternehmen/Leitung-Anzeigenverkauf" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Leitung Anzeigenverkauf" >Leitung Anzeigenverkauf</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Verlag</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453009)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453009" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453009">
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Redaktionen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Redaktionen" >Redaktionen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Anzeigen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeigen" >Anzeigen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Geschaeftsstellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Geschäftsstellen" >Geschäftsstellen</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Karriere</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453010)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453010" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453010">
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Karriere/Stellenangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Stellenangebote" >Stellenangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Karriere/Praktikum" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Praktikum" >Praktikum</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Karriere/Ansprechpartner" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Ansprechpartner" >Ansprechpartner</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/WB-Welt2" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WB-Welt" >WB-Welt</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Abo</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453011)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453011" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453011">
<li class="avNavigation__sideSubEntry">
<a href="/Abo/Abo-Angebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Angebote" >Abo-Angebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.westfalen-blatt.de/digital" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Digital-Abos"  target="_blank">Digital-Abos</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Abo/Leser-Service" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Leser-Service" >Leser-Service</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.ezeitung3.info/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="eZeitung"  target="_blank">eZeitung</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Portale</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453014)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453014" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453014">
<li class="avNavigation__sideSubEntry">
<a href="https://www.ezeitung3.info/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="eZeitung"  target="_blank">eZeitung</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://wb-jobs.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-jobs"  target="_blank">wb-jobs</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.wb-azubi.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-azubi"  target="_blank">wb-azubi</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://wb-auto.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-auto"  target="_blank">wb-auto</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.wb-immo.net" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-immo"  target="_blank">wb-immo</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.wb-trauer.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-trauer"  target="_blank">wb-trauer</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.westfalen-blatt.de/Shop/Tickets" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-tickets"  target="_blank">wb-tickets</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Kontakt"  target="_blank">Kontakt</a>
</div>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>            <div class="avMainNav_MetaNav">
<a href="https://www.ezeitung3.info/"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">e</span>Zeitung
</div>
</a>
<a href="https://wb-jobs.de"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-jobs
</div>
</a>
<a href="http://www.wb-azubi.de"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-azubi
</div>
</a>
<a href="https://wb-auto.de/"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-auto
</div>
</a>
<a href="http://www.wb-immo.net"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-immo
</div>
</a>
<a href="http://www.wb-trauer.de"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-trauer
</div>
</a>
<a href="http://www.westfalen-blatt.de/Shop/Tickets"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-tickets
</div>
</a>
</div>
    <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Sa., 07.11.2020
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfalen-Blatt" class="avPortalLogo_ratio ratio_435-37 ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wb ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fas fa-home fa-block"></i>
</a>
<a title="OWL" class="avMainNav__entry js-mainNavBarLink_2198384 ga-click" data-related-object-node="2198384" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="OWL">
<div>OWL <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_5414716 ga-click" data-related-object-node="5414716" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Sport">
<div>Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Überregional" class="avMainNav__entry js-mainNavBarLink_2198306 ga-click" data-related-object-node="2198306" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Überregional">
<div>Überregional <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a href="/DSC" class="avMainNav__entry js-naviHover ga-click "
title="Arminia"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Arminia">
Arminia
</a>
<a href="/SCP" class="avMainNav__entry js-naviHover ga-click "
title="SCP 07"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="SCP 07">
SCP 07
</a>
<a href="/OWL/Fotos" class="avMainNav__entry js-naviHover ga-click "
title="Fotos"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Fotos">
Fotos
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_2198384">
<div class="avMainNav_SecondLevel js-avMainNav_SecondLevel">
<div class="avMainNav__ressort">
<a href="/OWL" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite OWL"
data-related-object-node="2198384"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="OWL">
OWL
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2198384">
<ul class="avMainNav__linkList">
<li data-nodeid="2198387" class="avMainNav__linkListItem">
<div data-nodeid="2198387" data-url="/OWL/Bielefeld" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Bielefeld</div>
</li>
<li data-nodeid="2198401" class="avMainNav__linkListItem">
<div data-nodeid="2198401" data-url="/OWL/Kreis-Paderborn" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Paderborn</div>
</li>
<li data-nodeid="2198393" class="avMainNav__linkListItem">
<div data-nodeid="2198393" data-url="/OWL/Kreis-Herford" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Herford</div>
</li>
<li data-nodeid="2198395" class="avMainNav__linkListItem">
<div data-nodeid="2198395" data-url="/OWL/Kreis-Hoexter" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Höxter</div>
</li>
<li data-nodeid="2198399" class="avMainNav__linkListItem">
<div data-nodeid="2198399" data-url="/OWL/Kreis-Minden-Luebbecke" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Minden-Lübbecke</div>
</li>
<li data-nodeid="2198389" class="avMainNav__linkListItem">
<div data-nodeid="2198389" data-url="/OWL/Kreis-Guetersloh" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Gütersloh</div>
</li>
<li data-nodeid="2198397" class="avMainNav__linkListItem">
<div data-nodeid="2198397" data-url="/OWL/Kreis-Lippe" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Lippe</div>
</li>
<li data-nodeid="2447933" class="avMainNav__linkListItem">
<div data-nodeid="2447933" data-url="/Lokalsport" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Sport</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/OWL/Fotos" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Fotos</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/Sonderthemen/OWL-Wirtschaft" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">OWL-Wirtschaft</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/OWL/Amtsblaetter-Magazine" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Amtsblätter</div>
</li>
</ul>
</div>
</div>
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_2198384">
<div class="avCol-lg-3 avCol-md-3">
<a href="/OWL/Bielefeld" title="Zur Übersichtsseite Bielefeld" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Bielefeld">
<div class="avMainNav__tileRessort">Bielefeld</div>
</a>
<a href="/OWL/Bielefeld/Bielefeld/4309114-85-Neuinfektionen-in-Bielefeld-RKI-elfter-Todesfall-am-Samstag" title="Zum Artikel RKI: elfter Todesfall am Samstag" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="RKI: elfter Todesfall am Samstag">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/owl/bielefeld/bielefeld/4309114-85-neuinfektionen-in-bielefeld-rki-elfter-todesfall-am-samstag/119189212-3-ger-DE/85-Neuinfektionen-in-Bielefeld-RKI-elfter-Todesfall-am-Samstag_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/owl/bielefeld/bielefeld/4309114-85-neuinfektionen-in-bielefeld-rki-elfter-todesfall-am-samstag/119189212-3-ger-DE/85-Neuinfektionen-in-Bielefeld-RKI-elfter-Todesfall-am-Samstag_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Nach Angaben des Robert-Koch-Instituts ist ein weiterer Mensch aus Bielefeld gestorben. Es ist der elfte Todesfall. Am Freitag war über den Tod einer 87-Jährigen informiert worden." title="Nach Angaben des Robert-Koch-Instituts ist ein weiterer Mensch aus Bielefeld gestorben. Es ist der elfte Todesfall. Am Freitag war über den Tod einer 87-Jährigen informiert worden."/>
<noscript>
<img src="/var/storage/images/wb/startseite/owl/bielefeld/bielefeld/4309114-85-neuinfektionen-in-bielefeld-rki-elfter-todesfall-am-samstag/119189212-3-ger-DE/85-Neuinfektionen-in-Bielefeld-RKI-elfter-Todesfall-am-Samstag_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Nach Angaben des Robert-Koch-Instituts ist ein weiterer Mensch aus Bielefeld gestorben. Es ist der elfte Todesfall. Am Freitag war über den Tod einer 87-Jährigen informiert worden." title="Nach Angaben des Robert-Koch-Instituts ist ein weiterer Mensch aus Bielefeld gestorben. Es ist der elfte Todesfall. Am Freitag war über den Tod einer 87-Jährigen informiert worden."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">85 Neuinfektionen in Bielefeld</div>
<div class="avMainNav__tileTitle">RKI: elfter Todesfall am Samstag</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/OWL/Kreis-Paderborn" title="Zur Übersichtsseite Kreis Paderborn" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Paderborn">
<div class="avMainNav__tileRessort">Kreis Paderborn</div>
</a>
<a href="/OWL/Kreis-Paderborn/Bueren/4309375-Paderborns-Landrat-Ruether-begruesst-erzielte-Einigung-Guter-Tag-fuer-den-Flughafen-guter-Tag-fuer-die-Region" title="Zum Artikel „Guter Tag für den Flughafen, guter Tag für die Region“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Guter Tag für den Flughafen, guter Tag für die Region“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/owl/kreis-paderborn/bueren/4309375-paderborns-landrat-ruether-begruesst-erzielte-einigung-guter-tag-fuer-den-flughafen-guter-tag-fuer-die-region/119194825-1-ger-DE/Paderborns-Landrat-Ruether-begruesst-erzielte-Einigung-Guter-Tag-fuer-den-Flughafen-guter-Tag-fuer-die-Region_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/owl/kreis-paderborn/bueren/4309375-paderborns-landrat-ruether-begruesst-erzielte-einigung-guter-tag-fuer-den-flughafen-guter-tag-fuer-die-region/119194825-1-ger-DE/Paderborns-Landrat-Ruether-begruesst-erzielte-Einigung-Guter-Tag-fuer-den-Flughafen-guter-Tag-fuer-die-Region_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Flughafen Paderborn-Lippstadt" title="Der Flughafen Paderborn-Lippstadt"/>
<noscript>
<img src="/var/storage/images/wb/startseite/owl/kreis-paderborn/bueren/4309375-paderborns-landrat-ruether-begruesst-erzielte-einigung-guter-tag-fuer-den-flughafen-guter-tag-fuer-die-region/119194825-1-ger-DE/Paderborns-Landrat-Ruether-begruesst-erzielte-Einigung-Guter-Tag-fuer-den-Flughafen-guter-Tag-fuer-die-Region_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Flughafen Paderborn-Lippstadt" title="Der Flughafen Paderborn-Lippstadt"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Paderborns Landrat Rüther begrüßt erzielte Einigung</div>
<div class="avMainNav__tileTitle">„Guter Tag für den Flughafen, guter Tag für die Region“</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/OWL/Kreis-Herford" title="Zur Übersichtsseite Kreis Herford" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Herford">
<div class="avMainNav__tileRessort">Kreis Herford</div>
</a>
<a href="/OWL/Kreis-Herford/Herford/4308760-Ich-war-fast-tot-Rentner-verlaesst-Herforder-Intensivpflege-nach-einem-Jahr-Zurueck-im-Leben" title="Zum Artikel Zurück im Leben" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Zurück im Leben">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/owl/kreis-herford/herford/4308760-ich-war-fast-tot-rentner-verlaesst-herforder-intensivpflege-nach-einem-jahr-zurueck-im-leben/119178115-1-ger-DE/Ich-war-fast-tot-Rentner-verlaesst-Herforder-Intensivpflege-nach-einem-Jahr-Zurueck-im-Leben_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/owl/kreis-herford/herford/4308760-ich-war-fast-tot-rentner-verlaesst-herforder-intensivpflege-nach-einem-jahr-zurueck-im-leben/119178115-1-ger-DE/Ich-war-fast-tot-Rentner-verlaesst-Herforder-Intensivpflege-nach-einem-Jahr-Zurueck-im-Leben_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Klaus Büsching kann wieder lachen: Selbst für die erfahrenen Pflegerinnen Laura Küthe (links) und Ella Badner ist diese Geschichte ein kleines Wunder. Im Haus Jasper wurde der todkranke Mann ein Jahr lang gepflegt. Jetzt darf er nach Hause. Foto: Moritz Winde" title="Klaus Büsching kann wieder lachen: Selbst für die erfahrenen Pflegerinnen Laura Küthe (links) und Ella Badner ist diese Geschichte ein kleines Wunder. Im Haus Jasper wurde der todkranke Mann ein Jahr lang gepflegt. Jetzt darf er nach Hause. Foto: Moritz Winde"/>
<noscript>
<img src="/var/storage/images/wb/startseite/owl/kreis-herford/herford/4308760-ich-war-fast-tot-rentner-verlaesst-herforder-intensivpflege-nach-einem-jahr-zurueck-im-leben/119178115-1-ger-DE/Ich-war-fast-tot-Rentner-verlaesst-Herforder-Intensivpflege-nach-einem-Jahr-Zurueck-im-Leben_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Klaus Büsching kann wieder lachen: Selbst für die erfahrenen Pflegerinnen Laura Küthe (links) und Ella Badner ist diese Geschichte ein kleines Wunder. Im Haus Jasper wurde der todkranke Mann ein Jahr lang gepflegt. Jetzt darf er nach Hause. Foto: Moritz Winde" title="Klaus Büsching kann wieder lachen: Selbst für die erfahrenen Pflegerinnen Laura Küthe (links) und Ella Badner ist diese Geschichte ein kleines Wunder. Im Haus Jasper wurde der todkranke Mann ein Jahr lang gepflegt. Jetzt darf er nach Hause. Foto: Moritz Winde"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">„Ich war fast tot“: Rentner verlässt Herforder Intensivpflege nach einem Jahr</div>
<div class="avMainNav__tileTitle">Zurück im Leben</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/OWL/Kreis-Hoexter" title="Zur Übersichtsseite Kreis Höxter" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Höxter">
<div class="avMainNav__tileRessort">Kreis Höxter</div>
</a>
<a href="/OWL/Kreis-Hoexter/Warburg/4309380-Nein-zu-Gewalt-an-Frauen-und-Kindern-Zonta-Club-Hoexter-beteiligt-sich-an-Kampagne-Orange-The-World-Haeuser-leuchten-orange" title="Zum Artikel Häuser leuchten orange" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Häuser leuchten orange">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/owl/kreis-hoexter/warburg/4309380-nein-zu-gewalt-an-frauen-und-kindern-zonta-club-hoexter-beteiligt-sich-an-kampagne-orange-the-world-haeuser-leuchten-orange/119194965-1-ger-DE/Nein-zu-Gewalt-an-Frauen-und-Kindern-Zonta-Club-Hoexter-beteiligt-sich-an-Kampagne-Orange-The-World-Haeuser-leuchten-orange_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/owl/kreis-hoexter/warburg/4309380-nein-zu-gewalt-an-frauen-und-kindern-zonta-club-hoexter-beteiligt-sich-an-kampagne-orange-the-world-haeuser-leuchten-orange/119194965-1-ger-DE/Nein-zu-Gewalt-an-Frauen-und-Kindern-Zonta-Club-Hoexter-beteiligt-sich-an-Kampagne-Orange-The-World-Haeuser-leuchten-orange_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Zonta-Club Höxter beteiligt sich an der internationalen Kampagne Orange The World. Auch im vergangenen Jahr leuchteten markante Gebäude wie die Dechanei in Höxter eindrucksvoll in Orange. Foto: Zonta-Club" title="Der Zonta-Club Höxter beteiligt sich an der internationalen Kampagne Orange The World. Auch im vergangenen Jahr leuchteten markante Gebäude wie die Dechanei in Höxter eindrucksvoll in Orange. Foto: Zonta-Club"/>
<noscript>
<img src="/var/storage/images/wb/startseite/owl/kreis-hoexter/warburg/4309380-nein-zu-gewalt-an-frauen-und-kindern-zonta-club-hoexter-beteiligt-sich-an-kampagne-orange-the-world-haeuser-leuchten-orange/119194965-1-ger-DE/Nein-zu-Gewalt-an-Frauen-und-Kindern-Zonta-Club-Hoexter-beteiligt-sich-an-Kampagne-Orange-The-World-Haeuser-leuchten-orange_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Zonta-Club Höxter beteiligt sich an der internationalen Kampagne Orange The World. Auch im vergangenen Jahr leuchteten markante Gebäude wie die Dechanei in Höxter eindrucksvoll in Orange. Foto: Zonta-Club" title="Der Zonta-Club Höxter beteiligt sich an der internationalen Kampagne Orange The World. Auch im vergangenen Jahr leuchteten markante Gebäude wie die Dechanei in Höxter eindrucksvoll in Orange. Foto: Zonta-Club"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">„Nein“ zu Gewalt an Frauen und Kindern: Zonta-Club Höxter beteiligt sich an Kampagne „Orange The World“</div>
<div class="avMainNav__tileTitle">Häuser leuchten orange</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2198384">
<ul class="avMainNav__linkList">
<li data-nodeid="2851060" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Altenbeken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenbeken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenbeken" >
Altenbeken
</a>
</li>
<li data-nodeid="2198463" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Amtsblaetter-Magazine" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Amtsblätter/Magazine" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Amtsblätter/Magazine" >
Amtsblätter/Magazine
</a>
</li>
<li data-nodeid="2851031" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Bad-Driburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bad Driburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bad Driburg" >
Bad Driburg
</a>
</li>
<li data-nodeid="2851061" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Bad-Lippspringe" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bad Lippspringe" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bad Lippspringe" >
Bad Lippspringe
</a>
</li>
<li data-nodeid="2516044" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Bad-Oeynhausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bad Oeynhausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bad Oeynhausen" >
Bad Oeynhausen
</a>
</li>
<li data-nodeid="2851062" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Bad-Wuennenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bad Wünnenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bad Wünnenberg" >
Bad Wünnenberg
</a>
</li>
<li data-nodeid="2851039" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Beverungen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Beverungen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Beverungen" >
Beverungen
</a>
</li>
<li data-nodeid="7422864" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Bielefeld/Bielefeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bielefeld - Direktlink zum Nachrichtenressort" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bielefeld - Direktlink zum Nachrichtenressort" >
Bielefeld - Direktlink zum Nachrichtenressort
</a>
</li>
<li data-nodeid="2851063" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Borchen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Borchen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Borchen" >
Borchen
</a>
</li>
<li data-nodeid="2851042" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Borgentreich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Borgentreich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Borgentreich" >
Borgentreich
</a>
</li>
<li data-nodeid="2516074" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Borgholzhausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Borgholzhausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Borgholzhausen" >
Borgholzhausen
</a>
</li>
<li data-nodeid="2851041" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Brakel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Brakel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Brakel" >
Brakel
</a>
</li>
<li data-nodeid="2514621" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Buende" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bünde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bünde" >
Bünde
</a>
</li>
<li data-nodeid="5766061" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId5766045">
<a href="/OWL/Themenarchiv/Themen-Sport/Gerry-Weber-Open-2018/Bunt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bunt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bunt" >
Bunt
</a>
</li>
<li data-nodeid="2851064" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Bueren" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Büren" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Büren" >
Büren
</a>
</li>
<li data-nodeid="2851065" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Delbrueck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Delbrück" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Delbrück" >
Delbrück
</a>
</li>
<li data-nodeid="4584346" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId4160808">
<a href="/OWL/Themenarchiv/Die-Toennies-Prozesse" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Die Tönnies-Prozesse" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Die Tönnies-Prozesse" >
Die Tönnies-Prozesse
</a>
</li>
<li data-nodeid="6613942" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId6613939">
<a href="/OWL/Themenarchiv/Themen-Sport/Noventi-Open/Drumherum" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drumherum" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drumherum" >
Drumherum
</a>
</li>
<li data-nodeid="2514624" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Enger" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Enger" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Enger" >
Enger
</a>
</li>
<li data-nodeid="2516048" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Espelkamp" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Espelkamp" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Espelkamp" >
Espelkamp
</a>
</li>
<li data-nodeid="2198433" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Fotos" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fotos" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fotos" >
Fotos
</a>
</li>
<li data-nodeid="2516079" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Guetersloh" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gütersloh" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gütersloh" >
Gütersloh
</a>
</li>
<li data-nodeid="2516076" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Halle" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Halle" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Halle" >
Halle
</a>
</li>
<li data-nodeid="2730032" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Harsewinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Harsewinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Harsewinkel" >
Harsewinkel
</a>
</li>
<li data-nodeid="2514620" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Herford" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Herford" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Herford" >
Herford
</a>
</li>
<li data-nodeid="2730021" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Herzebrock-Clarholz" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Herzebrock-Clarholz" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Herzebrock-Clarholz" >
Herzebrock-Clarholz
</a>
</li>
<li data-nodeid="2514616" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Hiddenhausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hiddenhausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hiddenhausen" >
Hiddenhausen
</a>
</li>
<li data-nodeid="2643769" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Hille" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hille" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hille" >
Hille
</a>
</li>
<li data-nodeid="2851066" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Hoevelhof" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hövelhof" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hövelhof" >
Hövelhof
</a>
</li>
<li data-nodeid="2516020" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Hoexter" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Höxter" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Höxter" >
Höxter
</a>
</li>
<li data-nodeid="2516043" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Huellhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hüllhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hüllhorst" >
Hüllhorst
</a>
</li>
<li data-nodeid="2516025" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198397">
<a href="/OWL/Kreis-Lippe/Kalletal" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kalletal" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kalletal" >
Kalletal
</a>
</li>
<li data-nodeid="2645482" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Kirchlengern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kirchlengern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kirchlengern" >
Kirchlengern
</a>
</li>
<li data-nodeid="2198389" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Guetersloh" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Gütersloh" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Gütersloh" >
Kreis Gütersloh
</a>
</li>
<li data-nodeid="2198393" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Herford" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Herford" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Herford" >
Kreis Herford
</a>
</li>
<li data-nodeid="2198395" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Hoexter" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Höxter" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Höxter" >
Kreis Höxter
</a>
</li>
<li data-nodeid="2198397" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Lippe" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Lippe " data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Lippe " >
Kreis Lippe
</a>
</li>
<li data-nodeid="2198399" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Minden-Luebbecke" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Minden-Lübbecke" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Minden-Lübbecke" >
Kreis Minden-Lübbecke
</a>
</li>
<li data-nodeid="2198401" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Paderborn" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Paderborn" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Paderborn" >
Kreis Paderborn
</a>
</li>
<li data-nodeid="2851067" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Lichtenau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lichtenau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lichtenau" >
Lichtenau
</a>
</li>
<li data-nodeid="2514619" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Loehne" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Löhne" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Löhne" >
Löhne
</a>
</li>
<li data-nodeid="2516047" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Luebbecke" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lübbecke" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lübbecke" >
Lübbecke
</a>
</li>
<li data-nodeid="2851045" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Marienmuenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Marienmünster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Marienmünster" >
Marienmünster
</a>
</li>
<li data-nodeid="2257536" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Bielefeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Bielefeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Bielefeld" >
MenüLink Bielefeld
</a>
</li>
<li data-nodeid="2640690" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/DSC-Arminia-Bielefeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink DSC Arminia Bielefeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink DSC Arminia Bielefeld" >
MenüLink DSC Arminia Bielefeld
</a>
</li>
<li data-nodeid="2257584" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Guetersloh" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Gütersloh" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Gütersloh" >
MenüLink Kreis Gütersloh
</a>
</li>
<li data-nodeid="2257587" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Herford" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Herford" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Herford" >
MenüLink Kreis Herford
</a>
</li>
<li data-nodeid="2257603" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Hoexter" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Höxter" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Höxter" >
MenüLink Kreis Höxter
</a>
</li>
<li data-nodeid="2257539" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Lippe" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Lippe" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Lippe" >
MenüLink Kreis Lippe
</a>
</li>
<li data-nodeid="2257606" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Minden-Luebbecke" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Minden-Lübbecke" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Minden-Lübbecke" >
MenüLink Kreis Minden-Lübbecke
</a>
</li>
<li data-nodeid="2257610" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Paderborn" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Paderborn" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Paderborn" >
MenüLink Kreis Paderborn
</a>
</li>
<li data-nodeid="2640689" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/SC-Paderborn-07" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink SC Paderborn 07" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink SC Paderborn 07" >
MenüLink SC Paderborn 07
</a>
</li>
<li data-nodeid="2643776" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Minden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Minden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Minden" >
Minden
</a>
</li>
<li data-nodeid="2851053" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Nieheim" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nieheim" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nieheim" >
Nieheim
</a>
</li>
<li data-nodeid="2198384" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2158590">
<a href="/OWL" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite OWL" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="OWL" >
OWL
</a>
</li>
<li data-nodeid="3237914" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/Sonderthemen/OWL-Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite OWL-Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="OWL-Wirtschaft" >
OWL-Wirtschaft
</a>
</li>
<li data-nodeid="2512560" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Paderborn" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Paderborn" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Paderborn" >
Paderborn
</a>
</li>
<li data-nodeid="2643772" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Petershagen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Petershagen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Petershagen" >
Petershagen
</a>
</li>
<li data-nodeid="2643768" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Porta-Westfalica" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Porta Westfalica" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Porta Westfalica" >
Porta Westfalica
</a>
</li>
<li data-nodeid="2516040" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Pr.-Oldendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Pr. Oldendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Pr. Oldendorf" >
Pr. Oldendorf
</a>
</li>
<li data-nodeid="2516046" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Rahden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rahden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rahden" >
Rahden
</a>
</li>
<li data-nodeid="2730030" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Rheda-Wiedenbrueck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rheda-Wiedenbrück" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rheda-Wiedenbrück" >
Rheda-Wiedenbrück
</a>
</li>
<li data-nodeid="2730031" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Rietberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rietberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rietberg" >
Rietberg
</a>
</li>
<li data-nodeid="2645483" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Roedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rödinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rödinghausen" >
Rödinghausen
</a>
</li>
<li data-nodeid="2851069" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Salzkotten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Salzkotten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Salzkotten" >
Salzkotten
</a>
</li>
<li data-nodeid="5385873" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198397">
<a href="/OWL/Kreis-Lippe/Schlangen2" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schlangen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schlangen" >
Schlangen
</a>
</li>
<li data-nodeid="2516080" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Schloss-Holte-Stukenbrock" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schloß Holte-Stukenbrock" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schloß Holte-Stukenbrock" >
Schloß Holte-Stukenbrock
</a>
</li>
<li data-nodeid="2514632" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Spenge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Spenge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Spenge" >
Spenge
</a>
</li>
<li data-nodeid="5766053" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId5766045">
<a href="/OWL/Themenarchiv/Themen-Sport/Gerry-Weber-Open-2018/Sportlich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportlich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportlich" >
Sportlich
</a>
</li>
<li data-nodeid="6613941" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId6613939">
<a href="/OWL/Themenarchiv/Themen-Sport/Noventi-Open/Sportlich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportlich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportlich" >
Sportlich
</a>
</li>
<li data-nodeid="2516077" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Steinhagen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinhagen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinhagen" >
Steinhagen
</a>
</li>
<li data-nodeid="2851055" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Steinheim" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinheim" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinheim" >
Steinheim
</a>
</li>
<li data-nodeid="2516045" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Stemwede" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Stemwede" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Stemwede" >
Stemwede
</a>
</li>
<li data-nodeid="2516081" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Verl" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Verl" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Verl" >
Verl
</a>
</li>
<li data-nodeid="2516082" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Versmold" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Versmold" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Versmold" >
Versmold
</a>
</li>
<li data-nodeid="2514631" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Vlotho" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vlotho" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vlotho" >
Vlotho
</a>
</li>
<li data-nodeid="2516019" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Warburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warburg" >
Warburg
</a>
</li>
<li data-nodeid="5352136" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198397">
<a href="/OWL/Kreis-Lippe/Weitere-Kommunen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Weitere Kommunen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Weitere Kommunen" >
Weitere Kommunen
</a>
</li>
<li data-nodeid="2516078" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Werther" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Werther" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Werther" >
Werther
</a>
</li>
<li data-nodeid="2851059" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Willebadessen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Willebadessen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Willebadessen" >
Willebadessen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_5414716">
<div class="avMainNav_SecondLevel js-avMainNav_SecondLevel">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="5414716"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_5414716">
<ul class="avMainNav__linkList">
<li data-nodeid="2447933" class="avMainNav__linkListItem">
<div data-nodeid="2447933" data-url="/Lokalsport" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">OWL</div>
</li>
<li data-nodeid="2198358" class="avMainNav__linkListItem">
<div data-nodeid="2198358" data-url="/SCP" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">SC Paderborn</div>
</li>
<li data-nodeid="2536432" class="avMainNav__linkListItem">
<div data-nodeid="2536432" data-url="/DSC" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">DSC Arminia</div>
</li>
<li data-nodeid="6879917" class="avMainNav__linkListItem">
<div data-nodeid="6879917" data-url="/OWL/dsc-drive" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">DSC DRIVE</div>
</li>
<li data-nodeid="4850251" class="avMainNav__linkListItem">
<div data-nodeid="4850251" data-url="/Lokalsport/Kreis-Minden-Luebbecke/TuS-N-Luebbecke" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">TuS N-Lübbecke</div>
</li>
<li data-nodeid="4988682" class="avMainNav__linkListItem">
<div data-nodeid="4988682" data-url="/Lokalsport/Kreis-Paderborn/Uni-Baskets" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Uni Baskets</div>
</li>
<li data-nodeid="2198360" class="avMainNav__linkListItem">
<div data-nodeid="2198360" data-url="/Ueberregional/Sport/Fussball-Bundesliga" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Fußball-Bundesliga</div>
</li>
<li data-nodeid="2198364" class="avMainNav__linkListItem">
<div data-nodeid="2198364" data-url="/Ueberregional/Sport/Sport" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Sport-Mix</div>
</li>
</ul>
</div>
</div>
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_5414716">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Lokalsport" title="Zur Übersichtsseite OWL" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="OWL">
<div class="avMainNav__tileRessort">OWL</div>
</a>
<a href="/Lokalsport/Kreis-Minden-Luebbecke/TuS-N-Luebbecke/4309147-TuS-N-Luebbecke-Die-Karriere-von-Kreislaeufer-Yannick-Draeger-26-hat-eine-ungewoehnliche-Entwicklung-genommen-WG-mit-Teamkollege-Lutz-Heiny-Saisonstart-bereitet-keine-Sorgen-Wir-brauchen-einen-Flow-Im-ersten-Leben-Spielmacher" title="Zum Artikel Im ersten Leben Spielmacher" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Im ersten Leben Spielmacher">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/lokalsport/kreis-minden-luebbecke/tus-n-luebbecke/4309147-tus-n-luebbecke-die-karriere-von-kreislaeufer-yannick-draeger-26-hat-eine-ungewoehnliche-entwicklung-genommen-wg-mit-teamkollege-lutz-heiny-saisonstart-bereitet-keine-sorgen-wir-brauchen-einen/119190319-1-ger-DE/TuS-N-Luebbecke-Die-Karriere-von-Kreislaeufer-Yannick-Draeger-26-hat-eine-ungewoehnliche-Entwicklung-genommen-WG-mit-Teamkollege-Lutz-Heiny-Sais_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/lokalsport/kreis-minden-luebbecke/tus-n-luebbecke/4309147-tus-n-luebbecke-die-karriere-von-kreislaeufer-yannick-draeger-26-hat-eine-ungewoehnliche-entwicklung-genommen-wg-mit-teamkollege-lutz-heiny-saisonstart-bereitet-keine-sorgen-wir-brauchen-einen/119190319-1-ger-DE/TuS-N-Luebbecke-Die-Karriere-von-Kreislaeufer-Yannick-Draeger-26-hat-eine-ungewoehnliche-Entwicklung-genommen-WG-mit-Teamkollege-Lutz-Heiny-Sais_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Emotional: Kreisläufer Yannick Dräger bejubelt zusammen mit Kapitän Peter Strosack (links) den hart erkämpften Sieg in Eisenach. Mit dem TuS N-Lübbecke hat sich der 26-Jährige in dieser Saison viel vorgenommen. Foto: Sascha Fromm" title="Emotional: Kreisläufer Yannick Dräger bejubelt zusammen mit Kapitän Peter Strosack (links) den hart erkämpften Sieg in Eisenach. Mit dem TuS N-Lübbecke hat sich der 26-Jährige in dieser Saison viel vorgenommen. Foto: Sascha Fromm"/>
<noscript>
<img src="/var/storage/images/wb/startseite/lokalsport/kreis-minden-luebbecke/tus-n-luebbecke/4309147-tus-n-luebbecke-die-karriere-von-kreislaeufer-yannick-draeger-26-hat-eine-ungewoehnliche-entwicklung-genommen-wg-mit-teamkollege-lutz-heiny-saisonstart-bereitet-keine-sorgen-wir-brauchen-einen/119190319-1-ger-DE/TuS-N-Luebbecke-Die-Karriere-von-Kreislaeufer-Yannick-Draeger-26-hat-eine-ungewoehnliche-Entwicklung-genommen-WG-mit-Teamkollege-Lutz-Heiny-Sais_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Emotional: Kreisläufer Yannick Dräger bejubelt zusammen mit Kapitän Peter Strosack (links) den hart erkämpften Sieg in Eisenach. Mit dem TuS N-Lübbecke hat sich der 26-Jährige in dieser Saison viel vorgenommen. Foto: Sascha Fromm" title="Emotional: Kreisläufer Yannick Dräger bejubelt zusammen mit Kapitän Peter Strosack (links) den hart erkämpften Sieg in Eisenach. Mit dem TuS N-Lübbecke hat sich der 26-Jährige in dieser Saison viel vorgenommen. Foto: Sascha Fromm"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">TuS N-Lübbecke: Die Karriere von Kreisläufer Yannick Dräger (26) hat eine ungewöhnliche Entwicklung genommen – WG mit Teamkollege Lutz Heiny – Saisonstart bereitet keine Sorgen: „Wir brauchen einen Flow“</div>
<div class="avMainNav__tileTitle">Im ersten Leben Spielmacher</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/SCP" title="Zur Übersichtsseite SC Paderborn" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="SC Paderborn">
<div class="avMainNav__tileRessort">SC Paderborn</div>
</a>
<a href="/SCP/4309189-Trotz-Coronafall-Fussball-Zweitligist-reist-nach-Darmstadt-Paderborns-Spiel-ist-nicht-gefaehrdet" title="Zum Artikel Paderborns Spiel ist nicht gefährdet" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Paderborns Spiel ist nicht gefährdet">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/scp/4309189-trotz-coronafall-fussball-zweitligist-reist-nach-darmstadt-paderborns-spiel-ist-nicht-gefaehrdet/119191446-3-ger-DE/Trotz-Coronafall-Fussball-Zweitligist-reist-nach-Darmstadt-Paderborns-Spiel-ist-nicht-gefaehrdet_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/scp/4309189-trotz-coronafall-fussball-zweitligist-reist-nach-darmstadt-paderborns-spiel-ist-nicht-gefaehrdet/119191446-3-ger-DE/Trotz-Coronafall-Fussball-Zweitligist-reist-nach-Darmstadt-Paderborns-Spiel-ist-nicht-gefaehrdet_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="SCP-Trainer Steffen Baumgart im Heimspiel gegen Regensburg." title="SCP-Trainer Steffen Baumgart im Heimspiel gegen Regensburg."/>
<noscript>
<img src="/var/storage/images/wb/startseite/scp/4309189-trotz-coronafall-fussball-zweitligist-reist-nach-darmstadt-paderborns-spiel-ist-nicht-gefaehrdet/119191446-3-ger-DE/Trotz-Coronafall-Fussball-Zweitligist-reist-nach-Darmstadt-Paderborns-Spiel-ist-nicht-gefaehrdet_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="SCP-Trainer Steffen Baumgart im Heimspiel gegen Regensburg." title="SCP-Trainer Steffen Baumgart im Heimspiel gegen Regensburg."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Trotz Coronafall: Fußball-Zweitligist reist nach Darmstadt</div>
<div class="avMainNav__tileTitle">Paderborns Spiel ist nicht gefährdet</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/DSC" title="Zur Übersichtsseite DSC Arminia" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="DSC Arminia">
<div class="avMainNav__tileRessort">DSC Arminia</div>
</a>
<a href="/DSC/4309379-DSC-Kapitaen-Fabian-Klos-fordert-einen-Cut-Neuhaus-findet-es-enttaeuschend-Katastrophe-die-Stimmen-zur-Arminia-Klatsche" title="Zum Artikel „Katastrophe“ – die Stimmen zur Arminia-Klatsche" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Katastrophe“ – die Stimmen zur Arminia-Klatsche">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/dsc/4309379-dsc-kapitaen-fabian-klos-fordert-einen-cut-neuhaus-findet-es-enttaeuschend-katastrophe-die-stimmen-zur-arminia-klatsche/119194925-7-ger-DE/DSC-Kapitaen-Fabian-Klos-fordert-einen-Cut-Neuhaus-findet-es-enttaeuschend-Katastrophe-die-Stimmen-zur-Arminia-Klatsche_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/dsc/4309379-dsc-kapitaen-fabian-klos-fordert-einen-cut-neuhaus-findet-es-enttaeuschend-katastrophe-die-stimmen-zur-arminia-klatsche/119194925-7-ger-DE/DSC-Kapitaen-Fabian-Klos-fordert-einen-Cut-Neuhaus-findet-es-enttaeuschend-Katastrophe-die-Stimmen-zur-Arminia-Klatsche_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Ohne Durchschlagskraft: Arminia-Angreifer Fabian Klos (links) im Duell mit Unions Marvin Friedrich Foto: Thomas F. Starke" title="Ohne Durchschlagskraft: Arminia-Angreifer Fabian Klos (links) im Duell mit Unions Marvin Friedrich Foto: Thomas F. Starke"/>
<noscript>
<img src="/var/storage/images/wb/startseite/dsc/4309379-dsc-kapitaen-fabian-klos-fordert-einen-cut-neuhaus-findet-es-enttaeuschend-katastrophe-die-stimmen-zur-arminia-klatsche/119194925-7-ger-DE/DSC-Kapitaen-Fabian-Klos-fordert-einen-Cut-Neuhaus-findet-es-enttaeuschend-Katastrophe-die-Stimmen-zur-Arminia-Klatsche_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Ohne Durchschlagskraft: Arminia-Angreifer Fabian Klos (links) im Duell mit Unions Marvin Friedrich Foto: Thomas F. Starke" title="Ohne Durchschlagskraft: Arminia-Angreifer Fabian Klos (links) im Duell mit Unions Marvin Friedrich Foto: Thomas F. Starke"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">DSC-Kapitän Fabian Klos fordert einen „Cut“ – Neuhaus findet es „enttäuschend“</div>
<div class="avMainNav__tileTitle">„Katastrophe“ – die Stimmen zur Arminia-Klatsche</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/OWL/DSC-Drive" title="Zur Übersichtsseite DSC DRIVE" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="DSC DRIVE">
<div class="avMainNav__tileRessort">DSC DRIVE</div>
</a>
<a href="/OWL/DSC-Drive/4206966-Noch-mehr-Hoehepunkte-aus-vier-Stunden-Stadtrundfahrt-mit-den-Arminen-DSC-Drive-Best-of-Vol.-2" title="Zum Artikel DSC Drive – Best of, Vol. 2" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="DSC Drive – Best of, Vol. 2">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/dsc/4206966-noch-mehr-hoehepunkte-aus-vier-stunden-stadtrundfahrt-mit-den-arminen-dsc-drive-best-of-vol.-2/116248065-1-ger-DE/Noch-mehr-Hoehepunkte-aus-vier-Stunden-Stadtrundfahrt-mit-den-Arminen-DSC-Drive-Best-of-Vol.-2_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/dsc/4206966-noch-mehr-hoehepunkte-aus-vier-stunden-stadtrundfahrt-mit-den-arminen-dsc-drive-best-of-vol.-2/116248065-1-ger-DE/Noch-mehr-Hoehepunkte-aus-vier-Stunden-Stadtrundfahrt-mit-den-Arminen-DSC-Drive-Best-of-Vol.-2_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Einmal um den Pudding: Im “Best of, Vol. 2” blicken die Redakteure Sebastian Bauer und Dirk Schuster (unten Mitte) auf die Stadtrundfahrten unter anderem mit den Arminia-Profis Florian Hartherz (oben links) Fabian Kunze (oben rechts), Cedric Brunner (unten links) und Stefan Ortega Moreno zurück. Foto: WB" title="Einmal um den Pudding: Im “Best of, Vol. 2” blicken die Redakteure Sebastian Bauer und Dirk Schuster (unten Mitte) auf die Stadtrundfahrten unter anderem mit den Arminia-Profis Florian Hartherz (oben links) Fabian Kunze (oben rechts), Cedric Brunner (unten links) und Stefan Ortega Moreno zurück. Foto: WB"/>
<noscript>
<img src="/var/storage/images/wb/startseite/dsc/4206966-noch-mehr-hoehepunkte-aus-vier-stunden-stadtrundfahrt-mit-den-arminen-dsc-drive-best-of-vol.-2/116248065-1-ger-DE/Noch-mehr-Hoehepunkte-aus-vier-Stunden-Stadtrundfahrt-mit-den-Arminen-DSC-Drive-Best-of-Vol.-2_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Einmal um den Pudding: Im “Best of, Vol. 2” blicken die Redakteure Sebastian Bauer und Dirk Schuster (unten Mitte) auf die Stadtrundfahrten unter anderem mit den Arminia-Profis Florian Hartherz (oben links) Fabian Kunze (oben rechts), Cedric Brunner (unten links) und Stefan Ortega Moreno zurück. Foto: WB" title="Einmal um den Pudding: Im “Best of, Vol. 2” blicken die Redakteure Sebastian Bauer und Dirk Schuster (unten Mitte) auf die Stadtrundfahrten unter anderem mit den Arminia-Profis Florian Hartherz (oben links) Fabian Kunze (oben rechts), Cedric Brunner (unten links) und Stefan Ortega Moreno zurück. Foto: WB"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Noch mehr Höhepunkte aus vier Stunden Stadtrundfahrt mit den Arminen</div>
<div class="avMainNav__tileTitle">DSC Drive – Best of, Vol. 2</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_5414716">
<ul class="avMainNav__linkList">
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_2198306">
<div class="avMainNav_SecondLevel js-avMainNav_SecondLevel">
<div class="avMainNav__ressort">
<a href="/Ueberregional" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Überregional"
data-related-object-node="2198306"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Überregional">
Überregional
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2198306">
<ul class="avMainNav__linkList">
<li data-nodeid="2509831" class="avMainNav__linkListItem">
<div data-nodeid="2509831" data-url="/Ueberregional/Nachrichten" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Nachrichten</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/Ueberregional/Magazine" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Magazine</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/Ueberregional/Meinung" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Meinung</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/Ueberregional/Fotostrecken" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Fotos</div>
</li>
</ul>
</div>
</div>
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_2198306">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Ueberregional/Nachrichten" title="Zur Übersichtsseite Nachrichten" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Nachrichten">
<div class="avMainNav__tileRessort">Nachrichten</div>
</a>
<a href="/Ueberregional/Nachrichten/Politik/4309071-Leipzig-Querdenken-Demo-nach-zahlreichen-Verstoessen-aufgeloest" title="Zum Artikel «Querdenken»-Demo nach zahlreichen Verstößen aufgelöst" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="«Querdenken»-Demo nach zahlreichen Verstößen aufgelöst">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/politik/4309071-leipzig-querdenken-demo-nach-zahlreichen-verstoessen-aufgeloest/119188264-12-ger-DE/Leipzig-Querdenken-Demo-nach-zahlreichen-Verstoessen-aufgeloest_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/4309071-leipzig-querdenken-demo-nach-zahlreichen-verstoessen-aufgeloest/119188264-12-ger-DE/Leipzig-Querdenken-Demo-nach-zahlreichen-Verstoessen-aufgeloest_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Teilnehmer der «Querdenken»-Demo auf dem Leipziger Augustusplatz." title="Teilnehmer der «Querdenken»-Demo auf dem Leipziger Augustusplatz."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/4309071-leipzig-querdenken-demo-nach-zahlreichen-verstoessen-aufgeloest/119188264-12-ger-DE/Leipzig-Querdenken-Demo-nach-zahlreichen-Verstoessen-aufgeloest_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Teilnehmer der «Querdenken»-Demo auf dem Leipziger Augustusplatz." title="Teilnehmer der «Querdenken»-Demo auf dem Leipziger Augustusplatz."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Leipzig</div>
<div class="avMainNav__tileTitle">«Querdenken»-Demo nach zahlreichen Verstößen aufgelöst</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2198306">
<ul class="avMainNav__linkList">
<li data-nodeid="4299039" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Aus-aller-Welt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Aus aller Welt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Aus aller Welt" >
Aus aller Welt
</a>
</li>
<li data-nodeid="2198360" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509832">
<a href="/Ueberregional/Sport/Fussball-Bundesliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fußball-Bundesliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fußball-Bundesliga" >
Fußball-Bundesliga
</a>
</li>
<li data-nodeid="2198346" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="2198366" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198306">
<a href="/Ueberregional/Magazine" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Magazine" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Magazine" >
Magazine
</a>
</li>
<li data-nodeid="2269031" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198306">
<a href="/Ueberregional/Meinung" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Meinung" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Meinung" >
Meinung
</a>
</li>
<li data-nodeid="4099774" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198306">
<a href="/Ueberregional/Fotostrecken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Fotostrecken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Fotostrecken" >
MenüLink Fotostrecken
</a>
</li>
<li data-nodeid="2198352" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Multimedia" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Multimedia" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Multimedia" >
Multimedia
</a>
</li>
<li data-nodeid="2509831" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198306">
<a href="/Ueberregional/Nachrichten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nachrichten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nachrichten" >
Nachrichten
</a>
</li>
<li data-nodeid="2198335" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik" >
Politik
</a>
</li>
<li data-nodeid="5416646" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509832">
<a href="/Ueberregional/Sport/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport-Mix" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport-Mix" >
Sport-Mix
</a>
</li>
<li data-nodeid="2616245" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Themen des Tages" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Themen des Tages" >
Themen des Tages
</a>
</li>
<li data-nodeid="2198306" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2158590">
<a href="/Ueberregional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Überregional" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Überregional" >
Überregional
</a>
</li>
<li data-nodeid="2198339" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft" >
Wirtschaft
</a>
</li>
<li data-nodeid="2198344" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft" >
Wissenschaft
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Ueberregional"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Überregional"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Überregional"
itemprop="item">
<span itemprop="name">Überregional</span>
</a>
<meta itemprop="position" content="2" />
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Ueberregional/Eilmeldungen"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Eilmeldungen"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Eilmeldungen"
itemprop="item">
<span itemprop="name">Eilmeldungen</span>
</a>
<meta itemprop="position" content="3" />
<a href="/rss/feed/wb_ueberregional_eilmeldungen"
class="avBreadcrumb__rss ga-click"
title="RSS Eilmeldungen"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Eilmeldungen"
target="_blank">
<i class="fas fa-rss" aria-hidden="true"></i>
</a>
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>Trump will Sieg Bidens nicht anerkennen</span>
</li>
</ol>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner gtm-kpi" id="avDfpAdPremiumbanner" data-gtm-name="Premiumbanner"></div>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner gtm-kpi" id='avDfpAdPremiumbanner2' data-gtm-name="Premiumbanner2"></div>
</nav>                    </header>
<script type="application/ld+json">{"@context":"https://schema.org",
"@type":"NewsArticle",
"headline":"Wahlen: Trump will Sieg Bidens nicht anerkennen",
"description":"Washington (dpa) - US-Präsident Donald Trump will einen Sieg seines demokratischen Herausforderers Joe Biden bei der Wahl in den USA nicht anerkennen. «Die einfache Tatsache ist, dass diese ...",
"url":"https://www.westfalen-blatt.de/Ueberregional/Eilmeldungen/4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen",
"author":[
{            "@type":"Person",
"name":"dpa"
}                ],
"publisher": {    "@type":"Organization",
"name":"Westfalen-Blatt",
"legalName":"Westfalen-Blatt",
"logo":{        "@type":"ImageObject",
"url":"https://www.wn.de/extension/av_responsive/design/wb/images/titellogo.png",
"height":"46",
"width":"437"
}},
"datePublished":"2020-11-07T17:53:00CET",
"dateModified":"2020-11-07T17:54:35CET",
"image":{    "@type":"ImageObject",
"url":"https://www.westfalen-blatt.de/",
"height":"",
"width":""},
"keywords":"",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Westfalen-Blatt"},
"potentialAction": {    "@type": "SearchAction",
"target": "https://www.westfalen-blatt.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header class="avArticleHeader">
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">                                    Wahlen
</div>
<div class="avRow avTitle__headline">Trump will Sieg Bidens nicht anerkennen
</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle_paragraph__padding gtm-articleContent">
Washington (dpa)&nbsp;- US-Präsident Donald Trump will einen Sieg seines demokratischen Herausforderers Joe Biden bei der Wahl in den USA&nbsp;nicht anerkennen. «Die einfache Tatsache ist, dass diese Wahl noch lange nicht vorbei ist», teilte Trump am Samstag mit. Zuvor hatten US-Medien Biden übereinstimmend als Sieger der Präsidentenwahl ausgerufen.
</p>                                    <span class="avArticle__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
Von <span itemprop="name">dpa</span>
</span>
</div>
<div class="avRow avArticle__date ">
<span class="avArticle__date__publishdate">Samstag, 07.11.2020, 17:53 Uhr</span>
</div>
<div class="avArticle__articleimage">
</div>
</header>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="https://www.facebook.com/share.php?u=https://www.westfalen-blatt.de/Ueberregional/Eilmeldungen/4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="https://twitter.com/intent/tweet?text=Wahlen: Trump%20will%20Sieg%20Bidens%20nicht%20anerkennen&via=westfalenblatt&url=https%3A%2F%2Fwww.westfalen-blatt.de%2FUeberregional%2FEilmeldungen%2F4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen%3Futm_source%3DTwitter%26utm_medium%3DShared%252dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fab fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=https://www.westfalen-blatt.de/Ueberregional/Eilmeldungen/4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:?body=https://www.westfalen-blatt.de/Ueberregional/Eilmeldungen/4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fas fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=https%3A%2F%2Fwww.westfalen-blatt.de%2FUeberregional%2FEilmeldungen%2F4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=Trump%20will%20Sieg%20Bidens%20nicht%20anerkennen%20-%20Artikel%20auf%20www.westfalen-blatt.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fas fa-envelope" aria-hidden="true"></i>
</a>
</div>

<div class="avRow js-boxplacement">
<p class="avArticle_paragraph__padding gtm-articleContent">
© dpa-infocom, dpa:201107-99-249332/1
</p>                                             </div>
<section class="avCol-lg-7 js-hideContainerIfEmpty" id="js-RelatedContent">
</section>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = '';}</script>                                    <div class="avDfpAd_InArticle_Container" class="avCol-lg-5" id="js-Rectangle">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle1" data-gtm-name="Rectangle1"></div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle2" data-gtm-name="Rectangle2"></div>
</div>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-Rectangle';}    </script>                                <script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-RelatedContent';}</script>                            <div class="avArticle_articleLayoutBoxes">
</div>

<div class="avDfpAd_InArticle_Container md-hidden lg-hidden">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle3" data-gtm-name="Rectangle3"></div>
</div>
<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="zur Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fas fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="gtm-nativendoTeaser" data-gtm-name="Nativendo Teaser"></div>
<div class="gtm-kpi" data-gtm-name="Powerstories">
<power-stories-embed embed-id="179" show-pagination="1" ga-anon-ip="1">&nbsp;</power-stories-embed>
</div>

<div class="gtm-ligatusRecommendation gtm-kpi" data-gtm-name="Outbrain Footer"></div>
<div class="avRow avAbobox js-avAbobox ratio_27-5 gtm-kpi" data-gtm-name="Abobox">
<div class="avAbobox__image">
<a href="https://solutions.westfalen-blatt.de/sub/digital_paid/angebot/digital_angebot.php?utm_source=Website&utm_medium=Ads&utm_campaign=WB3Wochen" rel="" title="3-Wochen Digitalangebot"  target="_blank">
<img  class="lazy" data-src="/var/storage/images/wb/startseite/artikelansicht-3-wochen-digitalangebot/116622593-5-ger-DE/Artikelansicht-3-Wochen-Digitalangebot_image_1024_width.gif" data-original="/var/storage/images/wb/startseite/artikelansicht-3-wochen-digitalangebot/116622593-5-ger-DE/Artikelansicht-3-Wochen-Digitalangebot_image_1024_width.gif" width="630" height="100"  style="border: 0px  ;" alt="Artikelansicht: 3-Wochen Digitalangebot" title="Artikelansicht: 3-Wochen Digitalangebot"/>
<noscript>
<img src="/var/storage/images/wb/startseite/artikelansicht-3-wochen-digitalangebot/116622593-5-ger-DE/Artikelansicht-3-Wochen-Digitalangebot_image_1024_width.gif" width="630" height="100"  style="border: 0px  ;" alt="Artikelansicht: 3-Wochen Digitalangebot" title="Artikelansicht: 3-Wochen Digitalangebot"/>
</noscript>
</a>                </div>
</div>

</footer>
</div><div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div>
</div>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 4298630,
"sRessortName": "Eilmeldungen",
"sRessortUrl": "/Ueberregional/Eilmeldungen",
"iBoostValue": 1,
"iRootNodeId": 2198306    };
</script>                </article>
</div>
<div style="display:none;"><div id="ezreco-consume-event" class="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/7668170?categorypath=%2F2%2F2158585%2F2158590%2F2198306%2F4298630%2F</div></div>
<div class="avLigatusFooterAd gtm-kpi" id="ligatus-footer-ad" data-gtm-name="Ligatus FooterAd"></div>
</div>
</div>
<div class="avDfpAd gtm-dfpAdSlot" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fas fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="/Anzeigen/Anzeige-schalten/Privater-Automarkt?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Auto-Markt" >
Auto-Markt
</a>
<a href="/Anzeigen/Anzeige-schalten/Kleinanzeigen?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kleinanzeigen" >
Kleinanzeigen
</a>
<a href="/Anzeigen/Anzeige-schalten/Reiseanzeigen?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Reiseanzeigen" >
Reiseanzeigen
</a>
<a href="http://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Reiseprospekte"  target="_blank">
Reiseprospekte
</a>
<a href="/Anzeigen/Informationen/Mediadaten?click=metamenue" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Mediadaten" >
Mediadaten
</a>
</div>
<div class="avFooter__links">
<a href="/Ueberregional/Magazine?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WB-Magazine" >
WB-Magazine
</a>
<a href="/Lokales/Amtsblaetter?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Amtsblätter" >
Amtsblätter
</a>
<a href="http://www.baeren-blatt.de?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Bären-Blatt"  target="_blank">
Bären-Blatt
</a>
<a href="/Prospekte?click=metamenue" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Prospekte" >
Prospekte
</a>
</div>
<div class="avFooter__links">
<a href="/Verlag/Kontakt/Leserbriefe?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Leserbriefe" >
Leserbriefe
</a>
<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzerbasierte Werbung"  target="_blank">
Nutzerbasierte Werbung
</a>
<a href="https://www.westfalen-blatt.de/Verlag/Kontakt/AGB" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="/Verlag/Kontakt/Nutzungsbedingungen?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzungsbedingungen" >
Nutzungsbedingungen
</a>
<a href="/Verlag/Kontakt/Datenschutz?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="/Verlag/Kontakt/Impressum?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum" >
Impressum
</a>
<a href="/Verlag/Kontakt/Netiquette?click=metamenue" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Netiquette" >
Netiquette
</a>
</div>
<div class="avFooter__links">
<a href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php?click=metamenue" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
</div>
<div class="avFooter__links">
<a href="https://www.ezeitung3.info/?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="eZeitung"  target="_blank">
eZeitung
</a>
<a href="https://wb-jobs.de?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-jobs"  target="_blank">
wb-jobs
</a>
<a href="http://www.wb-azubi.de?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-azubi"  target="_blank">
wb-azubi
</a>
<a href="https://wb-auto.de/?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-auto"  target="_blank">
wb-auto
</a>
<a href="http://www.wb-immo.net/?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-immo"  target="_blank">
wb-immo
</a>
<a href="http://www.wb-trauer.de/?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-trauer"  target="_blank">
wb-trauer
</a>
<a href="http://www.westfalen-blatt.de/Shop/Tickets?click=metamenue" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-tickets"  target="_blank">
wb-tickets
</a>
</div>

<div class="avPortalLogo avPortalLogo__small">
<a href="/" title="Westfalen-Blatt" class="avPortalLogo_ratio ratio_435-37 ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wb ratio_content"></div>
</a>
</div>
<div class="avFooter__copyright">
&copy; Westfalen-Blatt - Alle Rechte vorbehalten 2020
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Sa., 07.11.2020
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfalen-Blatt" class="avPortalLogo_ratio ratio_37-4">
<div class="avPortalLogo__image avPortalLogo__image__wb ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fas fa-home fa-block"></i>
</a>
<a href="/OWL"
title="OWL"
class="avMainNav__entry">
<div>
OWL <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Ueberregional"
title="Überregional"
class="avMainNav__entry">
<div>
Überregional <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/DSC"
title="Arminia"
class="avMainNav__entry">
<div>
Arminia <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/SCP"
title="SCP 07"
class="avMainNav__entry">
<div>
SCP 07 <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/OWL/Fotos"
title="Fotos"
class="avMainNav__entry">
<div>
Fotos <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
<div class="avOverscrolling__article">
<div class="avOverscrolling__articleBox">
<div class="avOverscrolling__articleTeaser">US-Wahlkrimi</div>
<div class="avOverscrolling__articleTitle">Trump will Sieg Bidens nicht anerkennen</div>
</div>
<div class="avOverscrolling__articleImage">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/schlaglichter/4309134-us-wahlkrimi-trump-will-sieg-bidens-nicht-anerkennen/119189922-25-ger-DE/US-Wahlkrimi-Trump-will-Sieg-Bidens-nicht-anerkennen_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/schlaglichter/4309134-us-wahlkrimi-trump-will-sieg-bidens-nicht-anerkennen/119189922-25-ger-DE/US-Wahlkrimi-Trump-will-Sieg-Bidens-nicht-anerkennen_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Donald Trump will den Sieg seines Herausforderers nicht anerkennen." title="Donald Trump will den Sieg seines Herausforderers nicht anerkennen."/>
<noscript>
<img src="/var/storage/images/wn/startseite/schlaglichter/4309134-us-wahlkrimi-trump-will-sieg-bidens-nicht-anerkennen/119189922-25-ger-DE/US-Wahlkrimi-Trump-will-Sieg-Bidens-nicht-anerkennen_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Donald Trump will den Sieg seines Herausforderers nicht anerkennen." title="Donald Trump will den Sieg seines Herausforderers nicht anerkennen."/>
</noscript>
</div>
</div>
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">Nachrichten-Ticker</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">Sa., 07.11.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Sa., 07.11.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Sa., 07.11.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fas fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fas fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='https://fonts.googleapis.com/css?family=Lato:400,700,400i' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/087583cad103eff5a15042e6922b17f1_1604480491c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/6ca58c7d70080791fcbdcdc452ce38ad_1604480491644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/d49bb95bbd54187480c0545df836c1e0_160448049117051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>
var defaultDbContent = [                            {        nodeid: 2198384,
data: [
{                        nodeid: 2198387,
url: "/OWL/Bielefeld",
name: "Bielefeld",
count: 100
}                                            ,                                                    {                        nodeid: 2198401,
url: "/OWL/Kreis-Paderborn",
name: "Kreis Paderborn",
count: 90
}                                            ,                                                    {                        nodeid: 2198393,
url: "/OWL/Kreis-Herford",
name: "Kreis Herford",
count: 80
}                                            ,                                                    {                        nodeid: 2198395,
url: "/OWL/Kreis-Hoexter",
name: "Kreis Höxter",
count: 70
}                                            ,                                                    {                        nodeid: 2198399,
url: "/OWL/Kreis-Minden-Luebbecke",
name: "Kreis Minden-Lübbecke",
count: 60
}                                            ,                                                    {                        nodeid: 2198389,
url: "/OWL/Kreis-Guetersloh",
name: "Kreis Gütersloh",
count: 50
}                                            ,                                                    {                        nodeid: 2198397,
url: "/OWL/Kreis-Lippe",
name: "Kreis Lippe",
count: 40
}                                            ,                                                    {                        nodeid: 2447933,
url: "/Lokalsport",
name: "Sport",
count: 30
}                                            ,                                                    {}                                            ,                                                    {}                                            ,                                                    {}                                                    ]
}    ,            {        nodeid: 5414716,
data: [
{                        nodeid: 2447933,
url: "/Lokalsport",
name: "OWL",
count: 800
}                                            ,                                                    {                        nodeid: 2198358,
url: "/SCP",
name: "SC Paderborn",
count: 730
}                                            ,                                                    {                        nodeid: 2536432,
url: "/DSC",
name: "DSC Arminia",
count: 695
}                                            ,                                                    {                        nodeid: 6879917,
url: "/OWL/dsc-drive",
name: "DSC DRIVE",
count: 690
}                                            ,                                                    {                        nodeid: 4850251,
url: "/Lokalsport/Kreis-Minden-Luebbecke/TuS-N-Luebbecke",
name: "TuS N-Lübbecke",
count: 680
}                                            ,                                                    {                        nodeid: 4988682,
url: "/Lokalsport/Kreis-Paderborn/Uni-Baskets",
name: "Uni Baskets",
count: 670
}                                            ,                                                    {                        nodeid: 2198360,
url: "/Ueberregional/Sport/Fussball-Bundesliga",
name: "Fußball-Bundesliga",
count: 660
}                                            ,                                                    {                        nodeid: 2198364,
url: "/Ueberregional/Sport/Sport",
name: "Sport-Mix",
count: 650
}                                                    ]
}    ,            {        nodeid: 2198306,
data: [
{                        nodeid: 2509831,
url: "/Ueberregional/Nachrichten",
name: "Nachrichten",
count: 0
}                                            ,                                                    {}                                            ,                                                    {}                                            ,                                                    {}                                                    ]
}    ,                                                ];
</script>

<script type="text/javascript" src="/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1604480490d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/api/tracking/service/wb/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wb");
cre_client.set_origin("web");
cre_client.set_site("www.westfalen-blatt.de");
cre_client.set_content_id("/Ueberregional/Eilmeldungen/4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen");
cre_client.set_cms_id("4309385");
cre_client.set_channel("2198306");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wb_web");
cre_client.set_sub_channel("4298630");
cre_client.set_sub_sub_channel("7668170");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'articlePaywallEntitlement': '',
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-5) == "flyin" )
{
// Display layer as flyin when the name ends with "flyin"
$('body').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-6) == "bubble" )
{
// Display layer as bubble when the name ends with "bubble"
// Find the selector defined in the layer.html, in the comment <!-- BubbleSelector[...] -->
var oRegEx = /<!-- BubbleSelector\[(.*)\] -->/gm;
var sSelector = oRegEx.exec(data)[1];
$(sSelector).after(data);
}
else if( sTemplateName.substring(sTemplateName.length-11) == "breakingbar" )
{
// Display layer as breakingbar when the name ends with "breakingbar"
$('.js-stickyNavAdSelector').after(data);
$('.avBreakingbar').css({ top: $('.js-stickyNavAdSelector').height()+'px' });
}
else
{
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>    <script>
dataLayer.push(
{ ligatusData :
{            objectid: "4309385",
title: "Trump will Sieg Bidens nicht anerkennen : Wahlen",
text: "Washington (dpa) - US-Präsident Donald Trump will einen Sieg seines demokratischen Herausforderers Joe Biden bei der Wahl in den USA nicht anerkennen. «Die einfache Tatsache ist, dass diese Wahl noch lange nicht vorbei ist», teilte Trump am Samstag mit. Zuvor hatten US-Medien Biden übereinstimmend als Sieger der Präsidentenwahl ausgerufen.",
url: "https://www.westfalen-blatt.de/Ueberregional/Eilmeldungen/4309385-Wahlen-Trump-will-Sieg-Bidens-nicht-anerkennen",
img: "",
imglong: "",
created_at: "1604767980"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
