<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <meta http-equiv="Content-language" content="de-DE" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/81cda2824367e9e642f5c1bfa205092e_152811482485a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/55d102b597ccb2e63528a2ee5a26c1fb_156093132085a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/extension/aschendorff_design_wn/design/wn/stylesheets/print.css" media="print" />
<!-- IE conditional comments; for bug fixes for different IE versions -->
<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<script>var smartbanner_activated = true;</script>    <script type="text/javascript" src="/var/cache/public/javascript/a0ed90029de4c60972a86e791ebb9a18_1536739585d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lusitana:400,700' rel='stylesheet' type='text/css'>
<script language="JavaScript" type="text/javascript">
var oms_channel = '';
var old_zone = 'nationalnews';
var oms_zone = 'nationalnews';
var btcode = "241";
</script>
<script>
var cookieName = "sso_ez1_wb";
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<title>Schiffbau: Von der Leyen besucht «Gorch Fock» - ...</title>
<meta name="author" content="dpa" />
<meta name="copyright" content="WESTFALEN-BLATT" />
<meta name="node_id" content="6710810" /><meta name="object_id" content="3835539" />    <link rel="alternate" type="application/rss+xml" title="www.westfalen-blatt.de News Feed: Schiffbau: Von der Leyen besucht «Gorch Fock» - ..." href="https://www.westfalen-blatt.de/rss/feed/wb_ueberregional_nachrichten" />
<meta name="description" content="Nachrichten aus Ostwestfalen-Lippe, Bielefeld, Kreis Gütersloh, Kreis Herford, Kreis Höxter, Kreis Lippe, Kreis Minden-Lübbecke und Kreis Paderborn. Informationen über Veranstaltungen, Arminia Bielefeld, SC Paderborn, Sport, Wirtschaft und Politik." />
<meta name="keywords" content="Westfalen-Blatt, westfalen-blatt.de, WB, Ostwestfalen-Lippe, Bielefeld, Kreis Gütersloh, Kreis Herford, Kreis Höxter, Kreis Lippe, Kreis Minden-Lübbecke, Kreis Paderborn" />
<meta property="og:site_name" content="Westfalen-Blatt" />
<meta property="og:url" content="https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Meldungen/3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau" />
<meta property="fb:app_id" content="1450678175162705" />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wb/images/opengraph_default_image.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@westfalenblatt" />
<meta name="twitter:creator" content="@westfalenblatt" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content="Bremerhaven (dpa) - Bundesverteidigungsministerin Ursula von der Leyen hat das Ausdocken des Marineschulschiffs «Gorch Fock» als wichtigen Schritt vorwärts gewürdigt. Bei einem Besuch in Bremerhaven legte sie sich nicht eindeutig auf eine Fertigstellung des teilsanierten Schiffes fest, sagte aber: «Wir haben eine echte Chance, unser Ziel zu erreichen.» Der Weg werde noch schwierig, es könne auch Rückschläge geben. Die Kosten würden aber nicht mehr steigen. «Wir haben einen Kostenoberrahmen von 135 Millionen Euro», sagte von der Leyen, die sich den Baufortschritt erläutern ließ." />
<meta property="og:title" content="Von der Leyen besucht «Gorch Fock» - Chance auf Weiterbau" />
<link rel="Home" href="/" title="Startseite Westfalen-Blatt" />
<link rel="Index" href="/" title="Westfalen-Blatt" />
<link rel="Top"  href="/" title="Westfalen-Blatt" />
<link rel="Search" href="/suche" title="Suche Westfalen-Blatt" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.westfalen-blatt.dewn/Startseite/Schlaglichter/3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau" />
<link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/wb/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-ipad-72px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-iphone4-114px.png" />
<link rel="apple-touch-icon" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-iphone-57px.png" />
<link rel="canonical" href="https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Meldungen/3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau" />
<link rel="amphtml" href="https://amp.westfalen-blatt.de/Ueberregional/Nachrichten/Meldungen/3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
dataLayer = [];
if(typeof oms_zone=='undefined'){oms_zone=''};
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dNodeId": "2198306",
"dIVWTag": "wb-1-451"
,"dAuthors":  "dpa "
,"dOMSTag": oms_zone
,"dPublishedDate":  "0"
,"mPublishedDate":  "0"
,"dObjectId":  "3835539"
}    });
function recordOutboundLink(link, category, action) {        dataLayer.push(
{            event:"click",
analyticsData :
{                "category": category,
"action": action
}        });
}</script>
</head><body class="wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDBW34&gtm_auth=1_oJib8sAyuEDgDRDzeT7A&gtm_preview=env-8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=1_oJib8sAyuEDgDRDzeT7A&gtm_preview=env-8';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDBW34');</script>
<!-- IS_SSL: 1-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{        console.log("no ioam.js call [Backend]");
}else
{        var iam_data = {
"mg":"yes",
"st":"westblat",
"cp":"wb-1-451",
"oc":"wb-1-451",
"sv":"in",
"sc": "yes"
};
if( !( window.location.search.indexOf('source=overscroll') !== -1) )
{            iom.c(iam_data,1);
}        else
{            console.log("no ioam.js call [Overscrolling]");
}      }    </script>
<!--/SZM -->
<div id="top-position">
<div id="top">
<div class="center">
<div id="superbanner-position" class="ad">
<script>
var intPosLeft = Math.floor(jQuery('#top').offset().left+1000);
var adlWallPaperTop = 0;
var adlWallPaperLeft = intPosLeft;
var adlAutoScrolling = false;
</script>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_superbanner'></div>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_skyscraper'></div>
</div>
<div class="break"></div>
</div>
</div>
</div>
<div id="page-position">
<div id="page" class="js-pwOverlay">
<div id="page-content">
<!-- Header area: START -->
<div id="print_logo">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564444-5-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="print logo" width="437" height="46" />
</div>  <div id="header-position">
<div id="header" class="float-break">
<div class="LoginUser"><a href="https://login.westfalen-blatt.de/wb/login">Login</a></div>
<div id="metamenu">
<ul class="right">
<li><a href="/Verlag/Kontakt?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Kontakt');return true;" >Kontakt</a></li>
</ul>
<ul class="left">
<li><a href="https://www.ezeitung3.info/?click=metamenue" rel="alternate" onclick="recordOutboundLink(this, 'meta_navi_oben', 'eZeitung');return true;"  target=_blank>eZeitung</a></li>
<li><a href="https://wb-jobs.de?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-jobs');return true;"  target=_blank>wb-jobs</a></li>
<li><a href="http://www.wb-azubi.de?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-azubi');return true;"  target=_blank>wb-azubi</a></li>
<li><a href="https://wb-auto.de/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-auto');return true;"  target=_blank>wb-auto</a></li>
<li><a href="http://www.wb-immo.net/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-immo');return true;"  target=_blank>wb-immo</a></li>
<li><a href="http://www.wb-trauer.de/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-trauer');return true;"  target=_blank>wb-trauer</a></li>
<li><a href="http://www.westfalen-blatt.de/Shop/Tickets?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-tickets');return true;"  target=_blank>wb-tickets</a></li>
</ul>
<script type="text/javascript" src="/extension/aschendorff_design_wn/design/wb/javascript/wb_menu.js" charset="utf-8"></script>
<div class="break"></div>
</div>

<div class="UserInformation"></div>
<div id="date">
<p>Fr., 21.06.2019</p>
</div>
<div id="logo">
<a href="/" title="Westfalen-Blatt" onclick="recordOutboundLink(this, 'head_logo', 'Logo');return true;">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564444-5-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="Signet Westfalen-Blatt" width="437" height="46" />
</a>
</div>
<div class="anzeige_aufgeben">
<a href="https://www.youtube.com/user/WestfalenBlattOnline" target="_blank"><div class="socialweb_icon socialweb_icon_yt"></div></a>
<a href="https://twitter.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_tw"></div></a>
<a href="https://www.facebook.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_fb"></div></a>
<a href="https://www.instagram.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_insta"></div></a>
</div>
<br style="clear: both;" />
<p class="hide"><a href="#main">Zu Hauptinhalt springen</a></p>
</div>
</div><script>
if (typeof(cookieName) !== 'undefined')
{
var ssoLogin = getCookie(cookieName);
if (ssoLogin) {
var ssocookie = ssoLogin.split(/&|=/);
var hashpattern = /^\dcl.{33,35}$/;
if ((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (hashpattern.test(ssocookie[1])) && (ssocookie[5].length === 32)) {
jQuery('.LoginUser a').attr('href', 'https://login.westfalen-blatt.de/wb/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.westfalen-blatt.de%2FUeberregional%2FNachrichten%2FMeldungen%2F3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau');
jQuery('.LoginUser a').text('Logout');
jQuery('.UserInformation').html('Benutzername: <a href="https://login.westfalen-blatt.de/wb">' + ssocookie[3] + '</a>');
$(".LoginUser a").click(function(){
cookieDel(cookieName,"","","westfalen-blatt.de");
cookieDel(cookieName,"","",document.domain);
});
};
};
}
</script>                <!-- Header area: END -->
<div class="">
<div id="topmenu-position">
<div id="topmenu" class="float-break">
<div class="topmenu-design">
<!-- Top menu content: START -->
<div id="topmenu-firstlevel-overlay"></div>
<div id="topmenu-firstlevel-position">
<ul id="topmenu-firstlevel">
<li id="node_id_2158594" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2198384"><div><a href="/OWL" title="OWL"><span>OWL</span></a></div></li>
<li id="node_id_5414716"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2198306" class="selected"><div><a href="/Ueberregional" title="Überregional"><span>Überregional</span></a></div></li>
<li id="node_id_3282993"><div><a href="/OWL/Fotos" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
<li id="node_id_3283036"><div><a href="/DSC" class="menu-item-link" title="Arminia"><span>Arminia</span></a></div>
<li id="node_id_3283037"><div><a href="/SCP" class="menu-item-link" title="SCP 07"><span>SCP 07</span></a></div>
<li id="node_id_2198493"><div><a href="/Shop" title="Shop"><span>Shop</span></a></div></li>
<li id="node_id_2198526"><div><a href="/Anzeigen" title="Anzeigen"><span>Anzeigen</span></a></div></li>
<li id="node_id_3192336"><div><a href="/Abo" title="Abo"><span>Abo</span></a></div></li>
<li id="node_id_2198587"><div><a href="/Verlag" title="Verlag"><span>Verlag</span></a></div></li>
<li id="node_id_3059868" class="lastli"><div><a href="/WB-Welt2" title="WB-Welt"><span>WB-Welt</span></a></div></li>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<div class="break"></div>
<div id="topmenu-secondlevel-overlay"></div>
<div id="topmenu-secondlevel-position">
<ul id="topmenu-secondlevel">
<li id="node_id_2509831" class="selected"><div><a href="/Ueberregional/Nachrichten" title="Nachrichten"><span>Nachrichten</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2612510" class="selected"><div><a href="/Ueberregional/Nachrichten/Meldungen" title="Meldungen"><span>Meldungen</span></a></div>
</li>
<li id="node_id_2616245"><div><a href="/Ueberregional/Nachrichten/Themen-des-Tages" title="Themen des Tages"><span>Themen des Tages</span></a></div>
</li>
<li id="node_id_2618490"><div><a href="/Ueberregional/Nachrichten/Hintergrund" title="Hintergrund"><span>Hintergrund</span></a></div>
</li>
<li id="node_id_2198335"><div><a href="/Ueberregional/Nachrichten/Politik" title="Politik"><span>Politik</span></a></div>
</li>
<li id="node_id_2198339"><div><a href="/Ueberregional/Nachrichten/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2198344"><div><a href="/Ueberregional/Nachrichten/Wissenschaft" title="Wissenschaft"><span>Wissenschaft</span></a></div>
</li>
<li id="node_id_4299039"><div><a href="/Ueberregional/Nachrichten/Aus-aller-Welt" title="Aus aller Welt"><span>Aus aller Welt</span></a></div>
</li>
<li id="node_id_2198346"><div><a href="/Ueberregional/Nachrichten/Kultur" title="Kultur"><span>Kultur</span></a></div>
</li>
<li id="node_id_2198352"><div><a href="/Ueberregional/Nachrichten/Multimedia" title="Multimedia"><span>Multimedia</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2198366"><div><a href="/Ueberregional/Magazine" title="Magazine"><span>Magazine</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2367364"><div><a href="/Ueberregional/Magazine/Fit" title="Fit"><span>Fit</span></a></div>
</li>
<li id="node_id_2367332"><div><a href="/Ueberregional/Magazine/Mein-Garten" title="Mein Garten"><span>Mein Garten</span></a></div>
</li>
<li id="node_id_2367331"><div><a href="/Ueberregional/Magazine/Scheinfrei-Bielefeld" title="Scheinfrei Bielefeld"><span>Scheinfrei Bielefeld</span></a></div>
</li>
<li id="node_id_2367330"><div><a href="/Ueberregional/Magazine/Scheinfrei-Paderborn" title="Scheinfrei Paderborn"><span>Scheinfrei Paderborn</span></a></div>
</li>
<li id="node_id_2198378"><div><a href="/Ueberregional/Magazine/WIR" title="WIR"><span>WIR</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_3661655"><div><a href="/Ueberregional/Magazine/Schoener-Reisen" title="Schöner Reisen"><span>Schöner Reisen</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2269031"><div><a href="/Ueberregional/Meinung" title="Meinung"><span>Meinung</span></a></div>
</li>
<li id="node_id_4099774"><div><a href="/Ueberregional/Fotostrecken" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
</li>
</ul>
</div><div class="break"></div>
</div>
<script type="text/javascript">
jQuery(".topmenu-thirdlevel-position").aschendorffMenu();
</script>    </div>
</div>

<!-- Path area: START -->
<div id="path">
<!-- Path content: START -->
<div>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Ueberregional" title="Überregional" itemprop="url"><span itemprop="title">Überregional</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Ueberregional/Nachrichten" title="Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
</span>
<a title="RSS Nachrichten" href="/rss/feed/wb_ueberregional_nachrichten" target="_blank">
<div class="path rss_icon rss_icon_breadcrumb"></div>
</a>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Ueberregional/Nachrichten/Meldungen" title="Meldungen" itemprop="url"><span itemprop="title">Meldungen</span></a>
</span>
</div>
<!-- Path content: END -->

</div>
<!-- Path area: END -->
<!-- Complete page area: START -->
<div class="anzeigenformat_bill">
<div align="center">
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_billboard"></div>
</div>
</div>
</div>
<script>
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.left = document.getElementById('page-content').offsetWidth + 10 + "px";
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.display = "inline-block";
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.position = "relative";
if (typeof(document.getElementById("wn_fp_sky_links")) != 'undefined' && document.getElementById("wn_fp_sky_links") != null) document.getElementById("wn_fp_sky_links").style.left = document.getElementById('wn_fp_sb').offsetLeft - document.getElementById('wn_fp_sky_links').offsetWidth + "px";
if (typeof(document.getElementById("wn_fp_sky_rechts")) != 'undefined' && document.getElementById("wn_fp_sky_rechts") != null) document.getElementById("wn_fp_sky_rechts").style.left = document.getElementById('wn_fp_sb').offsetWidth + document.getElementById('wn_fp_sb').offsetLeft + "px";
</script>
<!-- Columns area: START -->
<div id="columns-position">
<div id="columns" class="float-break">
<!-- Main area: START -->
<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">
<!-- Main area content: START -->
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c918b43d5389fcb73b4ee6d94e080d65_148959571985a1e46749a561a56675d5229b67bf0c.css" />
<div class="content-view-full">
<div class="class-wn_article">
<div class="blacklist_item" style="display:none;" data-object_id="3835539"></div>
<p class="date">
<span class="dynamic_date" unix="1561121640">Fr., 21.06.2019</span>        </p>
<div id="print_date">
Fr., 21.06.2019
</div>
<h1>
<span class="kicker">Schiffbau</span>
<span class="title">Von der Leyen besucht «Gorch Fock» - Chance auf Weiterbau</span>
</h1>
<div class="cols">
<div class="col right lcf">
<div id="article_boxes_position_0"></div>
<div class="attribute-author">
Von dpa
</div>    <div class="attribute-short">
<p>Bremerhaven (dpa) - Bundesverteidigungsministerin Ursula von der Leyen hat das Ausdocken des Marineschulschiffs «Gorch Fock» als wichtigen Schritt vorwärts gewürdigt. Bei einem Besuch in Bremerhaven legte sie sich nicht eindeutig auf eine Fertigstellung des teilsanierten Schiffes fest, sagte aber: «Wir haben eine echte Chance, unser Ziel zu erreichen.» Der Weg werde noch schwierig, es könne auch Rückschläge geben. Die Kosten würden aber nicht mehr steigen. «Wir haben einen Kostenoberrahmen von 135 Millionen Euro», sagte von der Leyen, die sich den Baufortschritt erläutern ließ.</p>    </div>
<div id="article_boxes_position_1"></div>
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle2"></div>
</div>
</div>
</div>
</div>
<div class="attribute-long">
</div>
<div class="startpage-link">
<a class="button" href="/" title="Startseite">zur Startseite <span class="glyphicon glyphicon-menu-right"></span></a>
</div>
<div id="article_boxes_position_2"></div>
<div id="article_boxes_wespread">
</div>
<div id="article_boxes_comment_box">
<!--ESI-START#FACEBOOK_COMMENTS#PARAMS:#FACEBOOK_COMMENTS#ESI-END-->	<h3 class="separator">Kommentare</h3>
<form method="post" action="/comment/add" name="CommentAdd">
<input type="hidden" name="ContentObjectID" value="3835539" />
<input type="hidden" name="CommentLanguageCode" value="ger-DE" />
<input type="hidden" name="RedirectURI" value="/Ueberregional/Nachrichten/Meldungen/3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau" />
<div class="ezcom-add">
<div class="ezcom-function-title">
<h4>Kommentar schreiben</h4>
<div class="netiquette"><a href="/Netiquette" title="Netiquette" target="_blank">Bitte beachten Sie unsere Netiquette.</a></div>
</div>
<div class="ezcom-field ezcom-field-title">
<label>
Überschrift:                </label>
<input type="text" class="box" maxlength="100" name="CommentTitle" />
</div>
<div class="ezcom-field ezcom-field-name">
<div class="ezcom-filed-error"></div>
<label>
Name: <span class="ezcom-field-mandatory">*</span>                </label>
<input type="text" class="box" maxlength="50" id="CommentName" name="CommentName" />
</div>
<div class="ezcom-field ezcom-field-website">
<label>
Webseite:                 </label>
<input type="text" class="box" maxlength="100" id="CommentWebsite" name="CommentWebsite" />
</div>
<div class="ezcom-field ezcom-field-email">
<label>
E-Mail: <span class="ezcom-field-mandatory">*</span>&nbsp;<span class="ezcom-field-emailmessage">(Die E-Mail Adresse wird nicht angezeigt)</span>
</label>
<input type="text" maxlength="100" class="box" id="CommentEmail" name="CommentEmail" />
</div>
<div class="ezcom-field ezcom-field-content">
<label>
Inhalt: <span class="ezcom-field-mandatory">*</span>
</label>
<textarea class="box" name="CommentContent" rows="" cols=""></textarea>
</div>
<div class="ezcom-field ezcom-field-content">
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha" data-sitekey="6LdD9xcUAAAAAGebmA-pKtg8Qrvr1zA0awc1n_4L"></div>
<input type="hidden" name="recaptcha_response_field" value="recaptcha_response_field"/>
</div>
<div class="ezcom-field ezcom-field-remember">
<label>
<input type="checkbox" name="CommentRememberme" checked="checked" value="1" />
Einstellungen im Cookie speichern
</label>
</div>
<p>Mit <span class="ezcom-field-mandatory">*</span> markierte Felder sind Pflichtfelder</p>
<div class="ezcom-field">
<input type="submit" value="Kommentar absenden" class="button" name="AddCommentButton" />
<input type="reset" class="button" value="Formularinhalt löschen" />
</div>
</div>
</form>
<script type="text/javascript">
eZComments.cfg = {                    postbutton: '#ezcom-post-button',
postform: '#ezcom-comment-form',
postlist: '#ezcom-comment-list',
postcontainer: '#ezcom-comment-list',
sessionprefix: 'eZSESSID',
sortorder: 'desc',
fields: {                                name: '#CommentName',
website: '#CommentWebsite',
email: '#CommentEmail'
}                 };
eZComments.init();
</script>
                </div>
<div id="article_boxes_abo_box">
<div class="abobox">
<a href="https://solutions.westfalen-blatt.de/sub/digital_paid/angebot/digital_neukunde.php" rel="" title="eZeitung" target="_blank">
<img src="/var/storage/images/wb/startseite/artikelansicht-aktion-ezeitung-praemie/82313061-37-ger-DE/Artikelansicht-Aktion-eZeitung-Praemie_image_630_width.gif" title="eZeitung">
</a>
</div>

</div>
<div id="article_boxes_star_rating">
<div class="attribute-star-rating">
</div>
</div>
<div id="article_boxes_code">
<div id="article_boxes_2">
<div id="article_boxes_abo_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_abo_box').length > 0)
{	var sCode = document.getElementById("article_boxes_abo_box").innerHTML;
document.getElementById("article_boxes_abo_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_abo_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_2').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_2").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_2").innerHTML = "";
}				</script>
<div id="article_boxes_3">
<div id="article_boxes_comment_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_comment_box').length > 0)
{	var sCode = document.getElementById("article_boxes_comment_box").innerHTML;
document.getElementById("article_boxes_comment_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_comment_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_3').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_3").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_3").innerHTML = "";
}				</script>
<div id="article_boxes_4">
<div id="plista_widget_standard_1" class="article_box"></div>
<script type="text/javascript">
$( document ).ready(function() {
if(typeof get_plista_widget_underArticle == 'function')
{
get_plista_widget_underArticle();
}
});
</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_4').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_4").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_4").innerHTML = "";
}				</script>
<div id="article_boxes_5">
<div class="article_box">
<div class='rectangle_container ad article' style='clear: both;'>
<div class='rectangle' id='googleAdsense'>
<span>Google-Anzeigen</span>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4794396225447511";
/* WN_Neu_Suchergebnisse */
google_ad_slot = "5466058693";
google_ad_width = 468;
google_ad_height = 60;
document.write('<scr'+'ipt type="text/javascript" src="' + document.location.protocol + '//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
//-->
</script>
</div>
</div>
</div>				</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_5').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_5").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_5").innerHTML = "";
}				</script>
<script type="text/javascript">
if($('#article_boxes_star_rating').length > 0)
{	    document.getElementById("article_boxes_star_rating").innerHTML = "";
}	</script>	<script type="text/javascript">
if($('#article_boxes_wespread').length > 0)
{	    document.getElementById("article_boxes_wespread").innerHTML = "";
}	</script>

</div>
</div>
<div class="col left rcf">
<div class="hidden_socialmedia" style="margin:0; padding:0; display:none;">
<!-- Visibility controled by jQuery function in pagelayout.tpl direct before </body> -->
<div class="socialmedia_article_linkbox">
<div class="social_media_block">
<div class="block-title">Empfehlen</div>
<a href="https://www.facebook.com/share.php?u=https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Meldungen/3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau" title="Auf Facebook weitersagen" target="_blank"><div class="social-item fb"></div></a>
<a href="https://twitter.com/home?status=https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Meldungen/3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau" title="Auf Twitter weitersagen" target="_blank"><div class="social-item tw"></div></a>
<div style="clear:both;"></div>
</div>
<div class="article_functions">
<ul>
<li class="print">
<a href="javascript:window.print();" title="Drucken"><span></span>drucken</a>
</li>
<li class="mail">
<a href="mailto:?body=www.westfalen-blatt.de/Ueberregional/Nachrichten/Meldungen/3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau" title="Per eMail weitersagen" target="_blank"><span class="glyphicon glyphicon-envelope"></span>versenden</a>
</li>
</ul>
<br style="clear: both;" />
</div>
</div>
</div>
<div class="layout-block SocialMediaLinksBlock">
<!-- Removed -->                        </div>
<div class="layout-block FreitextHTMLBlock">
<div class="freitextblock">
<div class="headline">
</div>
<!-- Link -->
<div style="padding: 10px; background-color: #F2F2F2">
<p>
<strong>&copy; WESTFALEN-BLATT <br/>Vereinigte Zeitungsverlage GmbH</strong><br />Alle Inhalte dieses Internetangebotes, insbesondere Texte, Fotografien und Grafiken, sind urheberrechtlich geschützt. Verwendung nur gemäß der <a href="/Verlag/Kontakt/Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a>.</p>
</div>
</div>                        </div>

<!-- BLOCK: START -->
<!-- BLOCK: END -->
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle1"></div>
</div>
</div>
</div>
</div>                        </div>
<div class="layout-block LinkBoxBlock_dyn">
<div class="linkbox_dyn_rahmen">
<div class="box linkbox dynamisch">
<div class="boxtitle wn_balken">Themen des Tages</div>
<ul id="jcarousel_6709196" class="jcarousel jcarousel-skin-tango">
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3834547">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3834547-Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer" rel="" title="Erst gebilligt, dann gestoppt: Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/politik/3834547-erst-gebilligt-dann-gestoppt-trump-bricht-militaeraktion-gegen-den-iran-ab-zu-viele-opfer/107563988-24-ger-DE/Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3834547-erst-gebilligt-dann-gestoppt-trump-bricht-militaeraktion-gegen-den-iran-ab-zu-viele-opfer/107563988-24-ger-DE/Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Ein F/A-18E Super Hornet Kampflugzeug beim Start vom Deck des Flugzeugträgers der Nimitz-Klasse, Abraham Lincoln (CVN 72)." title="Erst gebilligt, dann gestoppt: Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3834547-erst-gebilligt-dann-gestoppt-trump-bricht-militaeraktion-gegen-den-iran-ab-zu-viele-opfer/107563988-24-ger-DE/Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Ein F/A-18E Super Hornet Kampflugzeug beim Start vom Deck des Flugzeugträgers der Nimitz-Klasse, Abraham Lincoln (CVN 72)." title="Erst gebilligt, dann gestoppt: Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3834547-Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer" rel="" title="Erst gebilligt, dann gestoppt: Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3834547-Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer" rel="" title="Erst gebilligt, dann gestoppt: Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer"  >
<span class="kicker">Erst gebilligt, dann gestoppt: </span>
<span class="title">Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1561126842" data-object-id="3834547"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3835149">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3835149-Sonne-und-Saharastaub-satt-Heiss-heisser-Deutschland-Extreme-Hitze-rueckt-naeher" rel="" title="Sonne und Saharastaub satt: Heiß, heißer, Deutschland: Extreme Hitze rückt näher" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/vermischtes/3835149-sonne-und-saharastaub-satt-heiss-heisser-deutschland-extreme-hitze-rueckt-naeher/107574943-6-ger-DE/Sonne-und-Saharastaub-satt-Heiss-heisser-Deutschland-Extreme-Hitze-rueckt-naeher_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/3835149-sonne-und-saharastaub-satt-heiss-heisser-deutschland-extreme-hitze-rueckt-naeher/107574943-6-ger-DE/Sonne-und-Saharastaub-satt-Heiss-heisser-Deutschland-Extreme-Hitze-rueckt-naeher_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Ein probates Mittel: Der Regenschirm als Sonnenschutz." title="Sonne und Saharastaub satt: Heiß, heißer, Deutschland: Extreme Hitze rückt näher"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/3835149-sonne-und-saharastaub-satt-heiss-heisser-deutschland-extreme-hitze-rueckt-naeher/107574943-6-ger-DE/Sonne-und-Saharastaub-satt-Heiss-heisser-Deutschland-Extreme-Hitze-rueckt-naeher_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Ein probates Mittel: Der Regenschirm als Sonnenschutz." title="Sonne und Saharastaub satt: Heiß, heißer, Deutschland: Extreme Hitze rückt näher"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3835149-Sonne-und-Saharastaub-satt-Heiss-heisser-Deutschland-Extreme-Hitze-rueckt-naeher" rel="" title="Sonne und Saharastaub satt: Heiß, heißer, Deutschland: Extreme Hitze rückt näher"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3835149-Sonne-und-Saharastaub-satt-Heiss-heisser-Deutschland-Extreme-Hitze-rueckt-naeher" rel="" title="Sonne und Saharastaub satt: Heiß, heißer, Deutschland: Extreme Hitze rückt näher"  >
<span class="kicker">Sonne und Saharastaub satt: </span>
<span class="title">Heiß, heißer, Deutschland: Extreme Hitze rückt näher</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1561124679" data-object-id="3835149"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3835278">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3835278-Unnoetige-Besuche-eindaemmen-Haeufig-beim-Doktor-Aerztepraesident-fordert-Selbstbeteiligung" rel="" title="Unnötige Besuche eindämmen: Häufig beim Doktor? Ärztepräsident fordert Selbstbeteiligung" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/thema/3835278-unnoetige-besuche-eindaemmen-haeufig-beim-doktor-aerztepraesident-fordert-selbstbeteiligung/107577375-4-ger-DE/Unnoetige-Besuche-eindaemmen-Haeufig-beim-Doktor-Aerztepraesident-fordert-Selbstbeteiligung_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/thema/3835278-unnoetige-besuche-eindaemmen-haeufig-beim-doktor-aerztepraesident-fordert-selbstbeteiligung/107577375-4-ger-DE/Unnoetige-Besuche-eindaemmen-Haeufig-beim-Doktor-Aerztepraesident-fordert-Selbstbeteiligung_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="«Man muss genauer hinsehen, wer wann und weshalb zum Arzt geht», sagt Ärztepräsident Klaus Reinhardt. Nicht jeder Besuch beim Arzt sei notwendig und sinnvoll." title="Unnötige Besuche eindämmen: Häufig beim Doktor? Ärztepräsident fordert Selbstbeteiligung"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/thema/3835278-unnoetige-besuche-eindaemmen-haeufig-beim-doktor-aerztepraesident-fordert-selbstbeteiligung/107577375-4-ger-DE/Unnoetige-Besuche-eindaemmen-Haeufig-beim-Doktor-Aerztepraesident-fordert-Selbstbeteiligung_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="«Man muss genauer hinsehen, wer wann und weshalb zum Arzt geht», sagt Ärztepräsident Klaus Reinhardt. Nicht jeder Besuch beim Arzt sei notwendig und sinnvoll." title="Unnötige Besuche eindämmen: Häufig beim Doktor? Ärztepräsident fordert Selbstbeteiligung"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3835278-Unnoetige-Besuche-eindaemmen-Haeufig-beim-Doktor-Aerztepraesident-fordert-Selbstbeteiligung" rel="" title="Unnötige Besuche eindämmen: Häufig beim Doktor? Ärztepräsident fordert Selbstbeteiligung"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3835278-Unnoetige-Besuche-eindaemmen-Haeufig-beim-Doktor-Aerztepraesident-fordert-Selbstbeteiligung" rel="" title="Unnötige Besuche eindämmen: Häufig beim Doktor? Ärztepräsident fordert Selbstbeteiligung"  >
<span class="kicker">Unnötige Besuche eindämmen: </span>
<span class="title">Häufig beim Doktor? Ärztepräsident fordert Selbstbeteiligung</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1561124020" data-object-id="3835278"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3834551">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3834551-Fridays-for-Future-Tausende-Schueler-bei-Klima-Demo-in-Aachen" rel="" title="«Fridays for Future»: Tausende Schüler bei Klima-Demo in Aachen" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/thema/3834551-fridays-for-future-tausende-schueler-bei-klima-demo-in-aachen/107564148-6-ger-DE/Fridays-for-Future-Tausende-Schueler-bei-Klima-Demo-in-Aachen_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/thema/3834551-fridays-for-future-tausende-schueler-bei-klima-demo-in-aachen/107564148-6-ger-DE/Fridays-for-Future-Tausende-Schueler-bei-Klima-Demo-in-Aachen_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Ein junger Teilnehmer während der Klimademonstration «Fridays for Future» mit einem klaren Statement auf seinem Plakat." title="«Fridays for Future»: Tausende Schüler bei Klima-Demo in Aachen"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/thema/3834551-fridays-for-future-tausende-schueler-bei-klima-demo-in-aachen/107564148-6-ger-DE/Fridays-for-Future-Tausende-Schueler-bei-Klima-Demo-in-Aachen_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Ein junger Teilnehmer während der Klimademonstration «Fridays for Future» mit einem klaren Statement auf seinem Plakat." title="«Fridays for Future»: Tausende Schüler bei Klima-Demo in Aachen"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3834551-Fridays-for-Future-Tausende-Schueler-bei-Klima-Demo-in-Aachen" rel="" title="«Fridays for Future»: Tausende Schüler bei Klima-Demo in Aachen"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3834551-Fridays-for-Future-Tausende-Schueler-bei-Klima-Demo-in-Aachen" rel="" title="«Fridays for Future»: Tausende Schüler bei Klima-Demo in Aachen"  >
<span class="kicker">«Fridays for Future»: </span>
<span class="title">Tausende Schüler bei Klima-Demo in Aachen</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1561117357" data-object-id="3834551"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3834545">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3834545-Suche-nach-Kommissionschef-EU-Gipfel-Personalpoker-vertagt-Ringen-um-Eurozonenbudget" rel="" title="Suche nach Kommissionschef: EU-Gipfel: Personalpoker vertagt, Ringen um Eurozonenbudget" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/politik/3834545-suche-nach-kommissionschef-eu-gipfel-personalpoker-vertagt-ringen-um-eurozonenbudget/107563908-8-ger-DE/Suche-nach-Kommissionschef-EU-Gipfel-Personalpoker-vertagt-Ringen-um-Eurozonenbudget_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3834545-suche-nach-kommissionschef-eu-gipfel-personalpoker-vertagt-ringen-um-eurozonenbudget/107563908-8-ger-DE/Suche-nach-Kommissionschef-EU-Gipfel-Personalpoker-vertagt-Ringen-um-Eurozonenbudget_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Bundeskanzlerin Angela Merkel und Frankreichs Präsident Emmanuel Macron während des EU-Gipfels." title="Suche nach Kommissionschef: EU-Gipfel: Personalpoker vertagt, Ringen um Eurozonenbudget"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3834545-suche-nach-kommissionschef-eu-gipfel-personalpoker-vertagt-ringen-um-eurozonenbudget/107563908-8-ger-DE/Suche-nach-Kommissionschef-EU-Gipfel-Personalpoker-vertagt-Ringen-um-Eurozonenbudget_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Bundeskanzlerin Angela Merkel und Frankreichs Präsident Emmanuel Macron während des EU-Gipfels." title="Suche nach Kommissionschef: EU-Gipfel: Personalpoker vertagt, Ringen um Eurozonenbudget"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3834545-Suche-nach-Kommissionschef-EU-Gipfel-Personalpoker-vertagt-Ringen-um-Eurozonenbudget" rel="" title="Suche nach Kommissionschef: EU-Gipfel: Personalpoker vertagt, Ringen um Eurozonenbudget"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/3834545-Suche-nach-Kommissionschef-EU-Gipfel-Personalpoker-vertagt-Ringen-um-Eurozonenbudget" rel="" title="Suche nach Kommissionschef: EU-Gipfel: Personalpoker vertagt, Ringen um Eurozonenbudget"  >
<span class="kicker">Suche nach Kommissionschef: </span>
<span class="title">EU-Gipfel: Personalpoker vertagt, Ringen um Eurozonenbudget</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1561113520" data-object-id="3834545"></span>
</div>
</div>
</li>
<li class="ressort_link">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages" alt="weitere Meldungen" title="weitere Meldungen">
weitere Meldungen
<span class="arrow right"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_button1">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout-block LinkBoxBlock_dyn">
<div class="linkbox_dyn_rahmen">
<div class="box linkbox dynamisch">
<div class="boxtitle wn_balken">Politik</div>
<ul id="jcarousel_6709193" class="jcarousel jcarousel-skin-tango">
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3834547">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Politik/3834547-Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer" rel="" title="Erst gebilligt, dann gestoppt: Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/politik/3834547-erst-gebilligt-dann-gestoppt-trump-bricht-militaeraktion-gegen-den-iran-ab-zu-viele-opfer/107563988-24-ger-DE/Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3834547-erst-gebilligt-dann-gestoppt-trump-bricht-militaeraktion-gegen-den-iran-ab-zu-viele-opfer/107563988-24-ger-DE/Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Ein F/A-18E Super Hornet Kampflugzeug beim Start vom Deck des Flugzeugträgers der Nimitz-Klasse, Abraham Lincoln (CVN 72)." title="Erst gebilligt, dann gestoppt: Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3834547-erst-gebilligt-dann-gestoppt-trump-bricht-militaeraktion-gegen-den-iran-ab-zu-viele-opfer/107563988-24-ger-DE/Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Ein F/A-18E Super Hornet Kampflugzeug beim Start vom Deck des Flugzeugträgers der Nimitz-Klasse, Abraham Lincoln (CVN 72)." title="Erst gebilligt, dann gestoppt: Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Politik/3834547-Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer" rel="" title="Erst gebilligt, dann gestoppt: Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Politik/3834547-Erst-gebilligt-dann-gestoppt-Trump-bricht-Militaeraktion-gegen-den-Iran-ab-Zu-viele-Opfer" rel="" title="Erst gebilligt, dann gestoppt: Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer"  >
<span class="kicker">Erst gebilligt, dann gestoppt: </span>
<span class="title">Trump bricht Militäraktion gegen den Iran ab: Zu viele Opfer</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1561126842" data-object-id="3834547"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3834577">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Politik/3834577-Neue-Morddrohungen-Bericht-Stephan-E.-hatte-juengst-noch-Kontakt-mit-Neonazis" rel="" title="Neue Morddrohungen: Bericht: Stephan E. hatte jüngst noch Kontakt mit Neonazis" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/politik/3834577-neue-morddrohungen-bericht-stephan-e.-hatte-juengst-noch-kontakt-mit-neonazis/107565117-5-ger-DE/Neue-Morddrohungen-Bericht-Stephan-E.-hatte-juengst-noch-Kontakt-mit-Neonazis_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3834577-neue-morddrohungen-bericht-stephan-e.-hatte-juengst-noch-kontakt-mit-neonazis/107565117-5-ger-DE/Neue-Morddrohungen-Bericht-Stephan-E.-hatte-juengst-noch-Kontakt-mit-Neonazis_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Sichergestellte Waffen und ein Schild der Neonazi-Gruppierung «Combat 18» bei einer Pressekonferenz der Kieler Kripo." title="Neue Morddrohungen: Bericht: Stephan E. hatte jüngst noch Kontakt mit Neonazis"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3834577-neue-morddrohungen-bericht-stephan-e.-hatte-juengst-noch-kontakt-mit-neonazis/107565117-5-ger-DE/Neue-Morddrohungen-Bericht-Stephan-E.-hatte-juengst-noch-Kontakt-mit-Neonazis_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Sichergestellte Waffen und ein Schild der Neonazi-Gruppierung «Combat 18» bei einer Pressekonferenz der Kieler Kripo." title="Neue Morddrohungen: Bericht: Stephan E. hatte jüngst noch Kontakt mit Neonazis"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Politik/3834577-Neue-Morddrohungen-Bericht-Stephan-E.-hatte-juengst-noch-Kontakt-mit-Neonazis" rel="" title="Neue Morddrohungen: Bericht: Stephan E. hatte jüngst noch Kontakt mit Neonazis"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Politik/3834577-Neue-Morddrohungen-Bericht-Stephan-E.-hatte-juengst-noch-Kontakt-mit-Neonazis" rel="" title="Neue Morddrohungen: Bericht: Stephan E. hatte jüngst noch Kontakt mit Neonazis"  >
<span class="kicker">Neue Morddrohungen: </span>
<span class="title">Bericht: Stephan E. hatte jüngst noch Kontakt mit Neonazis</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1561126601" data-object-id="3834577"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3835325">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Politik/3835325-Auch-Minderjaehrige-dabei-UN-appellieren-an-Europa-Sea-Watch-Migranten-an-Land-lassen" rel="" title="Auch Minderjährige dabei: UN appellieren an Europa: Sea-Watch-Migranten an Land lassen" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/politik/3835325-auch-minderjaehrige-dabei-un-appellieren-an-europa-sea-watch-migranten-an-land-lassen/107578539-2-ger-DE/Auch-Minderjaehrige-dabei-UN-appellieren-an-Europa-Sea-Watch-Migranten-an-Land-lassen_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3835325-auch-minderjaehrige-dabei-un-appellieren-an-europa-sea-watch-migranten-an-land-lassen/107578539-2-ger-DE/Auch-Minderjaehrige-dabei-UN-appellieren-an-Europa-Sea-Watch-Migranten-an-Land-lassen_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Das Schiff der deutschen Hilfsorganisation Sea-Watch hatte die Migranten am 12. Juni an Bord genommen." title="Auch Minderjährige dabei: UN appellieren an Europa: Sea-Watch-Migranten an Land lassen"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3835325-auch-minderjaehrige-dabei-un-appellieren-an-europa-sea-watch-migranten-an-land-lassen/107578539-2-ger-DE/Auch-Minderjaehrige-dabei-UN-appellieren-an-Europa-Sea-Watch-Migranten-an-Land-lassen_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Das Schiff der deutschen Hilfsorganisation Sea-Watch hatte die Migranten am 12. Juni an Bord genommen." title="Auch Minderjährige dabei: UN appellieren an Europa: Sea-Watch-Migranten an Land lassen"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Politik/3835325-Auch-Minderjaehrige-dabei-UN-appellieren-an-Europa-Sea-Watch-Migranten-an-Land-lassen" rel="" title="Auch Minderjährige dabei: UN appellieren an Europa: Sea-Watch-Migranten an Land lassen"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Politik/3835325-Auch-Minderjaehrige-dabei-UN-appellieren-an-Europa-Sea-Watch-Migranten-an-Land-lassen" rel="" title="Auch Minderjährige dabei: UN appellieren an Europa: Sea-Watch-Migranten an Land lassen"  >
<span class="kicker">Auch Minderjährige dabei: </span>
<span class="title">UN appellieren an Europa: Sea-Watch-Migranten an Land lassen</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1561124557" data-object-id="3835325"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3834550">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Politik/3834550-Traditionssegler-Von-der-Leyens-Sorgenkind-Gorch-Fock-schwimmt-wieder" rel="" title="Traditionssegler: Von der Leyens Sorgenkind «Gorch Fock» schwimmt wieder" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/politik/3834550-traditionssegler-von-der-leyens-sorgenkind-gorch-fock-schwimmt-wieder/107564108-7-ger-DE/Traditionssegler-Von-der-Leyens-Sorgenkind-Gorch-Fock-schwimmt-wieder_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3834550-traditionssegler-von-der-leyens-sorgenkind-gorch-fock-schwimmt-wieder/107564108-7-ger-DE/Traditionssegler-Von-der-Leyens-Sorgenkind-Gorch-Fock-schwimmt-wieder_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Das Marine-Segelschulschiff «Gorch Fock» wird in einem Dock der Bredo-Werft zu Wasser gelassen." title="Traditionssegler: Von der Leyens Sorgenkind «Gorch Fock» schwimmt wieder"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3834550-traditionssegler-von-der-leyens-sorgenkind-gorch-fock-schwimmt-wieder/107564108-7-ger-DE/Traditionssegler-Von-der-Leyens-Sorgenkind-Gorch-Fock-schwimmt-wieder_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Das Marine-Segelschulschiff «Gorch Fock» wird in einem Dock der Bredo-Werft zu Wasser gelassen." title="Traditionssegler: Von der Leyens Sorgenkind «Gorch Fock» schwimmt wieder"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Politik/3834550-Traditionssegler-Von-der-Leyens-Sorgenkind-Gorch-Fock-schwimmt-wieder" rel="" title="Traditionssegler: Von der Leyens Sorgenkind «Gorch Fock» schwimmt wieder"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Politik/3834550-Traditionssegler-Von-der-Leyens-Sorgenkind-Gorch-Fock-schwimmt-wieder" rel="" title="Traditionssegler: Von der Leyens Sorgenkind «Gorch Fock» schwimmt wieder"  >
<span class="kicker">Traditionssegler: </span>
<span class="title">Von der Leyens Sorgenkind «Gorch Fock» schwimmt wieder</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1561122517" data-object-id="3834550"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3834555">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Politik/3834555-Xi-Jinping-besucht-Pjoengjang-Nordkorea-und-China-demonstrieren-Naehe" rel="" title="Xi Jinping besucht Pjöngjang: Nordkorea und China demonstrieren Nähe" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/politik/3834555-xi-jinping-besucht-pjoengjang-nordkorea-und-china-demonstrieren-naehe/107564308-6-ger-DE/Xi-Jinping-besucht-Pjoengjang-Nordkorea-und-China-demonstrieren-Naehe_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3834555-xi-jinping-besucht-pjoengjang-nordkorea-und-china-demonstrieren-naehe/107564308-6-ger-DE/Xi-Jinping-besucht-Pjoengjang-Nordkorea-und-China-demonstrieren-Naehe_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Gute Stimmung zwischen Xi Jinping (l.), Präsident von China, und Norkoreas Machthaber Kim Jong Un." title="Xi Jinping besucht Pjöngjang: Nordkorea und China demonstrieren Nähe"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3834555-xi-jinping-besucht-pjoengjang-nordkorea-und-china-demonstrieren-naehe/107564308-6-ger-DE/Xi-Jinping-besucht-Pjoengjang-Nordkorea-und-China-demonstrieren-Naehe_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Gute Stimmung zwischen Xi Jinping (l.), Präsident von China, und Norkoreas Machthaber Kim Jong Un." title="Xi Jinping besucht Pjöngjang: Nordkorea und China demonstrieren Nähe"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Politik/3834555-Xi-Jinping-besucht-Pjoengjang-Nordkorea-und-China-demonstrieren-Naehe" rel="" title="Xi Jinping besucht Pjöngjang: Nordkorea und China demonstrieren Nähe"  ><span class="item_button small"></span></a>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Politik/3834555-Xi-Jinping-besucht-Pjoengjang-Nordkorea-und-China-demonstrieren-Naehe" rel="" title="Xi Jinping besucht Pjöngjang: Nordkorea und China demonstrieren Nähe"  >
<span class="kicker">Xi Jinping besucht Pjöngjang: </span>
<span class="title">Nordkorea und China demonstrieren Nähe</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1561122523" data-object-id="3834555"></span>
</div>
</div>
</li>
<li class="ressort_link">
<a href="/Ueberregional/Nachrichten/Politik" alt="weitere Meldungen" title="weitere Meldungen">
weitere Meldungen
<span class="arrow right"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="layout-block GoogleAdSenseBlock">
<div class='rectangle_container ad campaign' style='clear: both;'>
<div class='rectangle' id='googleAdsense'>
<span>Anzeige</span>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4794396225447511";
/* WN_Neu_Suchergebnisse */
google_ad_slot = "9756657498";
google_ad_width = 300;
google_ad_height = 250;
document.write('<scr'+'ipt type="text/javascript" src="' + document.location.protocol + '//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
//-->
</script>
</div>
</div>
</div>
<div class="layout-block NetworkBlock">
</div>

</div>
<br style="clear: both;" />
</div>
<br style="clear: both;" />
</div>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/6710810?categorypath=%2F2%2F2158585%2F2158590%2F2198306%2F2509831%2F2612510%2F</div></div>
<div id="object_id" style="display:none;">3835539</div>
<!-- Main area content: END -->
</div>
</div>
</div>
<!-- Main area: END -->
</div>
</div>
<!-- Columns area: END -->
<script type="text/javascript">
var fix_class='#topmenu-position';
var menue_position = jQuery(fix_class).position();
var f_m = false;
jQuery(window).bind('scroll', function(){         fix_navi();
});
jQuery( window ).resize(function(){        jQuery(fix_class).removeClass("f-nav");
menue_position = jQuery(fix_class).position();
f_m = false;
fix_navi();
});
function fix_navi()
{        var deviceAgent = navigator.userAgent.toLowerCase();
$iOS = deviceAgent.match(/(iphone|ipod|ipad|msie)/);
if (!$iOS){            if (!f_m && jQuery(this).scrollTop() > (menue_position.top -15) ){                jQuery(fix_class).addClass("f-nav");
jQuery(fix_class).css("left",-(jQuery(this).scrollLeft())+menue_position.left);
jQuery('div#path').css("margin-top", jQuery(fix_class).height());
f_m = true;
}if(f_m && jQuery(this).scrollTop() < (menue_position.top -15)){                jQuery(fix_class).removeClass("f-nav");
jQuery('div#path').css("margin-top", 0);
f_m = false;
}        }
}</script>

</div>
</div>
</div>
<!-- Footer area: START -->
<div id="footer-position">
<div id="footer">
<div class="footer-item-position borders">
<div class="footer-item">
<div id="footermenu-position">
<div id="footermenu">
<div class="footermenu-design">
<!-- Footer menu content: START -->
<div id="footermenu-firstlevel-overlay"></div>
<div id="footermenu-firstlevel-position">
<ul id="footermenu-firstlevel">
<li id="node_id_2158594" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2198384"><div><a href="/OWL" title="OWL"><span>OWL</span></a></div></li>
<li id="node_id_5414716"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2198306" class="selected"><div><a href="/Ueberregional" title="Überregional"><span>Überregional</span></a></div></li>
<li id="node_id_3282993"><div><a href="/OWL/Fotos" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
<li id="node_id_3283036"><div><a href="/DSC" class="menu-item-link" title="Arminia"><span>Arminia</span></a></div>
<li id="node_id_3283037"><div><a href="/SCP" class="menu-item-link" title="SCP 07"><span>SCP 07</span></a></div>
<li id="node_id_2198493"><div><a href="/Shop" title="Shop"><span>Shop</span></a></div></li>
<li id="node_id_2198526"><div><a href="/Anzeigen" title="Anzeigen"><span>Anzeigen</span></a></div></li>
<li id="node_id_3192336"><div><a href="/Abo" title="Abo"><span>Abo</span></a></div></li>
<li id="node_id_2198587"><div><a href="/Verlag" title="Verlag"><span>Verlag</span></a></div></li>
<li id="node_id_3059868" class="lastli"><div><a href="/WB-Welt2" title="WB-Welt"><span>WB-Welt</span></a></div></li>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<br style="clear: both;" />
<!-- Footer menu content: END -->
</div>
</div>
</div>

</div>
</div>
<div class="footer-item-position">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">
<div id="footer-metamenus-position">
<div id="footer-metamenus">
<ul class="footer-metamenu">
<li class="headline">Anzeigen</li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Kleinanzeigen?click=metamenue" rel=""  title="Kleinanzeigen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kleinanzeigen');return true;">Kleinanzeigen</a></li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Schnaeppchen-Markt?click=metamenue" rel=""  title="Schnäppchen-Markt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Schnäppchen-Markt');return true;">Schnäppchen-Markt</a></li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Reiseanzeigen?click=metamenue" rel=""  title="Reiseanzeigen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseanzeigen');return true;">Reiseanzeigen</a></li>
<li class="item"><a href="http://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php?click=metamenue" rel=""  target=_blank title="Reiseprospekte" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseprospekte');return true;">Reiseprospekte</a></li>
<li class="item"><a href="/Anzeigen/Informationen/Mediadaten?click=metamenue" rel=""  title="Mediadaten" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Mediadaten');return true;">Mediadaten</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Special Interests</li>
<li class="item"><a href="/Ueberregional/Magazine?click=metamenue" rel=""  title="WB-Magazine" onclick="recordOutboundLink(this, 'meta_navi_unten', 'WB-Magazine');return true;">WB-Magazine</a></li>
<li class="item"><a href="/Lokales/Amtsblaetter?click=metamenue" rel=""  title="Amtsblätter" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Amtsblätter');return true;">Amtsblätter</a></li>
<li class="item"><a href="http://www.baeren-blatt.de?click=metamenue" rel=""  target=_blank title="Bären-Blatt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Bären-Blatt');return true;">Bären-Blatt</a></li>
<li class="item"><a href="http://www.branchen-klick.net/?click=metamenue" rel=""  target=_blank title="Branchen-Klick" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Branchen-Klick');return true;">Branchen-Klick</a></li>
<li class="item"><a href="/Prospekte?click=metamenue" rel=""  title="Prospekte" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Prospekte');return true;">Prospekte</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Rechtliches</li>
<li class="item"><a href="/Verlag/Kontakt/Leserbriefe?click=metamenue" rel=""  title="Leserbriefe" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Leserbriefe');return true;">Leserbriefe</a></li>
<li class="item"><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" rel=""  target=_blank title="Nutzerbasierte Online-Werbung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzerbasierte Online-Werbung');return true;">Nutzerbasierte Online-Werbung</a></li>
<li class="item"><a href="https://www.westfalen-blatt.de/Verlag/Kontakt/AGB" rel=""  title="AGB" onclick="recordOutboundLink(this, 'meta_navi_unten', 'AGB');return true;">AGB</a></li>
<li class="item"><a href="/Verlag/Kontakt/Nutzungsbedingungen?click=metamenue" rel=""  title="Nutzungsbedingungen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzungsbedingungen');return true;">Nutzungsbedingungen</a></li>
<li class="item"><a href="/Verlag/Kontakt/Datenschutz?click=metamenue" rel=""  title="Datenschutz" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Datenschutz');return true;">Datenschutz</a></li>
<li class="item"><a href="/Verlag/Kontakt/Impressum?click=metamenue" rel=""  title="Impressum" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Impressum');return true;">Impressum</a></li>
<li class="item"><a href="/Verlag/Kontakt/Netiquette?click=metamenue" rel=""  title="Netiquette" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Netiquette');return true;">Netiquette</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Informationen</li>
<li class="item"><a href="/Verlag/Kontakt?click=metamenue" rel=""  title="Kontakt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kontakt');return true;">Kontakt</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Portale</li>
<li class="item"><a href="https://www.ezeitung3.info/?click=metamenue" rel="alternate"  target=_blank title="eZeitung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'eZeitung');return true;">eZeitung</a></li>
<li class="item"><a href="https://wb-jobs.de?click=metamenue" rel=""  target=_blank title="wb-jobs" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-jobs');return true;">wb-jobs</a></li>
<li class="item"><a href="http://www.wb-azubi.de?click=metamenue" rel=""  target=_blank title="wb-azubi" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-azubi');return true;">wb-azubi</a></li>
<li class="item"><a href="https://wb-auto.de/?click=metamenue" rel=""  target=_blank title="wb-auto" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-auto');return true;">wb-auto</a></li>
<li class="item"><a href="http://www.wb-immo.net/?click=metamenue" rel=""  target=_blank title="wb-immo" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-immo');return true;">wb-immo</a></li>
<li class="item"><a href="http://www.wb-trauer.de/?click=metamenue" rel=""  target=_blank title="wb-trauer" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-trauer');return true;">wb-trauer</a></li>
<li class="item"><a href="http://www.westfalen-blatt.de/Shop/Tickets?click=metamenue" rel=""  target=_blank title="wb-tickets" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-tickets');return true;">wb-tickets</a></li>
</ul>
</div></div>

<div class="break"></div>
<div id="footer-logo">
<a href="/" title="Westfalen-Blatt">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564445-6-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="Signet klein Westfalen-Blatt" width="215px" height="28px" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-item-position white">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">

<address>
&copy; Westfalen-Blatt - Alle Rechte vorbehalten 2019
</address>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Footer area: END -->
<!-- Complete page area: END -->
<script type="text/javascript">
$(".hidden_socialmedia").css("display", "block");
</script>
<style>
@font-face {  font-family: 'Glyphicons Halflings';
src: url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot');
src: url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot?#iefix') format('embedded-opentype'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff2') format('woff2'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff') format('woff'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.ttf') format('truetype'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.svg#glyphicons_halflingsregular') format('svg');}</style>
<script type="text/javascript">
/* Push article information to Google Tag Manager (for Plista) */
dataLayer.push(
{ plistaData :
{            objectid: "3835539",
title: "Von der Leyen besucht «Gorch Fock» - Chance auf Weiterbau : Schiffbau",
text: "Bremerhaven (dpa) - Bundesverteidigungsministerin Ursula von der Leyen hat das Ausdocken des Marineschulschiffs «Gorch Fock» als wichtigen Schritt vorwärts gewürdigt. Bei einem Besuch in Bremerhaven legte sie sich nicht eindeutig auf eine Fertigstellung des teilsanierten Schiffes fest, sagte aber: «Wir haben eine echte Chance, unser Ziel zu erreichen.» Der Weg werde noch schwierig, es könne auch Rückschläge geben. Die Kosten würden aber nicht mehr steigen. «Wir haben einen Kostenoberrahmen von 135 Millionen Euro», sagte von der Leyen, die sich den Baufortschritt erläutern ließ.",
url: "https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Meldungen/3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau",
img: "",
imglong: "",
created_at: "1561121640"
}    });
if (jQuery("#ressortitem_node_6710808").length)
{        jQuery(".related.ressort .items .item.last").show();
jQuery("#ressortitem_node_6710808").hide();
}
</script>
<script type="text/javascript" src="/var/cache/public/javascript/b87f76d336fa903c18cd589981fe8779_1530691359d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/api/tracking/service/wb/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wb");
cre_client.set_origin("web");
cre_client.set_site("www.westfalen-blatt.de");
cre_client.set_content_id("/Ueberregional/Nachrichten/Meldungen/3835539-Schiffbau-Von-der-Leyen-besucht-Gorch-Fock-Chance-auf-Weiterbau");
cre_client.set_cms_id("3835539");
cre_client.set_channel("2198306");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wb_web");
cre_client.set_sub_channel("2509831");
cre_client.set_sub_sub_channel("2612510");
cre_client.set_heading("Schiffbau: Von der Leyen besucht «Gorch Fock» - Chance auf Weiterbau - Meldungen");
cre_client.set_kicker("Bremerhaven (dpa) - Bundesverteidigungsministerin Ursula von der Leyen hat das Ausdocken des Marineschulschiffs «Gorch Fock» als wichtigen Schritt vorwärts gewürdigt. Bei einem Besuch ...");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
} else {
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>
</body> </html>
