<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <meta http-equiv="Content-language" content="de-DE" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/81cda2824367e9e642f5c1bfa205092e_152811482485a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/55d102b597ccb2e63528a2ee5a26c1fb_157424060485a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/extension/aschendorff_design_wn/design/wn/stylesheets/print.css" media="print" />
<!-- IE conditional comments; for bug fixes for different IE versions -->
<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<script>var smartbanner_activated = true;</script>    <script type="text/javascript" src="/var/cache/public/javascript/a0ed90029de4c60972a86e791ebb9a18_1536739585d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lusitana:400,700' rel='stylesheet' type='text/css'>
<script language="JavaScript" type="text/javascript">
var oms_channel = '';
var old_zone = 'politik';
var oms_zone = 'politik';
var btcode = "241";
</script>
<script>
var cookieName = "sso_ez1_wb";
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<title>Demokratie für 29,95 Euro: Ärger um Bürgerversammlung ...</title>
<meta name="author" content="dpa" />
<meta name="copyright" content="WESTFALEN-BLATT" />
<meta name="node_id" content="7178371" />
<meta name="siteaccess" content="wb" /><meta name="object_id" content="4089749" />    <link rel="alternate" type="application/rss+xml" title="www.westfalen-blatt.de News Feed: Demokratie für 29,95 Euro: Ärger um Bürgerversammlung ..." href="https://www.westfalen-blatt.de/rss/feed/wb_ueberregional_nachrichten_politik" />
<meta name="description" content="Nachrichten aus Ostwestfalen-Lippe, Bielefeld, Kreis Gütersloh, Kreis Herford, Kreis Höxter, Kreis Lippe, Kreis Minden-Lübbecke und Kreis Paderborn. Informationen über Veranstaltungen, Arminia Bielefeld, SC Paderborn, Sport, Wirtschaft und Politik." />
<meta name="keywords" content="Westfalen-Blatt, westfalen-blatt.de, WB, Ostwestfalen-Lippe, Bielefeld, Kreis Gütersloh, Kreis Herford, Kreis Höxter, Kreis Lippe, Kreis Minden-Lübbecke, Kreis Paderborn" />
<meta property="og:site_name" content="Westfalen-Blatt" />
<meta property="og:url" content="https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion" />
<meta property="fb:app_id" content="1450678175162705" />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://www.westfalen-blatt.de/var/storage/images/wn/startseite/welt/politik/4089749-demokratie-fuer-29-95-euro-aerger-um-buergerversammlung-im-olympiastadion/113240430-2-ger-DE/Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion_opengraph.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@westfalenblatt" />
<meta name="twitter:creator" content="@westfalenblatt" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content="Das politische und wirtschaftliche System in Deutschland ist in Bewegung. Junge Gruppen wie Fridays For Future stellen vieles in Frage. Nun will eine Berliner Initiative eine neue Form der Partizipation ausprobieren - im Fußballstadion." />
<meta property="og:title" content="Ärger um Bürgerversammlung im Olympiastadion" />
<link rel="Home" href="/" title="Startseite Westfalen-Blatt" />
<link rel="Index" href="/" title="Westfalen-Blatt" />
<link rel="Top"  href="/" title="Westfalen-Blatt" />
<link rel="Search" href="/suche" title="Suche Westfalen-Blatt" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.westfalen-blatt.dewn/Startseite/Welt/Politik/4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion" />
<link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/wb/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-ipad-72px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-iphone4-114px.png" />
<link rel="apple-touch-icon" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-iphone-57px.png" />
<link rel="canonical" href="https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion" />
<link rel="amphtml" href="https://amp.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
dataLayer = [];
if(typeof oms_zone=='undefined'){oms_zone=''};
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dNodeId": "2198306",
"dIVWTag": "wb-1-3"
,"dAuthors":  "dpa "
,"dOMSTag": oms_zone
,"dPublishedDate":  "0"
,"mPublishedDate":  "0"
,"dObjectId":  "4089749"
}    });
function recordOutboundLink(link, category, action) {        dataLayer.push(
{            event:"click",
analyticsData :
{                "category": category,
"action": action
}        });
}</script>
</head><body class="wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDBW34&gtm_auth=1_oJib8sAyuEDgDRDzeT7A&gtm_preview=env-8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=1_oJib8sAyuEDgDRDzeT7A&gtm_preview=env-8';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDBW34');</script>
<!-- IS_SSL: 1-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{        console.log("no ioam.js call [Backend]");
}else
{        var iam_data = {
"mg":"yes",
"st":"westblat",
"cp":"wb-1-3",
"oc":"wb-1-3",
"sv":"in",
"sc": "yes"
};
if( !( window.location.search.indexOf('source=overscroll') !== -1) )
{            iom.c(iam_data,1);
}        else
{            console.log("no ioam.js call [Overscrolling]");
}      }    </script>
<!--/SZM -->
<div id="top-position">
<div id="top">
<div class="center">
<div id="superbanner-position" class="ad">
<script>
var intPosLeft = Math.floor(jQuery('#top').offset().left+1000);
var adlWallPaperTop = 0;
var adlWallPaperLeft = intPosLeft;
var adlAutoScrolling = false;
</script>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_superbanner'></div>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_skyscraper'></div>
</div>
<div class="break"></div>
</div>
</div>
</div>
<div id="page-position">
<div id="page" class="js-pwOverlay">
<div id="page-content">
<!-- Header area: START -->
<div id="print_logo">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564444-5-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="print logo" width="437" height="46" />
</div>  <div id="header-position">
<div id="header" class="float-break">
<div class="LoginUser"><a href="https://login.westfalen-blatt.de/wb/login">Login</a></div>
<div id="metamenu">
<ul class="right">
<li><a href="/Verlag/Kontakt?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Kontakt');return true;" >Kontakt</a></li>
</ul>
<ul class="left">
<li><a href="https://www.ezeitung3.info/?click=metamenue" rel="alternate" onclick="recordOutboundLink(this, 'meta_navi_oben', 'eZeitung');return true;"  target=_blank>eZeitung</a></li>
<li><a href="https://wb-jobs.de?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-jobs');return true;"  target=_blank>wb-jobs</a></li>
<li><a href="http://www.wb-azubi.de?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-azubi');return true;"  target=_blank>wb-azubi</a></li>
<li><a href="https://wb-auto.de/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-auto');return true;"  target=_blank>wb-auto</a></li>
<li><a href="http://www.wb-immo.net/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-immo');return true;"  target=_blank>wb-immo</a></li>
<li><a href="http://www.wb-trauer.de/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-trauer');return true;"  target=_blank>wb-trauer</a></li>
<li><a href="http://www.westfalen-blatt.de/Shop/Tickets?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-tickets');return true;"  target=_blank>wb-tickets</a></li>
</ul>
<script type="text/javascript" src="/extension/aschendorff_design_wn/design/wb/javascript/wb_menu.js" charset="utf-8"></script>
<div class="break"></div>
</div>

<div class="UserInformation"></div>
<div id="date">
<p>Mi., 08.01.2020</p>
</div>
<div id="logo">
<a href="/" title="Westfalen-Blatt" onclick="recordOutboundLink(this, 'head_logo', 'Logo');return true;">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564444-5-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="Signet Westfalen-Blatt" width="437" height="46" />
</a>
</div>
<div class="anzeige_aufgeben">
<a href="https://www.youtube.com/user/WestfalenBlattOnline" target="_blank"><div class="socialweb_icon socialweb_icon_yt"></div></a>
<a href="https://twitter.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_tw"></div></a>
<a href="https://www.facebook.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_fb"></div></a>
<a href="https://www.instagram.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_insta"></div></a>
</div>
<br style="clear: both;" />
<p class="hide"><a href="#main">Zu Hauptinhalt springen</a></p>
</div>
</div><script>
if (typeof(cookieName) !== 'undefined')
{
var ssoLogin = getCookie(cookieName);
if (ssoLogin) {
var ssocookie = ssoLogin.split(/&|=/);
var hashpattern = /^\dcl.{33,35}$/;
if ((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (hashpattern.test(ssocookie[1])) && (ssocookie[5].length === 32)) {
jQuery('.LoginUser a').attr('href', 'https://login.westfalen-blatt.de/wb/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.westfalen-blatt.de%2FUeberregional%2FNachrichten%2FPolitik%2F4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion');
jQuery('.LoginUser a').text('Logout');
jQuery('.UserInformation').html('Benutzername: <a href="https://login.westfalen-blatt.de/wb">' + ssocookie[3] + '</a>');
$(".LoginUser a").click(function(){
cookieDel(cookieName,"","","westfalen-blatt.de");
cookieDel(cookieName,"","",document.domain);
});
};
};
}
</script>                <!-- Header area: END -->
<div class="">
<div id="topmenu-position">
<div id="topmenu" class="float-break">
<div class="topmenu-design">
<!-- Top menu content: START -->
<div id="topmenu-firstlevel-overlay"></div>
<div id="topmenu-firstlevel-position">
<ul id="topmenu-firstlevel">
<li id="node_id_2158594" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2198384"><div><a href="/OWL" title="OWL"><span>OWL</span></a></div></li>
<li id="node_id_5414716"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2198306" class="selected"><div><a href="/Ueberregional" title="Überregional"><span>Überregional</span></a></div></li>
<li id="node_id_3282993"><div><a href="/OWL/Fotos" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
<li id="node_id_3283036"><div><a href="/DSC" class="menu-item-link" title="Arminia"><span>Arminia</span></a></div>
<li id="node_id_3283037"><div><a href="/SCP" class="menu-item-link" title="SCP 07"><span>SCP 07</span></a></div>
<li id="node_id_2198493"><div><a href="/Shop" title="Shop"><span>Shop</span></a></div></li>
<li id="node_id_2198526"><div><a href="/Anzeigen" title="Anzeigen"><span>Anzeigen</span></a></div></li>
<li id="node_id_3192336"><div><a href="/Abo" title="Abo"><span>Abo</span></a></div></li>
<li id="node_id_2198587"><div><a href="/Verlag" title="Verlag"><span>Verlag</span></a></div></li>
<li id="node_id_3059868" class="lastli"><div><a href="/WB-Welt2" title="WB-Welt"><span>WB-Welt</span></a></div></li>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<div class="break"></div>
<div id="topmenu-secondlevel-overlay"></div>
<div id="topmenu-secondlevel-position">
<ul id="topmenu-secondlevel">
<li id="node_id_2509831" class="selected"><div><a href="/Ueberregional/Nachrichten" title="Nachrichten"><span>Nachrichten</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2612510"><div><a href="/Ueberregional/Nachrichten/Meldungen" title="Meldungen"><span>Meldungen</span></a></div>
</li>
<li id="node_id_2616245"><div><a href="/Ueberregional/Nachrichten/Themen-des-Tages" title="Themen des Tages"><span>Themen des Tages</span></a></div>
</li>
<li id="node_id_2618490"><div><a href="/Ueberregional/Nachrichten/Hintergrund" title="Hintergrund"><span>Hintergrund</span></a></div>
</li>
<li id="node_id_2198335" class="selected"><div><a href="/Ueberregional/Nachrichten/Politik" title="Politik"><span>Politik</span></a></div>
</li>
<li id="node_id_2198339"><div><a href="/Ueberregional/Nachrichten/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2198344"><div><a href="/Ueberregional/Nachrichten/Wissenschaft" title="Wissenschaft"><span>Wissenschaft</span></a></div>
</li>
<li id="node_id_4299039"><div><a href="/Ueberregional/Nachrichten/Aus-aller-Welt" title="Aus aller Welt"><span>Aus aller Welt</span></a></div>
</li>
<li id="node_id_2198346"><div><a href="/Ueberregional/Nachrichten/Kultur" title="Kultur"><span>Kultur</span></a></div>
</li>
<li id="node_id_2198352"><div><a href="/Ueberregional/Nachrichten/Multimedia" title="Multimedia"><span>Multimedia</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2198366"><div><a href="/Ueberregional/Magazine" title="Magazine"><span>Magazine</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2367364"><div><a href="/Ueberregional/Magazine/Fit" title="Fit"><span>Fit</span></a></div>
</li>
<li id="node_id_2367332"><div><a href="/Ueberregional/Magazine/Mein-Garten" title="Mein Garten"><span>Mein Garten</span></a></div>
</li>
<li id="node_id_2367331"><div><a href="/Ueberregional/Magazine/Scheinfrei-Bielefeld" title="Scheinfrei Bielefeld"><span>Scheinfrei Bielefeld</span></a></div>
</li>
<li id="node_id_2367330"><div><a href="/Ueberregional/Magazine/Scheinfrei-Paderborn" title="Scheinfrei Paderborn"><span>Scheinfrei Paderborn</span></a></div>
</li>
<li id="node_id_2198378"><div><a href="/Ueberregional/Magazine/WIR" title="WIR"><span>WIR</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_3661655"><div><a href="/Ueberregional/Magazine/Schoener-Reisen" title="Schöner Reisen"><span>Schöner Reisen</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2269031"><div><a href="/Ueberregional/Meinung" title="Meinung"><span>Meinung</span></a></div>
</li>
<li id="node_id_4099774"><div><a href="/Ueberregional/Fotostrecken" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
</li>
</ul>
</div><div class="break"></div>
</div>
<script type="text/javascript">
jQuery(".topmenu-thirdlevel-position").aschendorffMenu();
</script>    </div>
</div>

<!-- Path area: START -->
<div id="path">
<!-- Path content: START -->
<div>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Ueberregional" title="Überregional" itemprop="url"><span itemprop="title">Überregional</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Ueberregional/Nachrichten" title="Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
</span>
<a title="RSS Nachrichten" href="/rss/feed/wb_ueberregional_nachrichten" target="_blank">
<div class="path rss_icon rss_icon_breadcrumb"></div>
</a>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Ueberregional/Nachrichten/Politik" title="Politik" itemprop="url"><span itemprop="title">Politik</span></a>
</span>
<a title="RSS Politik" href="/rss/feed/wb_ueberregional_nachrichten_politik" target="_blank">
<div class="path rss_icon rss_icon_breadcrumb"></div>
</a>
</div>
<!-- Path content: END -->

</div>
<!-- Path area: END -->
<!-- Complete page area: START -->
<div class="anzeigenformat_bill">
<div align="center">
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_billboard"></div>
</div>
</div>
</div>
<!-- Columns area: START -->
<div id="columns-position">
<div id="columns" class="float-break">
<!-- Main area: START -->
<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">
<!-- Main area content: START -->
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c918b43d5389fcb73b4ee6d94e080d65_157181779885a1e46749a561a56675d5229b67bf0c.css" />
<div class="content-view-full">
<div class="class-wn_article">
<div class="blacklist_item" style="display:none;" data-object_id="4089749"></div>
<p class="date">
<span class="dynamic_date" unix="1578487980">Mi., 08.01.2020</span>        </p>
<div id="print_date">
Mi., 08.01.2020
</div>
<h1>
<span class="kicker">Demokratie für 29,95 Euro</span>
<span class="title">Ärger um Bürgerversammlung im Olympiastadion</span>
</h1>
<div class="cols">
<div class="col right lcf">
<div class="attribute-image articleimage">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/politik/4089749-demokratie-fuer-29-95-euro-aerger-um-buergerversammlung-im-olympiastadion/113240430-2-ger-DE/Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion_image_630_420f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/4089749-demokratie-fuer-29-95-euro-aerger-um-buergerversammlung-im-olympiastadion/113240430-2-ger-DE/Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion_image_630_420f.jpg" width="560" height="420"  style="border: 0px  ;" alt="Eine Berliner Initiative eine neue Form der Partizipation ausprobieren - im Fußballstadion." title="Eine Berliner Initiative eine neue Form der Partizipation ausprobieren - im Fußballstadion."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/4089749-demokratie-fuer-29-95-euro-aerger-um-buergerversammlung-im-olympiastadion/113240430-2-ger-DE/Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion_image_630_420f.jpg" width="560" height="420"  style="border: 0px  ;" alt="Eine Berliner Initiative eine neue Form der Partizipation ausprobieren - im Fußballstadion." title="Eine Berliner Initiative eine neue Form der Partizipation ausprobieren - im Fußballstadion."/>
</noscript>
<div class="subline" style="width: 560px">
<p>
<span class="description">Eine Berliner Initiative eine neue Form der Partizipation ausprobieren - im Fußballstadion.</span>
<span class="author">Foto: Tom Weller</span>
</p>
</div>
</div>
<div id="article_boxes_position_0"></div>
<div class="attribute-author">
Von dpa
</div>    <div class="attribute-short">
<p>Das politische und wirtschaftliche System in Deutschland ist in Bewegung. Junge Gruppen wie Fridays For Future stellen vieles in Frage. Nun will eine Berliner Initiative eine neue Form der Partizipation ausprobieren - im Fußballstadion.</p>    </div>
<div id="article_boxes_position_1"></div>
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle2"></div>
</div>
</div>
</div>
</div>
<div class="attribute-long">
<p>Berlin (dpa) - 60.000 Menschen treffen sich im Berliner Olympiastadion, diskutieren über mehr Klimaschutz, eine gerechtere Welt und andere drängende Probleme, stimmen über Lösungsvorschläge ab und bringen diese dann als gemeinsame Petition in den Bundestag ein.</p> <p>Was klingt wie eine Utopie direkter Demokratie, soll am 12. Juni Wirklichkeit werden. «Wir wollen der gefühlten Ohnmacht entgegentreten und den dieser Tage scheinbar übermächtigen Krisen Lösungen entgegenstellen», sagt eine Initiative, die ein «riesiges Fest der Demokratie» organisieren will. Doch das bisher wohl einmalige Vorhaben stößt nicht nur auf Unterstützung auch Prominenter wie Moderatorin Charlotte Roche, sondern ebenso auf viel Kritik.</p> <p>Ins Rollen kam es im Herbst, als die Initiatoren im Internet eine Crowdfunding-Kampagne starteten - also Geld einsammelten, um das Olympiastadion für bis zu 60.000 Gäste zu mieten. Die nötigen 1,8 Millionen Euro kamen vergleichsweise schnell zusammen: zum einen über Spenden, zum weitaus größeren Teil über Eintrittskarten. Ein Versuch, die Summe auf 2,7 Millionen Euro aufzustocken, um 90.000 Besucher bei dem Stadionevent beherbergen zu können, scheiterte bis zum Ablauf der Frist in dieser Woche. 2,1 Millionen Euro stehen nun zur Verfügung.</p> <p>Ein Kritikpunkt ist der Ticketpreis: Dass demokratische Partizipation 29,95 Euro kosten soll, wollen manche in der Netzgemeinde nicht einsehen. Gut 28 000 Käufer, auch Firmen, orderten Tickets, darunter Pakete von bis zu 1000 Karten. «Stadionmiete, Technik und die Sicherheit der Teilnehmer kosten Geld», sagt Katharina Gail von der Initiative «12062020Olympia» dazu. Für Interessierte, die das Geld nicht haben, werde es von Firmen gespendete Soli-Tickets geben. «Wir wollen keine exklusive Veranstaltung sein», versichert Gail.</p> <p>Das 50-köpfige Orga-Team, maßgeblich getragen von Vertretern des Kondomherstellers Einhorn, und mögliche Referenten beim Event arbeiteten ehrenamtlich. Und: Selbst wer nicht im Stadion sei, könne sich in den kommenden Wochen und Monaten über eine Plattform an der Vorbereitung der geplanten Petitionen beteiligen und diese dann online mitzeichnen. Kommen mindestens 50.000 Unterstützer zusammen, wird das Thema im zuständigen Bundestagsausschuss diskutiert und kann im besten Fall in einen Parlamentsbeschluss münden.</p> <p>Auf viel Kritik stießen auch manche Äußerungen der bei einem Vorhaben dieser Größenordnung unerfahrenen Initiatoren: So war zunächst von der «größten Bürger*innenversammlung der Welt» die Rede, inzwischen nicht mehr: «Uns geht es zwar darum, Menschen zu versammeln. Aber repräsentativ sind wir damit nur bedingt», räumt die Initiative ein.</p> <p>Der jüngste Shitstorm entzündete sich an einem Interview von Einhorn- Gründer und Mitinitiator Philip Siefer: Beim «Demokratiefest» seien auch Nazis willkommen, wenn sie gegen Rassismus seien, sagte er dem Journalisten Tilo Jung im Online-Interview-Format «Jung &amp;amp; Naiv». Inzwischen ruderte er zurück: Ein Versuch, witzig zu sein, sei «verunglückt». «Nazis und Demokratie - das passt niemals zusammen», betonte er. «Ein solches Projekt auf die Beine zu stellen, ist für uns das erste Mal», sagt Gail. «Wir sind bestimmt zu blauäugig in dieses Experiment gegangen.» Man nehme die Verantwortung aber ernst.</p> <p>Trotz dieser Geburtswehen sieht Claudine Nierth, Vorstandssprecherin von Mehr Demokratie e.V., das Projekt positiv. «Es ist eine junge Initiative, die deutlich macht, dass mehr Bürgerbeteiligung in breiten Kreisen gewünscht wird.» Hier seien durchaus neue Formate gefragt. «Da ist etwas Mut zu gesunder Experimentierfreude angesagt.» Allerdings dürften Unternehmen das nicht für wirtschaftliche Zwecke nutzen, so Nierth, deren Verband die Initiatoren berät.</p> <p>Auch der Berliner Ableger der Klimaschutzbewegung Fridays For Future (FFF) stellt sich hinter «12062020olympia» und will die Macher bei der inhaltlichen Gestaltung, die nun ansteht, unterstützen. «Wir finden die Idee gut, unterschiedliche Möglichkeiten zu nutzen, um an die Politik heranzukommen», sagt FFF-Sprecher Immanuel Nikelski.</p> <p>Demokratieforscher Wolfgang Merkel hingegen sieht die Veranstaltung mit Skepsis. «Es handelt sich um eine orchestrierte Manifestation, die nicht von unten gewachsen und deshalb nicht besonders demokratiefördernd ist», meint der Professor vom Wissenschaftszentrum für Sozialforschung Berlin. Kostenpflichtige Tickets seien noch das geringste Problem. Schwerer wiege, dass eine Bürgerversammlung mit Meinungsaustausch, kontroversen Diskussionen und einer Verständigung auf konkrete Beschlüsse in einem Stadion nicht möglich sei.</p> <p>«Solche Events wachsen aus dem Boden einer gewissen Unzufriedenheit mit den klassischen Institutionen einer repräsentativen Demokratie, allen voran den Parteien, aber auch den Parlamenten», konstatiert Merkel. Vor diesem Hintergrund seien eine stärkere gesellschaftliche Mobilisierung sowie Modelle für mehr Partizipation in Ergänzung zu den Parlamenten durchaus positiv zu sehen. Aber: «Ein Spektakel in einem Fußballstadion, das eine phänotypische Ähnlichkeit mit plebiszitären Massenveranstaltungen autoritärer Systeme aufweist, ist hier aus meiner Sicht ungeeignet.»</p>                                             </div>
<div class="startpage-link">
<a class="button" href="/" title="Startseite">zur Startseite <span class="glyphicon glyphicon-menu-right"></span></a>
</div>
<div id="article_boxes_position_2"></div>
<div id="article_boxes_wespread">
</div>
<div id="article_boxes_comment_box">
<!--ESI-START#FACEBOOK_COMMENTS#PARAMS:#FACEBOOK_COMMENTS#ESI-END-->	<h3 class="separator">Kommentare</h3>
<form method="post" action="/comment/add" name="CommentAdd">
<input type="hidden" name="ContentObjectID" value="4089749" />
<input type="hidden" name="CommentLanguageCode" value="ger-DE" />
<input type="hidden" name="RedirectURI" value="/Ueberregional/Nachrichten/Politik/4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion" />
<div class="ezcom-add">
<div class="ezcom-function-title">
<h4>Kommentar schreiben</h4>
<div class="netiquette"><a href="/Netiquette" title="Netiquette" target="_blank">Bitte beachten Sie unsere Netiquette.</a></div>
</div>
<div class="ezcom-field ezcom-field-title">
<label>
Überschrift:                </label>
<input type="text" class="box" maxlength="100" name="CommentTitle" />
</div>
<div class="ezcom-field ezcom-field-name">
<div class="ezcom-filed-error"></div>
<label>
Name: <span class="ezcom-field-mandatory">*</span>                </label>
<input type="text" class="box" maxlength="50" id="CommentName" name="CommentName" />
</div>
<div class="ezcom-field ezcom-field-website">
<label>
Webseite:                 </label>
<input type="text" class="box" maxlength="100" id="CommentWebsite" name="CommentWebsite" />
</div>
<div class="ezcom-field ezcom-field-email">
<label>
E-Mail: <span class="ezcom-field-mandatory">*</span>&nbsp;<span class="ezcom-field-emailmessage">(Die E-Mail Adresse wird nicht angezeigt)</span>
</label>
<input type="text" maxlength="100" class="box" id="CommentEmail" name="CommentEmail" />
</div>
<div class="ezcom-field ezcom-field-content">
<label>
Inhalt: <span class="ezcom-field-mandatory">*</span>
</label>
<textarea class="box" name="CommentContent" rows="" cols=""></textarea>
</div>
<div class="ezcom-field ezcom-field-content">
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha" data-sitekey="6LdD9xcUAAAAAGebmA-pKtg8Qrvr1zA0awc1n_4L"></div>
<input type="hidden" name="recaptcha_response_field" value="recaptcha_response_field"/>
</div>
<div class="ezcom-field ezcom-field-remember">
<label>
<input type="checkbox" name="CommentRememberme" checked="checked" value="1" />
Einstellungen im Cookie speichern
</label>
</div>
<p>Mit <span class="ezcom-field-mandatory">*</span> markierte Felder sind Pflichtfelder</p>
<div class="ezcom-field">
<input type="submit" value="Kommentar absenden" class="button" name="AddCommentButton" />
<input type="reset" class="button" value="Formularinhalt löschen" />
</div>
</div>
</form>
<script type="text/javascript">
eZComments.cfg = {                    postbutton: '#ezcom-post-button',
postform: '#ezcom-comment-form',
postlist: '#ezcom-comment-list',
postcontainer: '#ezcom-comment-list',
sessionprefix: 'eZSESSID',
sortorder: 'desc',
fields: {                                name: '#CommentName',
website: '#CommentWebsite',
email: '#CommentEmail'
}                 };
eZComments.init();
</script>
                </div>
<div id="article_boxes_abo_box">
<div class="abobox">
<a href="https://solutions.westfalen-blatt.de/sub/digital_paid/angebot/digital_neukunde.php" rel="" title="eZeitung" target="_blank">
<img src="/var/storage/images/wb/startseite/artikelansicht-aktion-ezeitung-praemie/82313061-38-ger-DE/Artikelansicht-Aktion-eZeitung-Praemie_image_630_width.gif" title="eZeitung">
</a>
</div>

</div>
<div id="article_boxes_star_rating">
<div class="attribute-star-rating">
</div>
</div>
<div id="article_boxes_code">
<div id="article_boxes_2">
<div id="article_boxes_abo_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_abo_box').length > 0)
{	var sCode = document.getElementById("article_boxes_abo_box").innerHTML;
document.getElementById("article_boxes_abo_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_abo_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_2').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_2").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_2").innerHTML = "";
}				</script>
<div id="article_boxes_3">
<div id="article_boxes_comment_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_comment_box').length > 0)
{	var sCode = document.getElementById("article_boxes_comment_box").innerHTML;
document.getElementById("article_boxes_comment_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_comment_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_3').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_3").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_3").innerHTML = "";
}				</script>
<div id="article_boxes_4">
<div id="plista_widget_standard_1" class="article_box"></div>
<script type="text/javascript">
$( document ).ready(function() {
if(typeof get_plista_widget_underArticle == 'function')
{
get_plista_widget_underArticle();
}
});
</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_4').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_4").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_4").innerHTML = "";
}				</script>
<div id="article_boxes_5">
<div class="article_box">
<div class='rectangle_container ad article' style='clear: both;'>
<div class='rectangle' id='googleAdsense'>
<span>Google-Anzeigen</span>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4794396225447511";
/* WN_Neu_Suchergebnisse */
google_ad_slot = "5466058693";
google_ad_width = 468;
google_ad_height = 60;
document.write('<scr'+'ipt type="text/javascript" src="' + document.location.protocol + '//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
//-->
</script>
</div>
</div>
</div>				</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_5').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_5").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_5").innerHTML = "";
}				</script>
<script type="text/javascript">
if($('#article_boxes_star_rating').length > 0)
{	    document.getElementById("article_boxes_star_rating").innerHTML = "";
}	</script>	<script type="text/javascript">
if($('#article_boxes_wespread').length > 0)
{	    document.getElementById("article_boxes_wespread").innerHTML = "";
}	</script>

</div>
</div>
<div class="col left rcf">
<div class="hidden_socialmedia" style="margin:0; padding:0; display:none;">
<!-- Visibility controled by jQuery function in pagelayout.tpl direct before </body> -->
<div class="socialmedia_article_linkbox">
<div class="social_media_block">
<div class="block-title">Empfehlen</div>
<a href="https://www.facebook.com/share.php?u=https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion" title="Auf Facebook weitersagen" target="_blank"><div class="social-item fb"></div></a>
<a href="https://twitter.com/home?status=https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion" title="Auf Twitter weitersagen" target="_blank"><div class="social-item tw"></div></a>
<div style="clear:both;"></div>
</div>
<div class="article_functions">
<ul>
<li class="print">
<a href="javascript:window.print();" title="Drucken"><span></span>drucken</a>
</li>
<li class="mail">
<a href="mailto:?body=www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion" title="Per eMail weitersagen" target="_blank"><span class="glyphicon glyphicon-envelope"></span>versenden</a>
</li>
</ul>
<br style="clear: both;" />
</div>
</div>
</div>
<div class="layout-block SocialMediaLinksBlock">
<!-- Removed -->                        </div>
<div class="layout-block FreitextHTMLBlock">
<div class="freitextblock">
<div class="headline">
</div>
<!-- Link -->
<div style="padding: 10px; background-color: #F2F2F2">
<p>
<strong>&copy; WESTFALEN-BLATT <br/>Vereinigte Zeitungsverlage GmbH</strong><br />Alle Inhalte dieses Internetangebotes, insbesondere Texte, Fotografien und Grafiken, sind urheberrechtlich geschützt. Verwendung nur gemäß der <a href="/Verlag/Kontakt/Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a>.</p>
</div>
</div>                        </div>

<!-- BLOCK: START -->
<!-- BLOCK: END -->
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle1"></div>
</div>
</div>
</div>
</div>                        </div>
<div class="layout-block NetworkBlock">
</div>
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_button1">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_article">
<div class="attribute-header"><h2>Meistgelesen</h2></div>
    
<div class="block recommendation scenario_top_clicked_article">
    <ul>
                                                                                    
                <li class="count1">
                                                                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_113237365" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_113237365" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_113237365_4_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_113237365_4_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_113237365_4_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_113237365_4_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_113237365_4_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>
</div>

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1578475500">Mi., 08.01.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">1</div>
             
            <h2>
                    <a href="/OWL/Kreis-Guetersloh/Borgholzhausen/4089637-Mutmassliches-Toetungsdelikt-in-Borgholzhausen-in-einer-Wohnung-Am-Uphof-Frau-38-tot-aufgefunden" title="Mutmaßliches Tötungsdelikt in Borgholzhausen in einer Wohnung Am Uphof: Frau (38) tot aufgefunden"  >
                        <span class="kicker">Borgholzhausen: </span>
                        <span class="title">Frau (38) tot aufgefunden<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count2">
                                                                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_113228585" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_113228585" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_113228585_7_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_113228585_7_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_113228585_7_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_113228585_7_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_113228585_7_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>
</div>

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1578467700">Mi., 08.01.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">2</div>
             
            <h2>
                    <a href="/OWL/Kreis-Guetersloh/Guetersloh/4089374-Guetersloh-Allein-erziehende-Mutter-bekommt-weder-Geld-noch-Auskunft-Keinen-Cent-seit-November" title="Gütersloh: Allein erziehende Mutter bekommt weder Geld noch Auskunft: Keinen Cent seit November"  >
                        <span class="kicker">Gütersloh: </span>
                        <span class="title">Keinen Cent seit November<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count3">
                                                                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_113231780" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_113231780" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_113231780_6_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_113231780_6_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_113231780_6_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_113231780_6_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_113231780_6_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>
</div>

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1578455100">Mi., 08.01.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">3</div>
             
            <h2>
                    <a href="/OWL/Bielefeld/Bielefeld/4089470-Behoerde-bewertet-Heimatland-der-Ehefrau-als-Sicherheitsrisiko-Polizeirat-muss-seinen-Posten-raeumen" title="Behörde bewertet Heimatland der Ehefrau als Sicherheitsrisiko: Polizeirat muss seinen Posten räumen"  >
                        <span class="kicker">Bielefeld: </span>
                        <span class="title">Polizeirat muss seinen Posten räumen<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count4">
                                                                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_113230840" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_113230840" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_113230840_15_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_113230840_15_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_113230840_15_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_113230840_15_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_113230840_15_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>
</div>

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1578456000">Mi., 08.01.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">4</div>
             
            <h2>
                    <a href="/SCP/4089445-SC-Paderborn-testet-heute-gegen-den-VfL-Osnabrueck-Jans-wechselt-die-Seite" title="SC Paderborn testet heute gegen den VfL Osnabrück: Jans wechselt die Seite"  >
                        <span class="kicker">SC Paderborn: </span>
                        <span class="title">Jans wechselt die Seite<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count5">
                                                                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_113209649" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_113209649" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_113209649_28_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_113209649_28_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_113209649_28_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_113209649_28_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_113209649_28_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>
</div>

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1578379500">Di., 07.01.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">5</div>
             
            <h2>
                    <a href="/DSC/4088678-DSC-bestaetigt-Verpflichtung-des-Torhueters-von-AIK-Solna-22-Jaehriger-unterschreibt-bis-zum-30.-Juni-2023-Fix!-Arminia-holt-Oscar-Linner-aus-Schweden" title="DSC bestätigt Verpflichtung des Torhüters von AIK Solna – 22-Jähriger unterschreibt bis zum 30. Juni 2023: Fix! Arminia holt Oscar Linnér aus Schweden"  >
                        <span class="kicker">Arminia Bielefeld: </span>
                        <span class="title">Fix! Arminia holt Oscar Linnér aus Schweden<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_gallery">
<div class="attribute-header"><h2>Meistgeklickte Fotostrecken</h2></div>
    
<div class="block recommendation scenario_top_clicked_gallery">
    <ul>
                                                                                    
                <li class="count1">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">1</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Paderborn/4087150-Evakuierung-der-Westfalen-Therme-Bad-Lippspringe" title="4087150-Evakuierung der Westfalen-Therme Bad Lippspringe
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4087150-evakuierung-der-westfalen-therme-bad-lippspringe/node_7172822/113175061-1-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4087150-evakuierung-der-westfalen-therme-bad-lippspringe/node_7172822/113175061-1-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Evakuierung der Westfalen-Therme Bad Lippspringe
" title="4087150-Evakuierung der Westfalen-Therme Bad Lippspringe
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4087150-evakuierung-der-westfalen-therme-bad-lippspringe/node_7172822/113175061-1-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Evakuierung der Westfalen-Therme Bad Lippspringe
" title="4087150-Evakuierung der Westfalen-Therme Bad Lippspringe
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Paderborn/4087150-Evakuierung-der-Westfalen-Therme-Bad-Lippspringe" title="4087150-Evakuierung der Westfalen-Therme Bad Lippspringe
"  >
                            <span class="kicker">Kreis Paderborn:&nbsp;</span>
                            <span class="title">Evakuierung der Westfalen-Therme Bad Lippspringe
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count2">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">2</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Minden-Luebbecke/4086798-Frau-in-Preussisch-Oldendorf-getoetet-Ehemann-festgenommen" title="4086798-Frau in Preußisch Oldendorf getötet – Ehemann festgenommen
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-minden-luebbecke/4086798-frau-in-preussisch-oldendorf-getoetet-ehemann-festgenommen/node_7172409/113170444-2-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-minden-luebbecke/4086798-frau-in-preussisch-oldendorf-getoetet-ehemann-festgenommen/node_7172409/113170444-2-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Frau in Preußisch Oldendorf getötet – Ehemann festgenommen
" title="4086798-Frau in Preußisch Oldendorf getötet – Ehemann festgenommen
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-minden-luebbecke/4086798-frau-in-preussisch-oldendorf-getoetet-ehemann-festgenommen/node_7172409/113170444-2-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Frau in Preußisch Oldendorf getötet – Ehemann festgenommen
" title="4086798-Frau in Preußisch Oldendorf getötet – Ehemann festgenommen
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Minden-Luebbecke/4086798-Frau-in-Preussisch-Oldendorf-getoetet-Ehemann-festgenommen" title="4086798-Frau in Preußisch Oldendorf getötet – Ehemann festgenommen
"  >
                            <span class="kicker">Kreis Minden-Lübbecke:&nbsp;</span>
                            <span class="title">Frau in Preußisch Oldendorf getötet – Ehemann festgenommen
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count3">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">3</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Hoexter/4088967-So-sieht-Schnee-aus-Fotos-fuer-alle-die-den-Winter-vermissen" title="4088967-So sieht Schnee aus: Fotos für alle, die den Winter vermissen
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4088967-so-sieht-schnee-aus-fotos-fuer-alle-die-den-winter-vermissen/node_7176655/113219275-6-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4088967-so-sieht-schnee-aus-fotos-fuer-alle-die-den-winter-vermissen/node_7176655/113219275-6-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="So sieht Schnee aus: Fotos für alle, die den Winter vermissen
" title="4088967-So sieht Schnee aus: Fotos für alle, die den Winter vermissen
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4088967-so-sieht-schnee-aus-fotos-fuer-alle-die-den-winter-vermissen/node_7176655/113219275-6-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="So sieht Schnee aus: Fotos für alle, die den Winter vermissen
" title="4088967-So sieht Schnee aus: Fotos für alle, die den Winter vermissen
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Hoexter/4088967-So-sieht-Schnee-aus-Fotos-fuer-alle-die-den-Winter-vermissen" title="4088967-So sieht Schnee aus: Fotos für alle, die den Winter vermissen
"  >
                            <span class="kicker">Kreis Höxter:&nbsp;</span>
                            <span class="title">So sieht Schnee aus: Fotos für alle, die den Winter vermissen
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count4">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">4</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Paderborn/4088322-Benteler-Arena-erhaelt-neuen-Stadionrasen" title="4088322-Benteler Arena erhält neuen Stadionrasen
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4088322-benteler-arena-erhaelt-neuen-stadionrasen/node_7174990/113199650-1-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4088322-benteler-arena-erhaelt-neuen-stadionrasen/node_7174990/113199650-1-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Benteler Arena erhält neuen Stadionrasen
" title="4088322-Benteler Arena erhält neuen Stadionrasen
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4088322-benteler-arena-erhaelt-neuen-stadionrasen/node_7174990/113199650-1-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Benteler Arena erhält neuen Stadionrasen
" title="4088322-Benteler Arena erhält neuen Stadionrasen
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Paderborn/4088322-Benteler-Arena-erhaelt-neuen-Stadionrasen" title="4088322-Benteler Arena erhält neuen Stadionrasen
"  >
                            <span class="kicker">Kreis Paderborn:&nbsp;</span>
                            <span class="title">Benteler Arena erhält neuen Stadionrasen
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count5">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">5</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Paderborn/4086462-Hochzeitsmesse-im-Schuetzenhof-praesentiert-Trends" title="4086462-Hochzeitsmesse im Schützenhof präsentiert Trends
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4086462-hochzeitsmesse-im-schuetzenhof-praesentiert-trends/node_7171968/113165239-1-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4086462-hochzeitsmesse-im-schuetzenhof-praesentiert-trends/node_7171968/113165239-1-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Hochzeitsmesse im Schützenhof präsentiert Trends
" title="4086462-Hochzeitsmesse im Schützenhof präsentiert Trends
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4086462-hochzeitsmesse-im-schuetzenhof-praesentiert-trends/node_7171968/113165239-1-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Hochzeitsmesse im Schützenhof präsentiert Trends
" title="4086462-Hochzeitsmesse im Schützenhof präsentiert Trends
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Paderborn/4086462-Hochzeitsmesse-im-Schuetzenhof-praesentiert-Trends" title="4086462-Hochzeitsmesse im Schützenhof präsentiert Trends
"  >
                            <span class="kicker">Kreis Paderborn:&nbsp;</span>
                            <span class="title">Hochzeitsmesse im Schützenhof präsentiert Trends
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block LinkBoxBlock_dyn">
<div class="linkbox_dyn_rahmen">
<div class="box linkbox dynamisch">
<div class="boxtitle wn_balken">Nachrichten-Ticker</div>
<ul id="jcarousel_7178573" class="jcarousel jcarousel-skin-tango">
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4089817">
<a href="/Ueberregional/Nachrichten/Meldungen/4089817-Nato-Nato-verurteilt-Irans-Vergeltungsangriff" rel="" title="Nato: Nato verurteilt Irans Vergeltungsangriff"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1578488640">Mi., 08.01.2020</span>            </p>
<div class="text-container noimage">
<h2>
<a href="/Ueberregional/Nachrichten/Meldungen/4089817-Nato-Nato-verurteilt-Irans-Vergeltungsangriff" rel="" title="Nato: Nato verurteilt Irans Vergeltungsangriff"  >
<span class="kicker">Nato: </span>
<span class="title">Nato verurteilt Irans Vergeltungsangriff</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1578488917" data-object-id="4089817"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4089814">
<a href="/Ueberregional/Nachrichten/Meldungen/4089814-EU-Brexit-Von-der-Leyen-will-laengere-Uebergangsphase" rel="" title="EU: Brexit: Von der Leyen will längere Übergangsphase"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1578488460">Mi., 08.01.2020</span>            </p>
<div class="text-container noimage">
<h2>
<a href="/Ueberregional/Nachrichten/Meldungen/4089814-EU-Brexit-Von-der-Leyen-will-laengere-Uebergangsphase" rel="" title="EU: Brexit: Von der Leyen will längere Übergangsphase"  >
<span class="kicker">EU: </span>
<span class="title">Brexit: Von der Leyen will längere Übergangsphase</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1578488579" data-object-id="4089814"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4089808">
<a href="/Ueberregional/Nachrichten/Meldungen/4089808-Versicherungen-Versicherungen-fuer-Anhaenger-sollen-guenstiger-werden" rel="" title="Versicherungen: Versicherungen für Anhänger sollen günstiger werden"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1578488040">Mi., 08.01.2020</span>            </p>
<div class="text-container noimage">
<h2>
<a href="/Ueberregional/Nachrichten/Meldungen/4089808-Versicherungen-Versicherungen-fuer-Anhaenger-sollen-guenstiger-werden" rel="" title="Versicherungen: Versicherungen für Anhänger sollen günstiger werden"  >
<span class="kicker">Versicherungen: </span>
<span class="title">Versicherungen für Anhänger sollen günstiger werden</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1578488200" data-object-id="4089808"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4089743">
<a href="/Ueberregional/Nachrichten/Meldungen/4089743-Tiere-Beo-ist-Zootier-des-Jahres-2020-Vogel-kurz-vor-der-Ausrottung" rel="" title="Tiere: Beo ist Zootier des Jahres 2020 - Vogel kurz vor der Ausrottung"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1578485820">Mi., 08.01.2020</span>            </p>
<div class="text-container noimage">
<h2>
<a href="/Ueberregional/Nachrichten/Meldungen/4089743-Tiere-Beo-ist-Zootier-des-Jahres-2020-Vogel-kurz-vor-der-Ausrottung" rel="" title="Tiere: Beo ist Zootier des Jahres 2020 - Vogel kurz vor der Ausrottung"  >
<span class="kicker">Tiere: </span>
<span class="title">Beo ist Zootier des Jahres 2020 - Vogel kurz vor der Ausrottung</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1578486037" data-object-id="4089743"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4089740">
<a href="/Ueberregional/Nachrichten/Meldungen/4089740-Migration-Zahl-der-Asylerstantraege-2019-weiter-gesunken" rel="" title="Migration: Zahl der Asylerstanträge 2019 weiter gesunken"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1578483960">Mi., 08.01.2020</span>            </p>
<div class="text-container noimage">
<h2>
<a href="/Ueberregional/Nachrichten/Meldungen/4089740-Migration-Zahl-der-Asylerstantraege-2019-weiter-gesunken" rel="" title="Migration: Zahl der Asylerstanträge 2019 weiter gesunken"  >
<span class="kicker">Migration: </span>
<span class="title">Zahl der Asylerstanträge 2019 weiter gesunken</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1578484119" data-object-id="4089740"></span>
</div>
</div>
</li>
<li class="ressort_link">
<a href="/Ueberregional/Nachrichten/Meldungen" alt="zum Ressort" title="zum Ressort">
zum Ressort
<span class="arrow right"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="layout-block GoogleAdSenseBlock">
<div class='rectangle_container ad campaign' style='clear: both;'>
<div class='rectangle' id='googleAdsense'>
<span>Anzeige</span>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4794396225447511";
/* WN_Neu_Suchergebnisse */
google_ad_slot = "9756657498";
google_ad_width = 300;
google_ad_height = 250;
document.write('<scr'+'ipt type="text/javascript" src="' + document.location.protocol + '//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
//-->
</script>
</div>
</div>
</div>

</div>
<br style="clear: both;" />
</div>
<br style="clear: both;" />
</div>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/7178371?categorypath=%2F2%2F2158585%2F2158590%2F2198306%2F2509831%2F2198335%2F</div></div>
<div id="object_id" style="display:none;">4089749</div>
<!-- Main area content: END -->
</div>
</div>
</div>
<!-- Main area: END -->
</div>
</div>
<!-- Columns area: END -->
<script type="text/javascript">
var fix_class='#topmenu-position';
var menue_position = jQuery(fix_class).position();
var f_m = false;
jQuery(window).bind('scroll', function(){         fix_navi();
});
jQuery( window ).resize(function(){        jQuery(fix_class).removeClass("f-nav");
menue_position = jQuery(fix_class).position();
f_m = false;
fix_navi();
});
function fix_navi()
{        var deviceAgent = navigator.userAgent.toLowerCase();
$iOS = deviceAgent.match(/(iphone|ipod|ipad|msie)/);
if (!$iOS){            if (!f_m && jQuery(this).scrollTop() > (menue_position.top -15) ){                jQuery(fix_class).addClass("f-nav");
jQuery(fix_class).css("left",-(jQuery(this).scrollLeft())+menue_position.left);
jQuery('div#path').css("margin-top", jQuery(fix_class).height());
f_m = true;
}if(f_m && jQuery(this).scrollTop() < (menue_position.top -15)){                jQuery(fix_class).removeClass("f-nav");
jQuery('div#path').css("margin-top", 0);
f_m = false;
}        }
}</script>

</div>
</div>
</div>
<!-- Footer area: START -->
<div id="footer-position">
<div id="footer">
<div class="footer-item-position borders">
<div class="footer-item">
<div id="footermenu-position">
<div id="footermenu">
<div class="footermenu-design">
<!-- Footer menu content: START -->
<div id="footermenu-firstlevel-overlay"></div>
<div id="footermenu-firstlevel-position">
<ul id="footermenu-firstlevel">
<li id="node_id_2158594" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2198384"><div><a href="/OWL" title="OWL"><span>OWL</span></a></div></li>
<li id="node_id_5414716"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2198306" class="selected"><div><a href="/Ueberregional" title="Überregional"><span>Überregional</span></a></div></li>
<li id="node_id_3282993"><div><a href="/OWL/Fotos" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
<li id="node_id_3283036"><div><a href="/DSC" class="menu-item-link" title="Arminia"><span>Arminia</span></a></div>
<li id="node_id_3283037"><div><a href="/SCP" class="menu-item-link" title="SCP 07"><span>SCP 07</span></a></div>
<li id="node_id_2198493"><div><a href="/Shop" title="Shop"><span>Shop</span></a></div></li>
<li id="node_id_2198526"><div><a href="/Anzeigen" title="Anzeigen"><span>Anzeigen</span></a></div></li>
<li id="node_id_3192336"><div><a href="/Abo" title="Abo"><span>Abo</span></a></div></li>
<li id="node_id_2198587"><div><a href="/Verlag" title="Verlag"><span>Verlag</span></a></div></li>
<li id="node_id_3059868" class="lastli"><div><a href="/WB-Welt2" title="WB-Welt"><span>WB-Welt</span></a></div></li>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<br style="clear: both;" />
<!-- Footer menu content: END -->
</div>
</div>
</div>

</div>
</div>
<div class="footer-item-position">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">
<div id="footer-metamenus-position">
<div id="footer-metamenus">
<ul class="footer-metamenu">
<li class="headline">Anzeigen</li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Kleinanzeigen?click=metamenue" rel=""  title="Kleinanzeigen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kleinanzeigen');return true;">Kleinanzeigen</a></li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Schnaeppchen-Markt?click=metamenue" rel=""  title="Schnäppchen-Markt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Schnäppchen-Markt');return true;">Schnäppchen-Markt</a></li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Reiseanzeigen?click=metamenue" rel=""  title="Reiseanzeigen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseanzeigen');return true;">Reiseanzeigen</a></li>
<li class="item"><a href="http://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php?click=metamenue" rel=""  target=_blank title="Reiseprospekte" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseprospekte');return true;">Reiseprospekte</a></li>
<li class="item"><a href="/Anzeigen/Informationen/Mediadaten?click=metamenue" rel=""  title="Mediadaten" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Mediadaten');return true;">Mediadaten</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Special Interests</li>
<li class="item"><a href="/Ueberregional/Magazine?click=metamenue" rel=""  title="WB-Magazine" onclick="recordOutboundLink(this, 'meta_navi_unten', 'WB-Magazine');return true;">WB-Magazine</a></li>
<li class="item"><a href="/Lokales/Amtsblaetter?click=metamenue" rel=""  title="Amtsblätter" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Amtsblätter');return true;">Amtsblätter</a></li>
<li class="item"><a href="http://www.baeren-blatt.de?click=metamenue" rel=""  target=_blank title="Bären-Blatt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Bären-Blatt');return true;">Bären-Blatt</a></li>
<li class="item"><a href="http://www.branchen-klick.net/?click=metamenue" rel=""  target=_blank title="Branchen-Klick" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Branchen-Klick');return true;">Branchen-Klick</a></li>
<li class="item"><a href="/Prospekte?click=metamenue" rel=""  title="Prospekte" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Prospekte');return true;">Prospekte</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Rechtliches</li>
<li class="item"><a href="/Verlag/Kontakt/Leserbriefe?click=metamenue" rel=""  title="Leserbriefe" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Leserbriefe');return true;">Leserbriefe</a></li>
<li class="item"><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" rel=""  target=_blank title="Nutzerbasierte Online-Werbung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzerbasierte Online-Werbung');return true;">Nutzerbasierte Online-Werbung</a></li>
<li class="item"><a href="https://www.westfalen-blatt.de/Verlag/Kontakt/AGB" rel=""  title="AGB" onclick="recordOutboundLink(this, 'meta_navi_unten', 'AGB');return true;">AGB</a></li>
<li class="item"><a href="/Verlag/Kontakt/Nutzungsbedingungen?click=metamenue" rel=""  title="Nutzungsbedingungen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzungsbedingungen');return true;">Nutzungsbedingungen</a></li>
<li class="item"><a href="/Verlag/Kontakt/Datenschutz?click=metamenue" rel=""  title="Datenschutz" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Datenschutz');return true;">Datenschutz</a></li>
<li class="item"><a href="/Verlag/Kontakt/Impressum?click=metamenue" rel=""  title="Impressum" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Impressum');return true;">Impressum</a></li>
<li class="item"><a href="/Verlag/Kontakt/Netiquette?click=metamenue" rel=""  title="Netiquette" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Netiquette');return true;">Netiquette</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Informationen</li>
<li class="item"><a href="/Verlag/Kontakt?click=metamenue" rel=""  title="Kontakt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kontakt');return true;">Kontakt</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Portale</li>
<li class="item"><a href="https://www.ezeitung3.info/?click=metamenue" rel="alternate"  target=_blank title="eZeitung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'eZeitung');return true;">eZeitung</a></li>
<li class="item"><a href="https://wb-jobs.de?click=metamenue" rel=""  target=_blank title="wb-jobs" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-jobs');return true;">wb-jobs</a></li>
<li class="item"><a href="http://www.wb-azubi.de?click=metamenue" rel=""  target=_blank title="wb-azubi" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-azubi');return true;">wb-azubi</a></li>
<li class="item"><a href="https://wb-auto.de/?click=metamenue" rel=""  target=_blank title="wb-auto" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-auto');return true;">wb-auto</a></li>
<li class="item"><a href="http://www.wb-immo.net/?click=metamenue" rel=""  target=_blank title="wb-immo" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-immo');return true;">wb-immo</a></li>
<li class="item"><a href="http://www.wb-trauer.de/?click=metamenue" rel=""  target=_blank title="wb-trauer" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-trauer');return true;">wb-trauer</a></li>
<li class="item"><a href="http://www.westfalen-blatt.de/Shop/Tickets?click=metamenue" rel=""  target=_blank title="wb-tickets" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-tickets');return true;">wb-tickets</a></li>
</ul>
</div></div>

<div class="break"></div>
<div id="footer-logo">
<a href="/" title="Westfalen-Blatt">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564445-6-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="Signet klein Westfalen-Blatt" width="215px" height="28px" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-item-position white">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">

<address>
&copy; Westfalen-Blatt - Alle Rechte vorbehalten 2020
</address>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Footer area: END -->
<!-- Complete page area: END -->
<script type="text/javascript">
$(".hidden_socialmedia").css("display", "block");
</script>
<style>
@font-face {  font-family: 'Glyphicons Halflings';
src: url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot');
src: url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot?#iefix') format('embedded-opentype'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff2') format('woff2'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff') format('woff'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.ttf') format('truetype'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.svg#glyphicons_halflingsregular') format('svg');}</style>
<script type="text/javascript">
/* Push article information to Google Tag Manager (for Plista) */
dataLayer.push(
{ plistaData :
{            objectid: "4089749",
title: "Ärger um Bürgerversammlung im Olympiastadion : Demokratie für 29,95 Euro",
text: "Das politische und wirtschaftliche System in Deutschland ist in Bewegung. Junge Gruppen wie Fridays For Future stellen vieles in Frage. Nun will eine Berliner Initiative eine neue Form der Partizipation ausprobieren - im Fußballstadion.",
url: "https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion",
img: "https://www.westfalen-blatt.de/var/storage/images/wn/startseite/welt/politik/4089749-demokratie-fuer-29-95-euro-aerger-um-buergerversammlung-im-olympiastadion/113240430-2-ger-DE/Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion_image_630f_420f_wb.jpg",
imglong: "https://www.westfalen-blatt.de/var/storage/images/wn/startseite/welt/politik/4089749-demokratie-fuer-29-95-euro-aerger-um-buergerversammlung-im-olympiastadion/113240430-2-ger-DE/Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion_image_630f_420f_wb.jpg",
created_at: "1578487980"
}    });
if (jQuery("#ressortitem_node_7178368").length)
{        jQuery(".related.ressort .items .item.last").show();
jQuery("#ressortitem_node_7178368").hide();
}
</script>
<script type="text/javascript" src="/var/cache/public/javascript/b87f76d336fa903c18cd589981fe8779_1568190107d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/api/tracking/service/wb/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wb");
cre_client.set_origin("web");
cre_client.set_site("www.westfalen-blatt.de");
cre_client.set_content_id("/Ueberregional/Nachrichten/Politik/4089749-Demokratie-fuer-29-95-Euro-Aerger-um-Buergerversammlung-im-Olympiastadion");
cre_client.set_cms_id("4089749");
cre_client.set_channel("2198306");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wb_web");
cre_client.set_sub_channel("2509831");
cre_client.set_sub_sub_channel("2198335");
cre_client.set_heading("Demokratie für 29,95 Euro: Ärger um Bürgerversammlung im Olympiastadion - Politik");
cre_client.set_kicker("Das politische und wirtschaftliche System in Deutschland ist in Bewegung. Junge Gruppen wie Fridays For Future stellen vieles in Frage. Nun will eine Berliner Initiative eine neue Form ...");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
} else {
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>
</body> </html>
