<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de"><link rel="preconnect" href="//static2.wn.de"><link rel="preconnect" href="//admin.brightcove.com"><link rel="preconnect" href="//de.ioam.de"><link rel="preconnect" href="//script.ioam.de"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//partner.googleadservices.com"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//ad.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cdn.branch.io"><link rel="preconnect" href="//app.link"><link rel="preconnect" href="//www.video.oms.eu"><link rel="preconnect" href="//oms.nuggad.net"><link rel="preconnect" href="//d.nativendo.de"><link rel="preconnect" href="//rtax.criteo.com"><link rel="preconnect" href="//ssl.ligatus.com"><link rel="preconnect" href="//i-ssl.ligatus.com"><link rel="preconnect" href="//trk.helios.ligatus.com"><link rel="preconnect" href="//ct.ligatus.com"><link rel="preconnect" href="//a-ssl.ligatus.com"><link rel="preconnect" href="//sync.ligadx.com"><link rel="preconnect" href="//adx.ligadx.com"><link rel="preconnect" href="//a.teads.tv"><link rel="preconnect" href="//dmp.theadex.com"><link rel="preconnect" href="//hello.lqm.io"><link rel="preconnect" href="//cdn.lqmcdn.com">
<title>«New York Times»: US-Präsident Trump zahlte angeblich jahrelang kaum Steuern - Politik - Westfalen-Blatt</title>
<meta name="copyright" content="Westfalen-Blatt" />
<meta name="author" content="dpa" />
<meta name="title" content="«New York Times»: US-Präsident Trump zahlte angeblich jahrelang kaum Steuern - Politik" />
<meta name="description" content="Nachrichten aus Ostwestfalen-Lippe, Bielefeld, Kreis Gütersloh, Kreis Herford, Kreis Höxter, Kreis Lippe, Kreis Minden-Lübbecke und Kreis Paderborn. Informationen über Veranstaltungen, Arminia Bielefeld, SC Paderborn, Sport, Wirtschaft und Politik." />
<meta name="keywords" content="" />
<meta name="last-modified" content="2020-09-28T15:22:38 CEST" />
<meta name="timestamp-last-modified" content="1601299358" />
<meta name="date" content="2020-09-28T15:21:00 CEST" />
<meta property="og:site_name" content="Westfalen-Blatt" />
<meta property="og:url" content="https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern" />
<meta property="fb:app_id" content="1450678175162705" />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://www.westfalen-blatt.de/var/storage/images/wn/startseite/schlaglichter/4283292-new-york-times-us-praesident-trump-zahlte-angeblich-jahrelang-kaum-steuern/118426048-16-ger-DE/New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern_opengraph.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@westfalenblatt" />
<meta property="twitter:creator" content="@westfalenblatt" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" Donald Trump weist einen Bericht, wonach er jahrelang kaum Steuern zahlte und Hunderte Millionen bald fälliger Schulden hat, als «fake news» zurück. Der ausführliche Artikel der «New York Times» erscheint kurz vor dem ersten TV-Duell zwischen Trump und Herausforderer Biden." />
<meta property="og:title" content="US-Präsident Trump zahlte angeblich jahrelang kaum Steuern" />
<link rel="amphtml" href="https://amp.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern?amphtml" />
<link rel="canonical" href="https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.westfalen-blatt.dewn/Startseite/Schlaglichter/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="https://www.westfalen-blatt.de/rss/feed/wb_ueberregional_nachrichten_politik" />
<meta name="node_id" content="7605895" />
<meta name="siteaccess" content="wb" />
<meta name="object_id" content="4283292" /><meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Westfalen-Blatt" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Westfalen-Blatt" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/wb/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="theme-color" content="#666666">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avPortalLogo__large{padding-bottom:3px;border-bottom:3px solid #2d8a3a}.avHeaderLogo__zgmLogo,.avMainNav_MetaNav{display:none}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}@media print{.avCol-sm-1,.avCol-sm-10,.avCol-sm-11,.avCol-sm-12,.avCol-sm-2,.avCol-sm-3,.avCol-sm-4,.avCol-sm-5,.avCol-sm-6,.avCol-sm-7,.avCol-sm-8,.avCol-sm-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */    </style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avPortalLogo__small{margin-left:16px;margin-left:1rem}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}@media print{.avCol-md-1,.avCol-md-10,.avCol-md-11,.avCol-md-12,.avCol-md-2,.avCol-md-3,.avCol-md-4,.avCol-md-5,.avCol-md-6,.avCol-md-7,.avCol-md-8,.avCol-md-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}@media print{.avCol-lg-1,.avCol-lg-10,.avCol-lg-11,.avCol-lg-12,.avCol-lg-2,.avCol-lg-3,.avCol-lg-4,.avCol-lg-5,.avCol-lg-6,.avCol-lg-7,.avCol-lg-8,.avCol-lg-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {
"mg":"yes",
"st":"westblat",
"cp":"wb-1-3",
"oc":"wb-1-3",
"sv":"in",
"sc": "yes"
};
}            else {
var iam_data = {
"mg":"no",
"st":"mobwest",
"cp":"mobile_wb-1-3",
"oc":"mobile_wb-1-3",
"sv":"mo",
"sc": "yes"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=Mp6L1PgBCjzhooveof_xxA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W6ZQ7C9');</script>
<meta name="ad_channel" content="" /><meta name="ad_zone" content="politik" />
<script language="JavaScript" type="text/javascript">
var cookieName = "sso_ez1_wb";
var oms_zone = "politik";
var btcode = "241";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "2198306",
"dIVWTag": iam_data.cp,
"dOMSTag": ( typeof(oms_zone) !== "undefined" ? oms_zone : "" )
,"dAuthors": "dpa "
,"dPublishedDate": "0"
,"mPublishedDate": "0"
,"dObjectId":  "4283292"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W6ZQ7C9&gtm_auth=Mp6L1PgBCjzhooveof_xxA&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift js-pwOverlay">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner gtm-dfpAdSlot" id="avDfpAdSuperbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader gtm-dfpAdSlot" id="avDfpAdSkyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation js-stickyNavAdSelector">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/wb/images/cubelogo.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fas fa-bars fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_rounded_search avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fas fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fas fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Anzeigen <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Anzeigen/Anzeige-suchen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeigen suchen"
>Anzeigen suchen
</a>
<a href="/Anzeigen/Anzeige-schalten" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeigen schalten"
>Anzeigen schalten
</a>
<a href="/Anzeigen/Anzeige-schalten/Glueckwunsch-und-Grussanzeigen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Glückwunsch- und Grußanzeigen"
>Glückwunsch- und Grußanzeigen
</a>
<a href="/Anzeigen/Anzeige-schalten/Stellengesuche" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Stellengesuche"
>Stellengesuche
</a>
<a href="/Anzeigen/Fremdbeilagen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Fremdbeilagen"
>Fremdbeilagen
</a>
<a href="/Anzeigen/Informationen/Generalvertretungen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Generalvertretungen"
>Generalvertretungen
</a>
<a href="/Anzeigen/Informationen/Reiseanzeigen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Reiseanzeigen"
>Reiseanzeigen
</a>
<a href="http://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Reiseprospekte"
>Reiseprospekte
</a>
<a href="/Anzeigen/Informationen/Service-Punkte" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Service-Punkte"
>Service-Punkte
</a>
<a href="/Anzeigen/Informationen/Sonderthemen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
<a href="/Anzeigen/Informationen/Mediadaten" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Mediadaten"
>Mediadaten
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Unternehmen <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Verlag/Unternehmen/Unternehmensgruppe" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Unternehmensgruppe"
>Unternehmensgruppe
</a>
<a href="/Verlag/Unternehmen/Geschaeftsleitung" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Geschäftsleitung"
>Geschäftsleitung
</a>
<a href="/Verlag/Unternehmen/Leitung-Redaktion" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Leitung Redaktion"
>Leitung Redaktion
</a>
<a href="/Verlag/Unternehmen/Leitung-Vertrieb" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Leitung Vertrieb"
>Leitung Vertrieb
</a>
<a href="/Verlag/Unternehmen/Leitung-Anzeigenverkauf" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Leitung Anzeigenverkauf"
>Leitung Anzeigenverkauf
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Verlag <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Verlag/Redaktionen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Redaktionen"
>Redaktionen
</a>
<a href="/Verlag/Anzeigen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeigen"
>Anzeigen
</a>
<a href="/Verlag/Geschaeftsstellen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Geschäftsstellen"
>Geschäftsstellen
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Karriere <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Verlag/Karriere/Stellenangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Stellenangebote"
>Stellenangebote
</a>
<a href="/Verlag/Karriere/Praktikum" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Praktikum"
>Praktikum
</a>
<a href="/Verlag/Karriere/Ansprechpartner" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Ansprechpartner"
>Ansprechpartner
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="/WB-Welt2" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="WB-Welt"
>WB-Welt
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Abo <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Abo/Abo-Angebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Angebote"
>Abo-Angebote
</a>
<a href="https://www.westfalen-blatt.de/digital" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Digital-Abos"
target="_blank">Digital-Abos
</a>
<a href="/Abo/Leser-Service" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Leser-Service"
>Leser-Service
</a>
<a href="https://www.ezeitung3.info/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="eZeitung"
target="_blank">eZeitung
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Portale <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://www.ezeitung3.info/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="eZeitung"
target="_blank">eZeitung
</a>
<a href="https://wb-jobs.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-jobs"
target="_blank">wb-jobs
</a>
<a href="http://www.wb-azubi.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-azubi"
target="_blank">wb-azubi
</a>
<a href="https://wb-auto.de/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-auto"
target="_blank">wb-auto
</a>
<a href="http://www.wb-immo.net" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-immo"
target="_blank">wb-immo
</a>
<a href="http://www.wb-trauer.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-trauer"
target="_blank">wb-trauer
</a>
<a href="http://www.westfalen-blatt.de/Shop/Tickets" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="wb-tickets"
target="_blank">wb-tickets
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Kontakt"
target="_blank">Kontakt
</a>
</li>
</ul>

<div class="avNavigation__loginButton">
<a href="https://login.westfalen-blatt.de/wb/login"
class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-loginButton ga-click" title="Auf der Seite anmelden" data-gaclick-category="Header" data-gaclick-label="Login"><i class="fas fa-user"></i>
<div class="avNavigation__buttonText xs-hidden">Login</div>
</a>
<div class="avDropdownButton avDropdownButton_theme_navigation js-loginDropdown display_none">
<a class="avDropdownButton__link js-dropdownClick js-loginDropdownUsername" data-target-id="naviUser">
<i class="fas fa-user"></i> <i class="fas fa-angle-down avDropdownButton__icon"></i>
</a>
<div class="avDropdownButton__content" id="naviUser">
<a href="https://login.westfalen-blatt.de/wb"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click" title="Zur Aboverwaltung" data-gaclick-category="Header" data-gaclick-label="Aboverwaltung">
<i class="fas fa-sliders-h"></i> Account verwalten
</a>
<a href="https://login.westfalen-blatt.de/wb/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.westfalen-blatt.de%2FUeberregional%2FNachrichten%2FPolitik%2F4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click js-logout"
title="Abmelden" data-gaclick-category="Header" data-gaclick-label="Logout"><i class="fas fa-sign-out-alt"></i> Logout
</a>
</div>
</div>
</div>
</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fas fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="OWL"
>OWL
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700859)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="OWL">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700859" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700859">
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Bielefeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Bielefeld"
>Bielefeld
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700908)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Bielefeld">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700908" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700908">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Paderborn" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Paderborn"
>Kreis Paderborn
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448277)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Paderborn">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448277" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448277">
<li data-nodeid="2851060" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Altenbeken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenbeken"
>Altenbeken
</a>
</li>
<li data-nodeid="2851061" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Bad-Lippspringe" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bad Lippspringe"
>Bad Lippspringe
</a>
</li>
<li data-nodeid="2851062" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Bad-Wuennenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bad Wünnenberg"
>Bad Wünnenberg
</a>
</li>
<li data-nodeid="2851063" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Borchen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Borchen"
>Borchen
</a>
</li>
<li data-nodeid="2851064" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Bueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Büren"
>Büren
</a>
</li>
<li data-nodeid="2851065" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Delbrueck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Delbrück"
>Delbrück
</a>
</li>
<li data-nodeid="2851066" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Hoevelhof" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hövelhof"
>Hövelhof
</a>
</li>
<li data-nodeid="2198401" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Paderborn"
>Kreis Paderborn
</a>
</li>
<li data-nodeid="2851067" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Lichtenau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lichtenau"
>Lichtenau
</a>
</li>
<li data-nodeid="2512560" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Paderborn" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Paderborn"
>Paderborn
</a>
</li>
<li data-nodeid="2851069" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Paderborn/Salzkotten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Salzkotten"
>Salzkotten
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Herford" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Herford"
>Kreis Herford
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700948)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Herford">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700948" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700948">
<li data-nodeid="2514621" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Buende" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bünde"
>Bünde
</a>
</li>
<li data-nodeid="2514624" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Enger" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Enger"
>Enger
</a>
</li>
<li data-nodeid="2514620" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Herford" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Herford"
>Herford
</a>
</li>
<li data-nodeid="2514616" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Hiddenhausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hiddenhausen"
>Hiddenhausen
</a>
</li>
<li data-nodeid="2645482" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Kirchlengern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kirchlengern"
>Kirchlengern
</a>
</li>
<li data-nodeid="2198393" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Herford"
>Kreis Herford
</a>
</li>
<li data-nodeid="2514619" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Loehne" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Löhne"
>Löhne
</a>
</li>
<li data-nodeid="2645483" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Roedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rödinghausen"
>Rödinghausen
</a>
</li>
<li data-nodeid="2514632" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Spenge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Spenge"
>Spenge
</a>
</li>
<li data-nodeid="2514631" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Herford/Vlotho" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vlotho"
>Vlotho
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Hoexter" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Höxter"
>Kreis Höxter
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700967)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Höxter">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700967" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700967">
<li data-nodeid="2851031" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Bad-Driburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bad Driburg"
>Bad Driburg
</a>
</li>
<li data-nodeid="2851039" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Beverungen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Beverungen"
>Beverungen
</a>
</li>
<li data-nodeid="2851042" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Borgentreich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Borgentreich"
>Borgentreich
</a>
</li>
<li data-nodeid="2851041" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Brakel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Brakel"
>Brakel
</a>
</li>
<li data-nodeid="2516020" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Hoexter" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Höxter"
>Höxter
</a>
</li>
<li data-nodeid="2198395" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Höxter"
>Kreis Höxter
</a>
</li>
<li data-nodeid="2851045" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Marienmuenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Marienmünster"
>Marienmünster
</a>
</li>
<li data-nodeid="2851053" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Nieheim" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nieheim"
>Nieheim
</a>
</li>
<li data-nodeid="2851055" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Steinheim" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinheim"
>Steinheim
</a>
</li>
<li data-nodeid="2516019" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Warburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warburg"
>Warburg
</a>
</li>
<li data-nodeid="2851059" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Hoexter/Willebadessen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Willebadessen"
>Willebadessen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Minden-Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Minden-Lübbecke"
>Kreis Minden-Lübbecke
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448278)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Minden-Lübbecke">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448278" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448278">
<li data-nodeid="2516044" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Bad-Oeynhausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bad Oeynhausen"
>Bad Oeynhausen
</a>
</li>
<li data-nodeid="2516048" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Espelkamp" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Espelkamp"
>Espelkamp
</a>
</li>
<li data-nodeid="2643769" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Hille" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hille"
>Hille
</a>
</li>
<li data-nodeid="2516043" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Huellhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hüllhorst"
>Hüllhorst
</a>
</li>
<li data-nodeid="2198399" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Minden-Lübbecke"
>Kreis Minden-Lübbecke
</a>
</li>
<li data-nodeid="2516047" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lübbecke"
>Lübbecke
</a>
</li>
<li data-nodeid="2643776" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Minden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Minden"
>Minden
</a>
</li>
<li data-nodeid="2643772" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Petershagen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Petershagen"
>Petershagen
</a>
</li>
<li data-nodeid="2643768" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Porta-Westfalica" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Porta Westfalica"
>Porta Westfalica
</a>
</li>
<li data-nodeid="2516040" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Pr.-Oldendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Pr. Oldendorf"
>Pr. Oldendorf
</a>
</li>
<li data-nodeid="2516046" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Rahden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rahden"
>Rahden
</a>
</li>
<li data-nodeid="2516045" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Minden-Luebbecke/Stemwede" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Stemwede"
>Stemwede
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Guetersloh" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Gütersloh"
>Kreis Gütersloh
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700936)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Gütersloh">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700936" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700936">
<li data-nodeid="2516074" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Borgholzhausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Borgholzhausen"
>Borgholzhausen
</a>
</li>
<li data-nodeid="2516079" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Guetersloh" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gütersloh"
>Gütersloh
</a>
</li>
<li data-nodeid="2516076" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Halle" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Halle"
>Halle
</a>
</li>
<li data-nodeid="2730032" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Harsewinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Harsewinkel"
>Harsewinkel
</a>
</li>
<li data-nodeid="2730021" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Herzebrock-Clarholz" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Herzebrock-Clarholz"
>Herzebrock-Clarholz
</a>
</li>
<li data-nodeid="2198389" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Gütersloh"
>Kreis Gütersloh
</a>
</li>
<li data-nodeid="2730030" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Rheda-Wiedenbrueck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rheda-Wiedenbrück"
>Rheda-Wiedenbrück
</a>
</li>
<li data-nodeid="2730031" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Rietberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rietberg"
>Rietberg
</a>
</li>
<li data-nodeid="2516080" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Schloss-Holte-Stukenbrock" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schloß Holte-Stukenbrock"
>Schloß Holte-Stukenbrock
</a>
</li>
<li data-nodeid="2516077" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Steinhagen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinhagen"
>Steinhagen
</a>
</li>
<li data-nodeid="2516081" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Verl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Verl"
>Verl
</a>
</li>
<li data-nodeid="2516082" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Versmold" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Versmold"
>Versmold
</a>
</li>
<li data-nodeid="2516078" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Guetersloh/Werther" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Werther"
>Werther
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/Kreis-Lippe" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Kreis Lippe"
>Kreis Lippe
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448276)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Kreis Lippe">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448276" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448276">
<li data-nodeid="2516025" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Lippe/Kalletal" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kalletal"
>Kalletal
</a>
</li>
<li data-nodeid="2198397" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Lippe" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Lippe "
>Kreis Lippe
</a>
</li>
<li data-nodeid="5385873" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Lippe/Schlangen2" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schlangen"
>Schlangen
</a>
</li>
<li data-nodeid="5352136" class="avNavigation__sideSubEntry">
<a href="/OWL/Kreis-Lippe/Weitere-Kommunen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Weitere Kommunen"
>Weitere Kommunen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448170)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448170" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448170">
<li data-nodeid="2352973" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Altkreis-Halle" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altkreis Halle"
>Altkreis Halle
</a>
</li>
<li data-nodeid="2198415" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Hoexter" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Höxter"
>Kreis Höxter
</a>
</li>
<li data-nodeid="2352979" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Minden-Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Minden-Lübbecke"
>Kreis Minden-Lübbecke
</a>
</li>
<li data-nodeid="2352966" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Paderborn" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Paderborn"
>Kreis Paderborn
</a>
</li>
<li data-nodeid="2447933" class="avNavigation__sideSubEntry">
<a href="/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport"
>Lokalsport
</a>
</li>
<li data-nodeid="2198409" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Vlotho" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vlotho"
>Vlotho
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/OWL/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
<li>
<div class="avNavigation__sideEntry">
<a href="/Sonderthemen/OWL-Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="OWL-Wirtschaft"
>OWL-Wirtschaft
</a>
</div>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700876)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700876" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700876">
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="OWL"
>OWL
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448217)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="OWL">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448217" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448217">
<li data-nodeid="2352973" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Altkreis-Halle" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altkreis Halle"
>Altkreis Halle
</a>
</li>
<li data-nodeid="2198415" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Hoexter" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Höxter"
>Kreis Höxter
</a>
</li>
<li data-nodeid="2352979" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Minden-Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Minden-Lübbecke"
>Kreis Minden-Lübbecke
</a>
</li>
<li data-nodeid="2352966" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Kreis-Paderborn" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Paderborn"
>Kreis Paderborn
</a>
</li>
<li data-nodeid="2447933" class="avNavigation__sideSubEntry">
<a href="/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport"
>Lokalsport
</a>
</li>
<li data-nodeid="2198409" class="avNavigation__sideSubEntry">
<a href="/Lokalsport/Vlotho" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vlotho"
>Vlotho
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/SCP" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="SC Paderborn"
>SC Paderborn
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448228)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="SC Paderborn">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448228" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448228">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/DSC" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="DSC Arminia"
>DSC Arminia
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448229)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="DSC Arminia">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448229" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448229">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/OWL/dsc-drive" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="DSC DRIVE"
>DSC DRIVE
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448248)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="DSC DRIVE">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448248" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448248">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Lokalsport/Kreis-Minden-Luebbecke/TuS-N-Luebbecke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="TuS N-Lübbecke"
>TuS N-Lübbecke
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448231)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="TuS N-Lübbecke">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448231" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448231">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Lokalsport/Kreis-Paderborn/Uni-Baskets" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Uni Baskets"
>Uni Baskets
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448227)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Uni Baskets">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448227" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448227">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Ueberregional/Sport/Fussball-Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fußball-Bundesliga"
>Fußball-Bundesliga
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448240)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Fußball-Bundesliga">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448240" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448240">
<li data-nodeid="2198360" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Sport/Fussball-Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fußball-Bundesliga"
>Fußball-Bundesliga
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Ueberregional/Sport/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport-Mix"
>Sport-Mix
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(7448239)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport-Mix">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7448239" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7448239">
</ul>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Ueberregional" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Überregional"
>Überregional
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6700877)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Überregional">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6700877" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6700877">
<li>
<div class="avNavigation__sideEntry">
<a href="/Ueberregional/Fotostrecken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
<li>
<div class="avNavigation__sideEntry">
<a href="/Ueberregional/Magazine" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Magazine"
>Magazine
</a>
</div>
<li>
<div class="avNavigation__sideEntry">
<a href="/Ueberregional/Meinung" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Meinung"
>Meinung
</a>
</div>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Ueberregional/Nachrichten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(6710962)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Nachrichten">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6710962" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6710962">
<li data-nodeid="4299039" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Aus-aller-Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Aus aller Welt"
>Aus aller Welt
</a>
</li>
<li data-nodeid="2198346" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="2198352" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Multimedia" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Multimedia"
>Multimedia
</a>
</li>
<li data-nodeid="2509831" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</li>
<li data-nodeid="2198335" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="2616245" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Themen des Tages"
>Themen des Tages
</a>
</li>
<li data-nodeid="2198339" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="2198344" class="avNavigation__sideSubEntry">
<a href="/Ueberregional/Nachrichten/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
</ul>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/DSC" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Arminia"
>Arminia
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/SCP" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="SCP 07"
>SCP 07
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/OWL/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Anzeigen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453188)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453188" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453188">
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Anzeige-suchen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeigen suchen" >Anzeigen suchen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Anzeige-schalten" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeigen schalten" >Anzeigen schalten</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Anzeige-schalten/Glueckwunsch-und-Grussanzeigen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Glückwunsch- und Grußanzeigen" >Glückwunsch- und Grußanzeigen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Anzeige-schalten/Stellengesuche" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Stellengesuche" >Stellengesuche</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Fremdbeilagen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Fremdbeilagen" >Fremdbeilagen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Informationen/Generalvertretungen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Generalvertretungen" >Generalvertretungen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Informationen/Reiseanzeigen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Reiseanzeigen" >Reiseanzeigen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Reiseprospekte" >Reiseprospekte</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Informationen/Service-Punkte" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Service-Punkte" >Service-Punkte</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Informationen/Sonderthemen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Sonderthemen" >Sonderthemen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Anzeigen/Informationen/Mediadaten" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Mediadaten" >Mediadaten</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Unternehmen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453008)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453008" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453008">
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Unternehmen/Unternehmensgruppe" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Unternehmensgruppe" >Unternehmensgruppe</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Unternehmen/Geschaeftsleitung" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Geschäftsleitung" >Geschäftsleitung</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Unternehmen/Leitung-Redaktion" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Leitung Redaktion" >Leitung Redaktion</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Unternehmen/Leitung-Vertrieb" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Leitung Vertrieb" >Leitung Vertrieb</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Unternehmen/Leitung-Anzeigenverkauf" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Leitung Anzeigenverkauf" >Leitung Anzeigenverkauf</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Verlag</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453009)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453009" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453009">
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Redaktionen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Redaktionen" >Redaktionen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Anzeigen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeigen" >Anzeigen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Geschaeftsstellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Geschäftsstellen" >Geschäftsstellen</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Karriere</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453010)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453010" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453010">
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Karriere/Stellenangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Stellenangebote" >Stellenangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Karriere/Praktikum" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Praktikum" >Praktikum</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Verlag/Karriere/Ansprechpartner" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Ansprechpartner" >Ansprechpartner</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/WB-Welt2" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="WB-Welt" >WB-Welt</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Abo</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453011)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453011" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453011">
<li class="avNavigation__sideSubEntry">
<a href="/Abo/Abo-Angebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Angebote" >Abo-Angebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.westfalen-blatt.de/digital" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Digital-Abos"  target="_blank">Digital-Abos</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Abo/Leser-Service" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Leser-Service" >Leser-Service</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.ezeitung3.info/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="eZeitung"  target="_blank">eZeitung</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Portale</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(7453014)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_7453014" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_7453014">
<li class="avNavigation__sideSubEntry">
<a href="https://www.ezeitung3.info/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="eZeitung"  target="_blank">eZeitung</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://wb-jobs.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-jobs"  target="_blank">wb-jobs</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.wb-azubi.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-azubi"  target="_blank">wb-azubi</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://wb-auto.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-auto"  target="_blank">wb-auto</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.wb-immo.net" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-immo"  target="_blank">wb-immo</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.wb-trauer.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-trauer"  target="_blank">wb-trauer</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="http://www.westfalen-blatt.de/Shop/Tickets" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="wb-tickets"  target="_blank">wb-tickets</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Kontakt"  target="_blank">Kontakt</a>
</div>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>            <div class="avMainNav_MetaNav">
<a href="https://www.ezeitung3.info/"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">e</span>Zeitung
</div>
</a>
<a href="https://wb-jobs.de"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-jobs
</div>
</a>
<a href="http://www.wb-azubi.de"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-azubi
</div>
</a>
<a href="https://wb-auto.de/"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-auto
</div>
</a>
<a href="http://www.wb-immo.net"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-immo
</div>
</a>
<a href="http://www.wb-trauer.de"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-trauer
</div>
</a>
<a href="http://www.westfalen-blatt.de/Shop/Tickets"  target="_blank">
<div class="avMainNav_MetaNav__Item">
<span class="avMainNav_MetaNav__Item__FirstChar">wb</span>-tickets
</div>
</a>
</div>
    <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Mo., 28.09.2020
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfalen-Blatt" class="avPortalLogo_ratio ratio_435-37 ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wb ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fas fa-home fa-block"></i>
</a>
<a title="OWL" class="avMainNav__entry js-mainNavBarLink_2198384 ga-click" data-related-object-node="2198384" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="OWL">
<div>OWL <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_5414716 ga-click" data-related-object-node="5414716" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Sport">
<div>Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Überregional" class="avMainNav__entry js-mainNavBarLink_2198306 ga-click" data-related-object-node="2198306" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Überregional">
<div>Überregional <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a href="/DSC" class="avMainNav__entry js-naviHover ga-click "
title="Arminia"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Arminia">
Arminia
</a>
<a href="/SCP" class="avMainNav__entry js-naviHover ga-click "
title="SCP 07"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="SCP 07">
SCP 07
</a>
<a href="/OWL/Fotos" class="avMainNav__entry js-naviHover ga-click "
title="Fotos"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Fotos">
Fotos
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_2198384">
<div class="avMainNav_SecondLevel js-avMainNav_SecondLevel">
<div class="avMainNav__ressort">
<a href="/OWL" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite OWL"
data-related-object-node="2198384"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="OWL">
OWL
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2198384">
<ul class="avMainNav__linkList">
<li data-nodeid="2198387" class="avMainNav__linkListItem">
<div data-nodeid="2198387" data-url="/OWL/Bielefeld" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Bielefeld</div>
</li>
<li data-nodeid="2198401" class="avMainNav__linkListItem">
<div data-nodeid="2198401" data-url="/OWL/Kreis-Paderborn" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Paderborn</div>
</li>
<li data-nodeid="2198393" class="avMainNav__linkListItem">
<div data-nodeid="2198393" data-url="/OWL/Kreis-Herford" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Herford</div>
</li>
<li data-nodeid="2198395" class="avMainNav__linkListItem">
<div data-nodeid="2198395" data-url="/OWL/Kreis-Hoexter" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Höxter</div>
</li>
<li data-nodeid="2198399" class="avMainNav__linkListItem">
<div data-nodeid="2198399" data-url="/OWL/Kreis-Minden-Luebbecke" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Minden-Lübbecke</div>
</li>
<li data-nodeid="2198389" class="avMainNav__linkListItem">
<div data-nodeid="2198389" data-url="/OWL/Kreis-Guetersloh" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Gütersloh</div>
</li>
<li data-nodeid="2198397" class="avMainNav__linkListItem">
<div data-nodeid="2198397" data-url="/OWL/Kreis-Lippe" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Kreis Lippe</div>
</li>
<li data-nodeid="2447933" class="avMainNav__linkListItem">
<div data-nodeid="2447933" data-url="/Lokalsport" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Sport</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/OWL/Fotos" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Fotos</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/Sonderthemen/OWL-Wirtschaft" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">OWL-Wirtschaft</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/OWL/Amtsblaetter-Magazine" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Amtsblätter</div>
</li>
</ul>
</div>
</div>
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_2198384">
<div class="avCol-lg-3 avCol-md-3">
<a href="/OWL/Bielefeld" title="Zur Übersichtsseite Bielefeld" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Bielefeld">
<div class="avMainNav__tileRessort">Bielefeld</div>
</a>
<a href="/OWL/Bielefeld/Bielefeld/4283542-Mehr-als-1500-Menschen-in-Quarantaene-Virus-Welle-in-Bielefeld-sorgt-fuer-Verkehrschaos-Corona-Testzentrum-nicht-mehr-anfahren" title="Zum Artikel Corona-Testzentrum nicht mehr anfahren" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Corona-Testzentrum nicht mehr anfahren">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/owl/bielefeld/bielefeld/4283542-mehr-als-1500-menschen-in-quarantaene-virus-welle-in-bielefeld-sorgt-fuer-verkehrschaos-corona-testzentrum-nicht-mehr-anfahren/118433476-5-ger-DE/Mehr-als-1500-Menschen-in-Quarantaene-Virus-Welle-in-Bielefeld-sorgt-fuer-Verkehrschaos-Corona-Testzentrum-nicht-mehr-anfahren_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/owl/bielefeld/bielefeld/4283542-mehr-als-1500-menschen-in-quarantaene-virus-welle-in-bielefeld-sorgt-fuer-verkehrschaos-corona-testzentrum-nicht-mehr-anfahren/118433476-5-ger-DE/Mehr-als-1500-Menschen-in-Quarantaene-Virus-Welle-in-Bielefeld-sorgt-fuer-Verkehrschaos-Corona-Testzentrum-nicht-mehr-anfahren_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Wer es bis hier auf die Auffahrt zum Corona-Testzentrum geschafft hat, hat am Montagvormittag schon eineinhalb Stunden in der Autoschlange an der Feldstraße gewartet – und hat von hier an noch 60 Fahrzeuge vor sich. Foto: Peter Bollig" title="Wer es bis hier auf die Auffahrt zum Corona-Testzentrum geschafft hat, hat am Montagvormittag schon eineinhalb Stunden in der Autoschlange an der Feldstraße gewartet – und hat von hier an noch 60 Fahrzeuge vor sich. Foto: Peter Bollig"/>
<noscript>
<img src="/var/storage/images/wb/startseite/owl/bielefeld/bielefeld/4283542-mehr-als-1500-menschen-in-quarantaene-virus-welle-in-bielefeld-sorgt-fuer-verkehrschaos-corona-testzentrum-nicht-mehr-anfahren/118433476-5-ger-DE/Mehr-als-1500-Menschen-in-Quarantaene-Virus-Welle-in-Bielefeld-sorgt-fuer-Verkehrschaos-Corona-Testzentrum-nicht-mehr-anfahren_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Wer es bis hier auf die Auffahrt zum Corona-Testzentrum geschafft hat, hat am Montagvormittag schon eineinhalb Stunden in der Autoschlange an der Feldstraße gewartet – und hat von hier an noch 60 Fahrzeuge vor sich. Foto: Peter Bollig" title="Wer es bis hier auf die Auffahrt zum Corona-Testzentrum geschafft hat, hat am Montagvormittag schon eineinhalb Stunden in der Autoschlange an der Feldstraße gewartet – und hat von hier an noch 60 Fahrzeuge vor sich. Foto: Peter Bollig"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Mehr als 1500 Menschen in Quarantäne: Virus-Welle in Bielefeld sorgt für Verkehrschaos</div>
<div class="avMainNav__tileTitle">Corona-Testzentrum nicht mehr anfahren</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/OWL/Kreis-Paderborn" title="Zur Übersichtsseite Kreis Paderborn" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Paderborn">
<div class="avMainNav__tileRessort">Kreis Paderborn</div>
</a>
<a href="/OWL/Kreis-Paderborn/Bueren/4283541-Bewaffneter-Taeter-auf-der-Flucht-Fahndung-am-Freitag-in-Bueren-Tankstelle-in-Steinhausen-ueberfallen" title="Zum Artikel Tankstelle in Steinhausen überfallen" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Tankstelle in Steinhausen überfallen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/owl/kreis-paderborn/bueren/4283541-bewaffneter-taeter-auf-der-flucht-fahndung-am-freitag-in-bueren-tankstelle-in-steinhausen-ueberfallen/118433436-1-ger-DE/Bewaffneter-Taeter-auf-der-Flucht-Fahndung-am-Freitag-in-Bueren-Tankstelle-in-Steinhausen-ueberfallen_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/owl/kreis-paderborn/bueren/4283541-bewaffneter-taeter-auf-der-flucht-fahndung-am-freitag-in-bueren-tankstelle-in-steinhausen-ueberfallen/118433436-1-ger-DE/Bewaffneter-Taeter-auf-der-Flucht-Fahndung-am-Freitag-in-Bueren-Tankstelle-in-Steinhausen-ueberfallen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Symbolbild. Foto: Jörn Hannemann" title="Symbolbild. Foto: Jörn Hannemann"/>
<noscript>
<img src="/var/storage/images/wb/startseite/owl/kreis-paderborn/bueren/4283541-bewaffneter-taeter-auf-der-flucht-fahndung-am-freitag-in-bueren-tankstelle-in-steinhausen-ueberfallen/118433436-1-ger-DE/Bewaffneter-Taeter-auf-der-Flucht-Fahndung-am-Freitag-in-Bueren-Tankstelle-in-Steinhausen-ueberfallen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Symbolbild. Foto: Jörn Hannemann" title="Symbolbild. Foto: Jörn Hannemann"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Bewaffneter Täter auf der Flucht - Fahndung am Freitag in Büren</div>
<div class="avMainNav__tileTitle">Tankstelle in Steinhausen überfallen</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/OWL/Kreis-Herford" title="Zur Übersichtsseite Kreis Herford" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Herford">
<div class="avMainNav__tileRessort">Kreis Herford</div>
</a>
<a href="/OWL/Kreis-Herford/Enger/4283698-Parteien-ziehen-Bilanz-neue-Mehrheiten-muessen-sich-im-Rat-finden-Nach-der-Wahl-zurueck-in-den-Alltag" title="Zum Artikel Nach der Wahl zurück in den Alltag" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Nach der Wahl zurück in den Alltag">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/owl/kreis-herford/enger/4283698-parteien-ziehen-bilanz-neue-mehrheiten-muessen-sich-im-rat-finden-nach-der-wahl-zurueck-in-den-alltag/118437569-1-ger-DE/Parteien-ziehen-Bilanz-neue-Mehrheiten-muessen-sich-im-Rat-finden-Nach-der-Wahl-zurueck-in-den-Alltag_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/owl/kreis-herford/enger/4283698-parteien-ziehen-bilanz-neue-mehrheiten-muessen-sich-im-rat-finden-nach-der-wahl-zurueck-in-den-alltag/118437569-1-ger-DE/Parteien-ziehen-Bilanz-neue-Mehrheiten-muessen-sich-im-Rat-finden-Nach-der-Wahl-zurueck-in-den-Alltag_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Mit Applaus und einem Blumenstrauß empfingen seine Parteikollegen, unter anderem Fraktionsvorsitzender Jörg Pultermann (Mitte) und Stadtverbandsvorsitzende Sarah Karczewski (rechts) den wiedergewählten Bürgermeister in der WGE-Aula. Foto: Bode" title="Mit Applaus und einem Blumenstrauß empfingen seine Parteikollegen, unter anderem Fraktionsvorsitzender Jörg Pultermann (Mitte) und Stadtverbandsvorsitzende Sarah Karczewski (rechts) den wiedergewählten Bürgermeister in der WGE-Aula. Foto: Bode"/>
<noscript>
<img src="/var/storage/images/wb/startseite/owl/kreis-herford/enger/4283698-parteien-ziehen-bilanz-neue-mehrheiten-muessen-sich-im-rat-finden-nach-der-wahl-zurueck-in-den-alltag/118437569-1-ger-DE/Parteien-ziehen-Bilanz-neue-Mehrheiten-muessen-sich-im-Rat-finden-Nach-der-Wahl-zurueck-in-den-Alltag_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Mit Applaus und einem Blumenstrauß empfingen seine Parteikollegen, unter anderem Fraktionsvorsitzender Jörg Pultermann (Mitte) und Stadtverbandsvorsitzende Sarah Karczewski (rechts) den wiedergewählten Bürgermeister in der WGE-Aula. Foto: Bode" title="Mit Applaus und einem Blumenstrauß empfingen seine Parteikollegen, unter anderem Fraktionsvorsitzender Jörg Pultermann (Mitte) und Stadtverbandsvorsitzende Sarah Karczewski (rechts) den wiedergewählten Bürgermeister in der WGE-Aula. Foto: Bode"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Parteien ziehen Bilanz – neue Mehrheiten müssen sich im Rat finden</div>
<div class="avMainNav__tileTitle">Nach der Wahl zurück in den Alltag</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/OWL/Kreis-Hoexter" title="Zur Übersichtsseite Kreis Höxter" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Höxter">
<div class="avMainNav__tileRessort">Kreis Höxter</div>
</a>
<a href="/OWL/Kreis-Hoexter/Hoexter/4283594-Stabile-Zahlen-im-Kreis-Hoexter-Bisher-keine-zweite-Corona-Welle" title="Zum Artikel Bisher keine zweite Corona-Welle" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Bisher keine zweite Corona-Welle">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/owl/kreis-hoexter/hoexter/4283594-stabile-zahlen-im-kreis-hoexter-bisher-keine-zweite-corona-welle/118435059-1-ger-DE/Stabile-Zahlen-im-Kreis-Hoexter-Bisher-keine-zweite-Corona-Welle_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/owl/kreis-hoexter/hoexter/4283594-stabile-zahlen-im-kreis-hoexter-bisher-keine-zweite-corona-welle/118435059-1-ger-DE/Stabile-Zahlen-im-Kreis-Hoexter-Bisher-keine-zweite-Corona-Welle_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Sieben-Tages-Inzidenzwert im Kreis Höxter fällt am Wochenende auf 4,93 Infizierte auf 100.000 Einwohner. Foto: dpa" title="Der Sieben-Tages-Inzidenzwert im Kreis Höxter fällt am Wochenende auf 4,93 Infizierte auf 100.000 Einwohner. Foto: dpa"/>
<noscript>
<img src="/var/storage/images/wb/startseite/owl/kreis-hoexter/hoexter/4283594-stabile-zahlen-im-kreis-hoexter-bisher-keine-zweite-corona-welle/118435059-1-ger-DE/Stabile-Zahlen-im-Kreis-Hoexter-Bisher-keine-zweite-Corona-Welle_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Sieben-Tages-Inzidenzwert im Kreis Höxter fällt am Wochenende auf 4,93 Infizierte auf 100.000 Einwohner. Foto: dpa" title="Der Sieben-Tages-Inzidenzwert im Kreis Höxter fällt am Wochenende auf 4,93 Infizierte auf 100.000 Einwohner. Foto: dpa"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Stabile Zahlen im Kreis Höxter</div>
<div class="avMainNav__tileTitle">Bisher keine zweite Corona-Welle</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2198384">
<ul class="avMainNav__linkList">
<li data-nodeid="2851060" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Altenbeken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenbeken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenbeken" >
Altenbeken
</a>
</li>
<li data-nodeid="2198463" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Amtsblaetter-Magazine" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Amtsblätter/Magazine" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Amtsblätter/Magazine" >
Amtsblätter/Magazine
</a>
</li>
<li data-nodeid="2851031" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Bad-Driburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bad Driburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bad Driburg" >
Bad Driburg
</a>
</li>
<li data-nodeid="2851061" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Bad-Lippspringe" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bad Lippspringe" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bad Lippspringe" >
Bad Lippspringe
</a>
</li>
<li data-nodeid="2516044" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Bad-Oeynhausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bad Oeynhausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bad Oeynhausen" >
Bad Oeynhausen
</a>
</li>
<li data-nodeid="2851062" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Bad-Wuennenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bad Wünnenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bad Wünnenberg" >
Bad Wünnenberg
</a>
</li>
<li data-nodeid="2851039" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Beverungen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Beverungen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Beverungen" >
Beverungen
</a>
</li>
<li data-nodeid="7422864" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Bielefeld/Bielefeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bielefeld - Direktlink zum Nachrichtenressort" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bielefeld - Direktlink zum Nachrichtenressort" >
Bielefeld - Direktlink zum Nachrichtenressort
</a>
</li>
<li data-nodeid="2851063" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Borchen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Borchen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Borchen" >
Borchen
</a>
</li>
<li data-nodeid="2851042" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Borgentreich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Borgentreich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Borgentreich" >
Borgentreich
</a>
</li>
<li data-nodeid="2516074" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Borgholzhausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Borgholzhausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Borgholzhausen" >
Borgholzhausen
</a>
</li>
<li data-nodeid="2851041" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Brakel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Brakel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Brakel" >
Brakel
</a>
</li>
<li data-nodeid="2514621" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Buende" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bünde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bünde" >
Bünde
</a>
</li>
<li data-nodeid="5766061" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId5766045">
<a href="/OWL/Themenarchiv/Themen-Sport/Gerry-Weber-Open-2018/Bunt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bunt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bunt" >
Bunt
</a>
</li>
<li data-nodeid="2851064" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Bueren" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Büren" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Büren" >
Büren
</a>
</li>
<li data-nodeid="2851065" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Delbrueck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Delbrück" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Delbrück" >
Delbrück
</a>
</li>
<li data-nodeid="4584346" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId4160808">
<a href="/OWL/Themenarchiv/Die-Toennies-Prozesse" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Die Tönnies-Prozesse" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Die Tönnies-Prozesse" >
Die Tönnies-Prozesse
</a>
</li>
<li data-nodeid="6613942" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId6613939">
<a href="/OWL/Themenarchiv/Themen-Sport/Noventi-Open/Drumherum" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drumherum" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drumherum" >
Drumherum
</a>
</li>
<li data-nodeid="2514624" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Enger" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Enger" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Enger" >
Enger
</a>
</li>
<li data-nodeid="2516048" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Espelkamp" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Espelkamp" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Espelkamp" >
Espelkamp
</a>
</li>
<li data-nodeid="2198433" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Fotos" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fotos" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fotos" >
Fotos
</a>
</li>
<li data-nodeid="2516079" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Guetersloh" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gütersloh" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gütersloh" >
Gütersloh
</a>
</li>
<li data-nodeid="2516076" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Halle" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Halle" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Halle" >
Halle
</a>
</li>
<li data-nodeid="2730032" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Harsewinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Harsewinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Harsewinkel" >
Harsewinkel
</a>
</li>
<li data-nodeid="2514620" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Herford" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Herford" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Herford" >
Herford
</a>
</li>
<li data-nodeid="2730021" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Herzebrock-Clarholz" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Herzebrock-Clarholz" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Herzebrock-Clarholz" >
Herzebrock-Clarholz
</a>
</li>
<li data-nodeid="2514616" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Hiddenhausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hiddenhausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hiddenhausen" >
Hiddenhausen
</a>
</li>
<li data-nodeid="2643769" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Hille" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hille" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hille" >
Hille
</a>
</li>
<li data-nodeid="2851066" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Hoevelhof" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hövelhof" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hövelhof" >
Hövelhof
</a>
</li>
<li data-nodeid="2516020" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Hoexter" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Höxter" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Höxter" >
Höxter
</a>
</li>
<li data-nodeid="2516043" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Huellhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hüllhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hüllhorst" >
Hüllhorst
</a>
</li>
<li data-nodeid="2516025" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198397">
<a href="/OWL/Kreis-Lippe/Kalletal" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kalletal" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kalletal" >
Kalletal
</a>
</li>
<li data-nodeid="2645482" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Kirchlengern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kirchlengern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kirchlengern" >
Kirchlengern
</a>
</li>
<li data-nodeid="2198389" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Guetersloh" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Gütersloh" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Gütersloh" >
Kreis Gütersloh
</a>
</li>
<li data-nodeid="2198393" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Herford" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Herford" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Herford" >
Kreis Herford
</a>
</li>
<li data-nodeid="2198395" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Hoexter" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Höxter" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Höxter" >
Kreis Höxter
</a>
</li>
<li data-nodeid="2198397" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Lippe" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Lippe " data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Lippe " >
Kreis Lippe
</a>
</li>
<li data-nodeid="2198399" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Minden-Luebbecke" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Minden-Lübbecke" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Minden-Lübbecke" >
Kreis Minden-Lübbecke
</a>
</li>
<li data-nodeid="2198401" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/OWL/Kreis-Paderborn" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Paderborn" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Paderborn" >
Kreis Paderborn
</a>
</li>
<li data-nodeid="2851067" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Lichtenau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lichtenau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lichtenau" >
Lichtenau
</a>
</li>
<li data-nodeid="2514619" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Loehne" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Löhne" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Löhne" >
Löhne
</a>
</li>
<li data-nodeid="2516047" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Luebbecke" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lübbecke" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lübbecke" >
Lübbecke
</a>
</li>
<li data-nodeid="2851045" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Marienmuenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Marienmünster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Marienmünster" >
Marienmünster
</a>
</li>
<li data-nodeid="2257536" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Bielefeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Bielefeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Bielefeld" >
MenüLink Bielefeld
</a>
</li>
<li data-nodeid="2640690" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/DSC-Arminia-Bielefeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink DSC Arminia Bielefeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink DSC Arminia Bielefeld" >
MenüLink DSC Arminia Bielefeld
</a>
</li>
<li data-nodeid="2257584" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Guetersloh" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Gütersloh" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Gütersloh" >
MenüLink Kreis Gütersloh
</a>
</li>
<li data-nodeid="2257587" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Herford" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Herford" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Herford" >
MenüLink Kreis Herford
</a>
</li>
<li data-nodeid="2257603" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Hoexter" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Höxter" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Höxter" >
MenüLink Kreis Höxter
</a>
</li>
<li data-nodeid="2257539" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Lippe" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Lippe" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Lippe" >
MenüLink Kreis Lippe
</a>
</li>
<li data-nodeid="2257606" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Minden-Luebbecke" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Minden-Lübbecke" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Minden-Lübbecke" >
MenüLink Kreis Minden-Lübbecke
</a>
</li>
<li data-nodeid="2257610" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/Kreis-Paderborn" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Kreis Paderborn" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Kreis Paderborn" >
MenüLink Kreis Paderborn
</a>
</li>
<li data-nodeid="2640689" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198433">
<a href="/Lokalnachrichten/Bildergalerien/SC-Paderborn-07" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink SC Paderborn 07" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink SC Paderborn 07" >
MenüLink SC Paderborn 07
</a>
</li>
<li data-nodeid="2643776" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Minden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Minden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Minden" >
Minden
</a>
</li>
<li data-nodeid="2851053" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Nieheim" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nieheim" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nieheim" >
Nieheim
</a>
</li>
<li data-nodeid="2198384" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2158590">
<a href="/OWL" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite OWL" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="OWL" >
OWL
</a>
</li>
<li data-nodeid="3237914" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198384">
<a href="/Sonderthemen/OWL-Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite OWL-Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="OWL-Wirtschaft" >
OWL-Wirtschaft
</a>
</li>
<li data-nodeid="2512560" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Paderborn" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Paderborn" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Paderborn" >
Paderborn
</a>
</li>
<li data-nodeid="2643772" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Petershagen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Petershagen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Petershagen" >
Petershagen
</a>
</li>
<li data-nodeid="2643768" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Porta-Westfalica" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Porta Westfalica" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Porta Westfalica" >
Porta Westfalica
</a>
</li>
<li data-nodeid="2516040" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Pr.-Oldendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Pr. Oldendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Pr. Oldendorf" >
Pr. Oldendorf
</a>
</li>
<li data-nodeid="2516046" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Rahden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rahden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rahden" >
Rahden
</a>
</li>
<li data-nodeid="2730030" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Rheda-Wiedenbrueck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rheda-Wiedenbrück" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rheda-Wiedenbrück" >
Rheda-Wiedenbrück
</a>
</li>
<li data-nodeid="2730031" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Rietberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rietberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rietberg" >
Rietberg
</a>
</li>
<li data-nodeid="2645483" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Roedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rödinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rödinghausen" >
Rödinghausen
</a>
</li>
<li data-nodeid="2851069" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198401">
<a href="/OWL/Kreis-Paderborn/Salzkotten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Salzkotten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Salzkotten" >
Salzkotten
</a>
</li>
<li data-nodeid="5385873" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198397">
<a href="/OWL/Kreis-Lippe/Schlangen2" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schlangen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schlangen" >
Schlangen
</a>
</li>
<li data-nodeid="2516080" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Schloss-Holte-Stukenbrock" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schloß Holte-Stukenbrock" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schloß Holte-Stukenbrock" >
Schloß Holte-Stukenbrock
</a>
</li>
<li data-nodeid="2514632" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Spenge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Spenge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Spenge" >
Spenge
</a>
</li>
<li data-nodeid="5766053" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId5766045">
<a href="/OWL/Themenarchiv/Themen-Sport/Gerry-Weber-Open-2018/Sportlich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportlich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportlich" >
Sportlich
</a>
</li>
<li data-nodeid="6613941" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId6613939">
<a href="/OWL/Themenarchiv/Themen-Sport/Noventi-Open/Sportlich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportlich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportlich" >
Sportlich
</a>
</li>
<li data-nodeid="2516077" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Steinhagen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinhagen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinhagen" >
Steinhagen
</a>
</li>
<li data-nodeid="2851055" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Steinheim" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinheim" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinheim" >
Steinheim
</a>
</li>
<li data-nodeid="2516045" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198399">
<a href="/OWL/Kreis-Minden-Luebbecke/Stemwede" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Stemwede" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Stemwede" >
Stemwede
</a>
</li>
<li data-nodeid="2516081" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Verl" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Verl" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Verl" >
Verl
</a>
</li>
<li data-nodeid="2516082" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Versmold" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Versmold" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Versmold" >
Versmold
</a>
</li>
<li data-nodeid="2514631" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198393">
<a href="/OWL/Kreis-Herford/Vlotho" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vlotho" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vlotho" >
Vlotho
</a>
</li>
<li data-nodeid="2516019" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Warburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warburg" >
Warburg
</a>
</li>
<li data-nodeid="5352136" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198397">
<a href="/OWL/Kreis-Lippe/Weitere-Kommunen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Weitere Kommunen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Weitere Kommunen" >
Weitere Kommunen
</a>
</li>
<li data-nodeid="2516078" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198389">
<a href="/OWL/Kreis-Guetersloh/Werther" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Werther" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Werther" >
Werther
</a>
</li>
<li data-nodeid="2851059" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198395">
<a href="/OWL/Kreis-Hoexter/Willebadessen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Willebadessen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Willebadessen" >
Willebadessen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_5414716">
<div class="avMainNav_SecondLevel js-avMainNav_SecondLevel">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="5414716"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_5414716">
<ul class="avMainNav__linkList">
<li data-nodeid="2447933" class="avMainNav__linkListItem">
<div data-nodeid="2447933" data-url="/Lokalsport" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">OWL</div>
</li>
<li data-nodeid="2198358" class="avMainNav__linkListItem">
<div data-nodeid="2198358" data-url="/SCP" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">SC Paderborn</div>
</li>
<li data-nodeid="2536432" class="avMainNav__linkListItem">
<div data-nodeid="2536432" data-url="/DSC" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">DSC Arminia</div>
</li>
<li data-nodeid="6879917" class="avMainNav__linkListItem">
<div data-nodeid="6879917" data-url="/OWL/dsc-drive" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">DSC DRIVE</div>
</li>
<li data-nodeid="4850251" class="avMainNav__linkListItem">
<div data-nodeid="4850251" data-url="/Lokalsport/Kreis-Minden-Luebbecke/TuS-N-Luebbecke" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">TuS N-Lübbecke</div>
</li>
<li data-nodeid="4988682" class="avMainNav__linkListItem">
<div data-nodeid="4988682" data-url="/Lokalsport/Kreis-Paderborn/Uni-Baskets" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Uni Baskets</div>
</li>
<li data-nodeid="2198360" class="avMainNav__linkListItem">
<div data-nodeid="2198360" data-url="/Ueberregional/Sport/Fussball-Bundesliga" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Fußball-Bundesliga</div>
</li>
<li data-nodeid="2198364" class="avMainNav__linkListItem">
<div data-nodeid="2198364" data-url="/Ueberregional/Sport/Sport" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Sport-Mix</div>
</li>
</ul>
</div>
</div>
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_5414716">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Lokalsport" title="Zur Übersichtsseite OWL" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="OWL">
<div class="avMainNav__tileRessort">OWL</div>
</a>
<a href="/Lokalsport/Vlotho/Vlotho/4283654-Fussball-Kreisliga-B-Florian-Schneider-schiesst-FC-Exter-zum-5-2-Sieg-in-Schweicheln-Vier-Tore-in-16-Minuten" title="Zum Artikel Vier Tore in 16 Minuten" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Vier Tore in 16 Minuten">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/lokalsport/vlotho/vlotho/4283654-fussball-kreisliga-b-florian-schneider-schiesst-fc-exter-zum-5-2-sieg-in-schweicheln-vier-tore-in-16-minuten/118436334-1-ger-DE/Fussball-Kreisliga-B-Florian-Schneider-schiesst-FC-Exter-zum-5-2-Sieg-in-Schweicheln-Vier-Tore-in-16-Minuten_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/lokalsport/vlotho/vlotho/4283654-fussball-kreisliga-b-florian-schneider-schiesst-fc-exter-zum-5-2-sieg-in-schweicheln-vier-tore-in-16-minuten/118436334-1-ger-DE/Fussball-Kreisliga-B-Florian-Schneider-schiesst-FC-Exter-zum-5-2-Sieg-in-Schweicheln-Vier-Tore-in-16-Minuten_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Matchwinner: Fabian Schneider (2. von rechts) erzielt vier Tore für den FC Exter. Foto: Lars Krückemeyer" title="Der Matchwinner: Fabian Schneider (2. von rechts) erzielt vier Tore für den FC Exter. Foto: Lars Krückemeyer"/>
<noscript>
<img src="/var/storage/images/wb/startseite/lokalsport/vlotho/vlotho/4283654-fussball-kreisliga-b-florian-schneider-schiesst-fc-exter-zum-5-2-sieg-in-schweicheln-vier-tore-in-16-minuten/118436334-1-ger-DE/Fussball-Kreisliga-B-Florian-Schneider-schiesst-FC-Exter-zum-5-2-Sieg-in-Schweicheln-Vier-Tore-in-16-Minuten_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Matchwinner: Fabian Schneider (2. von rechts) erzielt vier Tore für den FC Exter. Foto: Lars Krückemeyer" title="Der Matchwinner: Fabian Schneider (2. von rechts) erzielt vier Tore für den FC Exter. Foto: Lars Krückemeyer"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball-Kreisliga B: Florian Schneider schießt FC Exter zum 5:2-Sieg in Schweicheln</div>
<div class="avMainNav__tileTitle">Vier Tore in 16 Minuten</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/SCP" title="Zur Übersichtsseite SC Paderborn" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="SC Paderborn">
<div class="avMainNav__tileRessort">SC Paderborn</div>
</a>
<a href="/SCP/4282563-Startelfpremiere-Neuzugang-freut-sich-auf-den-SCP-und-den-HSV-Justvan-hat-richtig-Bock" title="Zum Artikel Justvan hat „richtig Bock“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Justvan hat „richtig Bock“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/scp/4282563-startelfpremiere-neuzugang-freut-sich-auf-den-scp-und-den-hsv-justvan-hat-richtig-bock/118411749-12-ger-DE/Startelfpremiere-Neuzugang-freut-sich-auf-den-SCP-und-den-HSV-Justvan-hat-richtig-Bock_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/scp/4282563-startelfpremiere-neuzugang-freut-sich-auf-den-scp-und-den-hsv-justvan-hat-richtig-bock/118411749-12-ger-DE/Startelfpremiere-Neuzugang-freut-sich-auf-den-SCP-und-den-HSV-Justvan-hat-richtig-Bock_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Volle Konzentration auf den Ball: Julian Justvan will beim SC Paderborn den nächsten Schritt machen. Foto: SC Paderborn 07/Kim Liebeck" title="Volle Konzentration auf den Ball: Julian Justvan will beim SC Paderborn den nächsten Schritt machen. Foto: SC Paderborn 07/Kim Liebeck"/>
<noscript>
<img src="/var/storage/images/wb/startseite/scp/4282563-startelfpremiere-neuzugang-freut-sich-auf-den-scp-und-den-hsv-justvan-hat-richtig-bock/118411749-12-ger-DE/Startelfpremiere-Neuzugang-freut-sich-auf-den-SCP-und-den-HSV-Justvan-hat-richtig-Bock_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Volle Konzentration auf den Ball: Julian Justvan will beim SC Paderborn den nächsten Schritt machen. Foto: SC Paderborn 07/Kim Liebeck" title="Volle Konzentration auf den Ball: Julian Justvan will beim SC Paderborn den nächsten Schritt machen. Foto: SC Paderborn 07/Kim Liebeck"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Startelfpremiere: Neuzugang freut sich auf den SCP und den HSV</div>
<div class="avMainNav__tileTitle">Justvan hat „richtig Bock“</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/DSC" title="Zur Übersichtsseite DSC Arminia" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="DSC Arminia">
<div class="avMainNav__tileRessort">DSC Arminia</div>
</a>
<a href="/DSC/4282680-Arminia-seit-zwoelf-Monaten-daheim-ungeschlagen-Jahrestag-auf-der-Alm" title="Zum Artikel Jahrestag auf der Alm" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Jahrestag auf der Alm">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/dsc/4282680-arminia-seit-zwoelf-monaten-daheim-ungeschlagen-jahrestag-auf-der-alm/118415936-1-ger-DE/Arminia-seit-zwoelf-Monaten-daheim-ungeschlagen-Jahrestag-auf-der-Alm_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/dsc/4282680-arminia-seit-zwoelf-monaten-daheim-ungeschlagen-jahrestag-auf-der-alm/118415936-1-ger-DE/Arminia-seit-zwoelf-Monaten-daheim-ungeschlagen-Jahrestag-auf-der-Alm_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Im eigenen Stadion ist der DSC Arminia nun seit einem Jahr ungeschlagen. Foto: Thomas F. Starke" title="Im eigenen Stadion ist der DSC Arminia nun seit einem Jahr ungeschlagen. Foto: Thomas F. Starke"/>
<noscript>
<img src="/var/storage/images/wb/startseite/dsc/4282680-arminia-seit-zwoelf-monaten-daheim-ungeschlagen-jahrestag-auf-der-alm/118415936-1-ger-DE/Arminia-seit-zwoelf-Monaten-daheim-ungeschlagen-Jahrestag-auf-der-Alm_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Im eigenen Stadion ist der DSC Arminia nun seit einem Jahr ungeschlagen. Foto: Thomas F. Starke" title="Im eigenen Stadion ist der DSC Arminia nun seit einem Jahr ungeschlagen. Foto: Thomas F. Starke"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Arminia seit zwölf Monaten daheim ungeschlagen</div>
<div class="avMainNav__tileTitle">Jahrestag auf der Alm</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/OWL/DSC-Drive" title="Zur Übersichtsseite DSC DRIVE" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="DSC DRIVE">
<div class="avMainNav__tileRessort">DSC DRIVE</div>
</a>
<a href="/OWL/DSC-Drive/4206966-Noch-mehr-Hoehepunkte-aus-vier-Stunden-Stadtrundfahrt-mit-den-Arminen-DSC-Drive-Best-of-Vol.-2" title="Zum Artikel DSC Drive – Best of, Vol. 2" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="DSC Drive – Best of, Vol. 2">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wb/startseite/dsc/4206966-noch-mehr-hoehepunkte-aus-vier-stunden-stadtrundfahrt-mit-den-arminen-dsc-drive-best-of-vol.-2/116248065-1-ger-DE/Noch-mehr-Hoehepunkte-aus-vier-Stunden-Stadtrundfahrt-mit-den-Arminen-DSC-Drive-Best-of-Vol.-2_image_170f_113f.jpg" data-original="/var/storage/images/wb/startseite/dsc/4206966-noch-mehr-hoehepunkte-aus-vier-stunden-stadtrundfahrt-mit-den-arminen-dsc-drive-best-of-vol.-2/116248065-1-ger-DE/Noch-mehr-Hoehepunkte-aus-vier-Stunden-Stadtrundfahrt-mit-den-Arminen-DSC-Drive-Best-of-Vol.-2_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Einmal um den Pudding: Im “Best of, Vol. 2” blicken die Redakteure Sebastian Bauer und Dirk Schuster (unten Mitte) auf die Stadtrundfahrten unter anderem mit den Arminia-Profis Florian Hartherz (oben links) Fabian Kunze (oben rechts), Cedric Brunner (unten links) und Stefan Ortega Moreno zurück. Foto: WB" title="Einmal um den Pudding: Im “Best of, Vol. 2” blicken die Redakteure Sebastian Bauer und Dirk Schuster (unten Mitte) auf die Stadtrundfahrten unter anderem mit den Arminia-Profis Florian Hartherz (oben links) Fabian Kunze (oben rechts), Cedric Brunner (unten links) und Stefan Ortega Moreno zurück. Foto: WB"/>
<noscript>
<img src="/var/storage/images/wb/startseite/dsc/4206966-noch-mehr-hoehepunkte-aus-vier-stunden-stadtrundfahrt-mit-den-arminen-dsc-drive-best-of-vol.-2/116248065-1-ger-DE/Noch-mehr-Hoehepunkte-aus-vier-Stunden-Stadtrundfahrt-mit-den-Arminen-DSC-Drive-Best-of-Vol.-2_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Einmal um den Pudding: Im “Best of, Vol. 2” blicken die Redakteure Sebastian Bauer und Dirk Schuster (unten Mitte) auf die Stadtrundfahrten unter anderem mit den Arminia-Profis Florian Hartherz (oben links) Fabian Kunze (oben rechts), Cedric Brunner (unten links) und Stefan Ortega Moreno zurück. Foto: WB" title="Einmal um den Pudding: Im “Best of, Vol. 2” blicken die Redakteure Sebastian Bauer und Dirk Schuster (unten Mitte) auf die Stadtrundfahrten unter anderem mit den Arminia-Profis Florian Hartherz (oben links) Fabian Kunze (oben rechts), Cedric Brunner (unten links) und Stefan Ortega Moreno zurück. Foto: WB"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Noch mehr Höhepunkte aus vier Stunden Stadtrundfahrt mit den Arminen</div>
<div class="avMainNav__tileTitle">DSC Drive – Best of, Vol. 2</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_5414716">
<ul class="avMainNav__linkList">
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_2198306">
<div class="avMainNav_SecondLevel js-avMainNav_SecondLevel">
<div class="avMainNav__ressort">
<a href="/Ueberregional" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Überregional"
data-related-object-node="2198306"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Überregional">
Überregional
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2198306">
<ul class="avMainNav__linkList">
<li data-nodeid="2509831" class="avMainNav__linkListItem">
<div data-nodeid="2509831" data-url="/Ueberregional/Nachrichten" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Nachrichten</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/Ueberregional/Magazine" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Magazine</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/Ueberregional/Meinung" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Meinung</div>
</li>
<li data-nodeid="" class="avMainNav__linkListItem">
<div data-nodeid="" data-url="/Ueberregional/Fotostrecken" class="avMainNav__linkListEntry avMainNav_SecondLevelItem js-avMainNav_SecondLevelItemClick">Fotos</div>
</li>
</ul>
</div>
</div>
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_2198306">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Ueberregional/Nachrichten" title="Zur Übersichtsseite Nachrichten" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Nachrichten">
<div class="avMainNav__tileRessort">Nachrichten</div>
</a>
<a href="/Ueberregional/Nachrichten/Aus-aller-Welt/4283704-Netflix-Harry-und-Meghan-dementieren-Geruechte-um-Reality-Serie" title="Zum Artikel Harry und Meghan dementieren Gerüchte um Reality-Serie" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Harry und Meghan dementieren Gerüchte um Reality-Serie">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/kultur/4283704-netflix-harry-und-meghan-dementieren-geruechte-um-reality-serie/118437779-3-ger-DE/Netflix-Harry-und-Meghan-dementieren-Geruechte-um-Reality-Serie_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/kultur/4283704-netflix-harry-und-meghan-dementieren-geruechte-um-reality-serie/118437779-3-ger-DE/Netflix-Harry-und-Meghan-dementieren-Geruechte-um-Reality-Serie_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Harry und Meghan halten ihr Privatleben weiterhin unter Verschluss." title="Harry und Meghan halten ihr Privatleben weiterhin unter Verschluss."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/kultur/4283704-netflix-harry-und-meghan-dementieren-geruechte-um-reality-serie/118437779-3-ger-DE/Netflix-Harry-und-Meghan-dementieren-Geruechte-um-Reality-Serie_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Harry und Meghan halten ihr Privatleben weiterhin unter Verschluss." title="Harry und Meghan halten ihr Privatleben weiterhin unter Verschluss."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Netflix</div>
<div class="avMainNav__tileTitle">Harry und Meghan dementieren Gerüchte um Reality-Serie</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2198306">
<ul class="avMainNav__linkList">
<li data-nodeid="4299039" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Aus-aller-Welt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Aus aller Welt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Aus aller Welt" >
Aus aller Welt
</a>
</li>
<li data-nodeid="2198360" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509832">
<a href="/Ueberregional/Sport/Fussball-Bundesliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fußball-Bundesliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fußball-Bundesliga" >
Fußball-Bundesliga
</a>
</li>
<li data-nodeid="2198346" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="2198366" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198306">
<a href="/Ueberregional/Magazine" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Magazine" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Magazine" >
Magazine
</a>
</li>
<li data-nodeid="2269031" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198306">
<a href="/Ueberregional/Meinung" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Meinung" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Meinung" >
Meinung
</a>
</li>
<li data-nodeid="4099774" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198306">
<a href="/Ueberregional/Fotostrecken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite MenüLink Fotostrecken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="MenüLink Fotostrecken" >
MenüLink Fotostrecken
</a>
</li>
<li data-nodeid="2198352" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Multimedia" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Multimedia" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Multimedia" >
Multimedia
</a>
</li>
<li data-nodeid="2509831" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2198306">
<a href="/Ueberregional/Nachrichten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nachrichten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nachrichten" >
Nachrichten
</a>
</li>
<li data-nodeid="2198335" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik" >
Politik
</a>
</li>
<li data-nodeid="5416646" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509832">
<a href="/Ueberregional/Sport/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport-Mix" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport-Mix" >
Sport-Mix
</a>
</li>
<li data-nodeid="2616245" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Themen des Tages" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Themen des Tages" >
Themen des Tages
</a>
</li>
<li data-nodeid="2198306" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2158590">
<a href="/Ueberregional" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Überregional" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Überregional" >
Überregional
</a>
</li>
<li data-nodeid="2198339" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft" >
Wirtschaft
</a>
</li>
<li data-nodeid="2198344" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2509831">
<a href="/Ueberregional/Nachrichten/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft" >
Wissenschaft
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Ueberregional"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Überregional"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Überregional"
itemprop="item">
<span itemprop="name">Überregional</span>
</a>
<meta itemprop="position" content="2" />
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Ueberregional/Nachrichten"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Nachrichten"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Nachrichten"
itemprop="item">
<span itemprop="name">Nachrichten</span>
</a>
<meta itemprop="position" content="3" />
<a href="/rss/feed/wb_ueberregional_nachrichten"
class="avBreadcrumb__rss ga-click"
title="RSS Nachrichten"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Nachrichten"
target="_blank">
<i class="fas fa-rss" aria-hidden="true"></i>
</a>
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>US-Präsident Trump zahlte angeblich jahrelang kaum Steuern</span>
</li>
</ol>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner" id="avDfpAdPremiumbanner"></div>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner" id='avDfpAdPremiumbanner2'></div>
</nav>                    </header>
<script type="application/ld+json">{"@context":"https://schema.org",
"@type":"NewsArticle",
"headline":"«New York Times»: US-Präsident Trump zahlte angeblich jahrelang kaum Steuern",
"description":"Donald Trump weist einen Bericht, wonach er jahrelang kaum Steuern zahlte und Hunderte Millionen bald fälliger Schulden hat, als «fake news» zurück. Der ausführliche Artikel der «New ...",
"url":"https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern",
"author":[
{            "@type":"Person",
"name":"dpa"
}                ],
"publisher": {    "@type":"Organization",
"name":"Westfalen-Blatt",
"legalName":"Westfalen-Blatt",
"logo":{        "@type":"ImageObject",
"url":"https://www.wn.de/extension/av_responsive/design/wb/images/titellogo.png",
"height":"46",
"width":"437"
}},
"datePublished":"2020-09-28T15:21:00CEST",
"dateModified":"2020-09-28T15:22:38CEST",
"image":{    "@type":"ImageObject",
"url":"https://www.westfalen-blatt.de/var/storage/images/wn/startseite/schlaglichter/4283292-new-york-times-us-praesident-trump-zahlte-angeblich-jahrelang-kaum-steuern/118426048-16-ger-DE/New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern_image_630_420f.jpg",
"height":"420",
"width":"560"},
"keywords":"",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Westfalen-Blatt"},
"potentialAction": {    "@type": "SearchAction",
"target": "https://www.westfalen-blatt.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header class="avArticleHeader">
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">                                    «New York Times»
</div>
<div class="avRow avTitle__headline">US-Präsident Trump zahlte angeblich jahrelang kaum Steuern
</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle_paragraph__padding gtm-articleContent">
Donald Trump weist einen Bericht, wonach er jahrelang kaum Steuern zahlte und Hunderte Millionen bald fälliger Schulden hat, als «fake news» zurück. Der ausführliche Artikel der «New York Times» erscheint kurz vor dem ersten TV-Duell zwischen Trump und Herausforderer Biden.
</p>                                    <span class="avArticle__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
Von <span itemprop="name">dpa</span>
</span>
</div>
<div class="avRow avArticle__date ">
<span class="avArticle__date__publishdate">Montag, 28.09.2020, 15:21 Uhr</span>
</div>
<div class="avArticle__articleimage">
<figure class="avSingleImageArticle">
<div class="ratio_2-1 sm-ratio_3-2 js-avExpandButtonContent">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/schlaglichter/4283292-new-york-times-us-praesident-trump-zahlte-angeblich-jahrelang-kaum-steuern/118426048-16-ger-DE/New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/schlaglichter/4283292-new-york-times-us-praesident-trump-zahlte-angeblich-jahrelang-kaum-steuern/118426048-16-ger-DE/New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Reagiert harsch auf den Vorwurf, jahrelang kaum Steuern bezahlt zu haben: US-Präsident Donald Trump." title="Reagiert harsch auf den Vorwurf, jahrelang kaum Steuern bezahlt zu haben: US-Präsident Donald Trump."/>
<noscript>
<img src="/var/storage/images/wn/startseite/schlaglichter/4283292-new-york-times-us-praesident-trump-zahlte-angeblich-jahrelang-kaum-steuern/118426048-16-ger-DE/New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Reagiert harsch auf den Vorwurf, jahrelang kaum Steuern bezahlt zu haben: US-Präsident Donald Trump." title="Reagiert harsch auf den Vorwurf, jahrelang kaum Steuern bezahlt zu haben: US-Präsident Donald Trump."/>
</noscript>
</div>
<div style="height:0"><div class="avExpandButton js-avExpandButton avExpandButton_hover avExpandButton_position"><i class="fas fa-angle-double-down fa-block avExpandButton_icon__style" aria-hidden="true"></i></div></div>                    <figcaption class="avSingleImageArticle__subline avSingleImageArticle_subline__position">
Reagiert harsch auf den Vorwurf, jahrelang kaum Steuern bezahlt zu haben: US-Präsident Donald Trump.
<span class="avSingleImageArticle__author">
Foto: Carolyn Kaster                    </span>
</figcaption>
</figure>        </div>
</header>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="https://www.facebook.com/share.php?u=https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="https://twitter.com/intent/tweet?text=%C2%ABNew%20York%20Times%C2%BB: US-Pr%C3%A4sident%20Trump%20zahlte%20angeblich%20jahrelang%20kaum%20Steuern&via=westfalenblatt&url=https%3A%2F%2Fwww.westfalen-blatt.de%2FUeberregional%2FNachrichten%2FPolitik%2F4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern%3Futm_source%3DTwitter%26utm_medium%3DShared%252dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fab fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:?body=https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fas fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=https%3A%2F%2Fwww.westfalen-blatt.de%2FUeberregional%2FNachrichten%2FPolitik%2F4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=US-Pr%C3%A4sident%20Trump%20zahlte%20angeblich%20jahrelang%20kaum%20Steuern%20-%20Artikel%20auf%20www.westfalen-blatt.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fas fa-envelope" aria-hidden="true"></i>
</a>
</div>

<div class="avRow js-boxplacement">
<p class="avArticle_paragraph__padding gtm-articleContent">
Washington (dpa) - Gut einen Monat vor der US-Präsidentenwahl setzt ein explosiver Bericht der «New York Times» zu Steuererklärungen von Donald Trump den Amtsinhaber unter Druck.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Die Zeitung schrieb am Sonntag unter anderem, dass der US-Präsident in den Jahren 2016 und 2017 jeweils nur 750 Dollar Einkommensteuer auf Bundesebene bezahlt habe. Trump bezeichnete den Bericht als «totale fake news». Er werde seine Steuererklärungen veröffentlichen, wenn die seit Jahren laufende Buchprüfung der Steuerbehörde IRS abgeschlossen sei. «Die IRS behandelt mich nicht gut. Sie behandeln mich sehr schlecht», sagte der US-Präsident.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Die «New York Times» bekam nach eigenen Angaben Zugang zu Steuerunterlagen Trumps und Hunderter Firmen seiner Unternehmensgruppe aus mehr als zwei Jahrzehnten. Daraus gehe unter anderem hervor, dass Trump vor 2016 in 10 von 15 Jahren angesichts hoher gemeldeter Verluste gar keine Einkommenssteuern bezahlt habe, schrieb die Zeitung. Trump sagte: «Ich habe eine Menge bezahlt, ich habe auch eine Menge an Steuern an den Bundesstaat bezahlt, der Bundesstaat New York verlangt viel.»
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Trumps Sohn und Geschäftspartner, Donald Trump Jr., hat der Zeitung vorgeworfen, sich gezielt Informationen herauszupicken. «Sie bringen zwei Tage vor der Debatte dieses selektive Bild heraus, um jemandem wie Joe Biden eine Angriffsfläche zu bieten», sagte Donald Trump Jr. am Montag im TV-Sender Fox News. Präsident Trump und Herausforderer Biden treffen am Mittwoch 3.00 Uhr MESZ während ihrer ersten Fernsehdebatte aufeinander.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Während Trump den Bericht als «totale fake news» abgetan hatte, bestritt sein Sohn nicht die genannten Zahlen. Er kritisierte lediglich, dass die Zeitung andere Zahlungen nicht erwähnt habe.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
«Mein Vater hat Dutzende Millionen an Steuern bezahlt», sagte Trump Jr. bei Fox. Es gebe aber Jahre mit Abschreibungen und «historischen Steuergutschriften», wie etwa für den Umbau des alten Post-Gebäudes in Washington zu einem Hotel. «Die Leute verstehen nicht, was zu einem Geschäft gehört.» Der Bericht lasse Eigentumssteuern, Sozialabgaben oder Immobiliensteuern aus - «so viele Dinge, für die er schon immer Steuern bezahlt hat, während er Tausenden und Tausenden Leuten Arbeitsplätze schafft», sagte Trumps Sohn.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Die Veröffentlichung erfolgte kurz vor dem ersten TV-Duell zwischen Trump und seinem demokratischen Herausforderer Joe Biden am Dienstagabend (Ortszeit - 0300 MESZ Mittwoch). Die Herausgabe von Finanz- und Steuerunterlagen hoher Amtsträger hat in den USA eine lange Tradition. Präsidentschaftskandidaten veröffentlichen diese üblicherweise bereits im Wahlkampf. Trump hat dies stets abgelehnt.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Trump hatte schon im Präsidentschaftswahlkampf 2016 seine Steuererklärung nicht veröffentlicht, unter anderem unter Verweis auf die laufende IRS-Buchprüfung. «Es wird alles veröffentlicht werden, es wird alles herauskommen, aber nach der Prüfung.» Man verhandele bereits lange und die Dinge würden geklärt. Die IRS selbst betont, eine laufende Buchprüfung stehe Veröffentlichungen nicht im Wege.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Der Präsident wehrt sich aktuell auch vor einem Gericht in New York gegen einen Versuch von Staatsanwälten aus Manhattan, Zugang zu seinen privaten Finanzunterlagen zu bekommen. Der «New York Times» zufolge geht es bei einer IRS-Prüfung um eine Steuergutschrift von 72,9 Millionen Dollar, die er nach Angabe hoher Verluste erhalten habe.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Der ausführliche Bericht der «New York Times» mit vielen präzisen Zahlenangaben könnte den politischen Druck auf Trump verstärken, der Öffentlichkeit Informationen zu seinen Finanzen vorzulegen. Aus den Unterlagen gehe unter anderem hervor, dass er persönlich für Schulden von 421 Millionen Dollar hafte, davon würden mehr als 300 Millionen Dollar in den kommenden vier Jahren fällig, schrieb die Zeitung.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Für Trump birgt die Veröffentlichung auch ein Image-Problem. Er präsentiert sich seit Jahren als erfolgreicher und geschickter Geschäftsmann. Allgemein gehaltene Vorwürfe, er zahle zu wenig Steuern, schadeten ihm bisher nicht. Als im Wahlkampf 2016 die damalige Gegenkandidatin Hillary Clinton auf seine niedrigen Steuerzahlungen hinwies, warf er ein, das zeuge davon, dass er «smart» sei. Die von der «New York Times» veröffentlichten Zahlen führen aber Verluste auf, die nicht nur mit Steuerminimierung, sondern auch durch schlechtes Wirtschaften zu erklären sein könnten.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Eine überaus erfolgreiche Unternehmung Trumps war dem Bericht zufolge die TV-Sendung «The Apprentice», die ihm über die Jahre insgesamt 427,4 Millionen Dollar eingebracht habe. Zahlreiche Hotels und Golf-Resorts Trumps hätten hingegen hohe Verluste geschrieben.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Für Spott im Internet sorgte das Detail aus dem Bericht, dass Trump in der Zeit von «The Apprentice» mehr als 70.000 Dollar an Friseur-Ausgaben steuerlich abgesetzt habe. Für seine Tochter Ivanka hätten neun Trump-Firmen Kosten von 95.464 Dollar für Frisuren und Make-Up abgesetzt.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Die Demokraten griffen den Bericht schnell im Wahlkampf auf. Die demokratische Vorsitzende des Repräsentantenhauses, Nancy Pelosi, forderte Klarheit über Trumps Steuerzahlungen. Kate Bedingfield, eine Wahlkampfmanagerin des demokratischen Präsidentschaftskandidaten Joe Biden, sagte dem TV-Sender CNN, der Bericht untermauere den Eindruck, dass Trump auf arbeitende Menschen herabschaue. Bidens Wahlkampfteam startete auf seiner Seite zudem prompt den Verkauf von Stickern, auf denen steht: «Ich habe mehr Einkommensteuern als Donald Trump bezahlt.» Der Bericht eröffnet Biden auch eine neue Angriffsfläche bei der ersten Präsidentschaftsdebatte.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Die «New York Times» veröffentlichte keine Original-Unterlagen und erklärte dies damit, dass sie ihre Quellen schützen wolle. Das wäre eine berechtigte Vorsichtsmaßnahme: So können ausgedruckte Unterlagen für das menschliche Auge unsichtbare digitale Wasserzeichen enthalten, die einem bestimmten Drucker zugeordnet werden.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
© dpa-infocom, dpa:200928-99-734642/10
</p> <ul class="avArticle_paragraph__padding avArticle_unorderedList__style ">
<li>                                                     <a href="https://www.nytimes.com/interactive/2020/09/27/us/donald-trump-taxes.html?action=click&module=Top%20Stories&pgtype=Homepage" title="https://www.nytimes.com/interactive/2020/09/27/us/donald-trump-taxes.html?action=click&module=Top%20Stories&pgtype=Homepage" target="_blank" class=" textcolor"> Bericht der &quot;New York Times&quot; <i class="av_external_link fas fa-external-link-alt"></i> </a> </li>
</ul>
</div>
<section class="avCol-lg-7 js-hideContainerIfEmpty" id="js-RelatedContent">
</section>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = '';}</script>                                    <div class="avDfpAd_InArticle_Container" class="avCol-lg-5" id="js-Rectangle">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle1"></div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle2"></div>
</div>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-Rectangle';}    </script>                                <script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-RelatedContent';}</script>                            <div class="avArticle_articleLayoutBoxes">
</div>

<div class="avDfpAd_InArticle_Container md-hidden lg-hidden">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle3"></div>
</div>
<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="zur Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fas fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="gtm-nativendoTeaser"></div>
<!--ESI-START#FACEBOOK_COMMENTS#PARAMS:#FACEBOOK_COMMENTS#ESI-END-->
<div class="avEzComments">
<h3 class="avEzComments__heading">Kommentare</h3>
<form method="post" action="/comment/add" name="CommentAdd">
<input type="hidden" name="ContentObjectID" value="4283292" />
<input type="hidden" name="CommentLanguageCode" value="ger-DE" />
<input type="hidden" name="RedirectURI" value="/Ueberregional/Nachrichten/Politik/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern" />
<div class="avEzComments__add">
<h4 class="avEzComments__add__title">Kommentar schreiben</h4>
<a href="/Netiquette" title="Netiquette" class="avEzComments__infolink" target="_blank">
Bitte beachten Sie unsere Netiquette.
</a>
<div class="margin_btm_sm"></div>
<label class="avEzComments__input__label">
Überschrift:                </label>
<input class="avInput avInput__field avInput_width_full" type="text" name="CommentTitle" maxlength="100" >
<label>
Name: <span>*</span>                </label>
<input class="avInput avInput__field avInput_width_full" type="text" id="CommentName" name="CommentName" maxlength="50" required>
<label>
Webseite:                 </label>
<input class="avInput avInput__field avInput_width_full" type="text" id="CommentWebsite" name="CommentWebsite" maxlength="100" >
<label>
E-Mail: <span>*</span>&nbsp;<span class="avEzComments__infotext">(Die E-Mail Adresse wird nicht angezeigt)</span>
</label>
<input class="avInput avInput__field avInput_width_full" type="email" id="CommentEmail" name="CommentEmail" maxlength="100" required>
<label>
Inhalt: <span>*</span>
</label>
<textarea class="avTextarea avTextarea__field avTextarea_width_full" name="CommentContent" rows="10" cols="" required></textarea>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha" data-sitekey="6LdD9xcUAAAAAGebmA-pKtg8Qrvr1zA0awc1n_4L"></div>
<input type="hidden" name="recaptcha_response_field" value="recaptcha_response_field"/>
<label>
<input type="checkbox" name="CommentRememberme" checked="checked" value="1" />
Einstellungen im Cookie speichern
</label>
<div class="avEzComments__add__requiredInfo">
Mit <span>*</span> markierte Felder sind Pflichtfelder
</div>
<input type="submit" class="avButton avButton_size_sm" value="Kommentar absenden" name="AddCommentButton" />
<input type="reset" class="avButton avButton_size_sm" value="Formularinhalt löschen" />
</div>
</form>
<script type="text/javascript">
eZComments.cfg = {            postbutton: '#ezcom-post-button',
postform: '#ezcom-comment-form',
postlist: '#ezcom-comment-list',
postcontainer: '#ezcom-comment-list',
sessionprefix: 'eZSESSID',
sortorder: 'desc',
fields: {                        name: '#CommentName',
website: '#CommentWebsite',
email: '#CommentEmail'
}        };
eZComments.init();
</script>
</div>

<power-stories-embed embed-id="179" show-pagination="1" ga-anon-ip="1">&nbsp;</power-stories-embed>
<div class="gtm-ligatusRecommendation"></div>
<div class="avRow avAbobox js-avAbobox ratio_27-5">
<div class="avAbobox__image">
<a href="https://solutions.westfalen-blatt.de/sub/digital_paid/angebot/digital_angebot.php?utm_source=Website&utm_medium=Ads&utm_campaign=WB3Wochen" rel="" title="3-Wochen Digitalangebot"  target="_blank">
<img  class="lazy" data-src="/var/storage/images/wb/startseite/artikelansicht-3-wochen-digitalangebot/116622593-5-ger-DE/Artikelansicht-3-Wochen-Digitalangebot_image_1024_width.gif" data-original="/var/storage/images/wb/startseite/artikelansicht-3-wochen-digitalangebot/116622593-5-ger-DE/Artikelansicht-3-Wochen-Digitalangebot_image_1024_width.gif" width="630" height="100"  style="border: 0px  ;" alt="Artikelansicht: 3-Wochen Digitalangebot" title="Artikelansicht: 3-Wochen Digitalangebot"/>
<noscript>
<img src="/var/storage/images/wb/startseite/artikelansicht-3-wochen-digitalangebot/116622593-5-ger-DE/Artikelansicht-3-Wochen-Digitalangebot_image_1024_width.gif" width="630" height="100"  style="border: 0px  ;" alt="Artikelansicht: 3-Wochen Digitalangebot" title="Artikelansicht: 3-Wochen Digitalangebot"/>
</noscript>
</a>                </div>
</div>

</footer>
</div><div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div>
</div>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 2198335,
"sRessortName": "Politik",
"sRessortUrl": "/Ueberregional/Nachrichten/Politik",
"iBoostValue": 1,
"iRootNodeId": 2198306    };
</script>                </article>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/7605895?categorypath=%2F2%2F2158585%2F2158590%2F2198306%2F2509831%2F2198335%2F</div></div>
<div class="avLigatusFooterAd" id="ligatus-footer-ad"></div>
</div>
</div>
<div class="avDfpAd gtm-dfpAdSlot" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fas fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="/Anzeigen/Anzeige-schalten/Privater-Automarkt?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Auto-Markt" >
Auto-Markt
</a>
<a href="/Anzeigen/Anzeige-schalten/Kleinanzeigen?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kleinanzeigen" >
Kleinanzeigen
</a>
<a href="/Anzeigen/Anzeige-schalten/Reiseanzeigen?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Reiseanzeigen" >
Reiseanzeigen
</a>
<a href="http://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Reiseprospekte"  target="_blank">
Reiseprospekte
</a>
<a href="/Anzeigen/Informationen/Mediadaten?click=metamenue" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Mediadaten" >
Mediadaten
</a>
</div>
<div class="avFooter__links">
<a href="/Ueberregional/Magazine?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="WB-Magazine" >
WB-Magazine
</a>
<a href="/Lokales/Amtsblaetter?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Amtsblätter" >
Amtsblätter
</a>
<a href="http://www.baeren-blatt.de?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Bären-Blatt"  target="_blank">
Bären-Blatt
</a>
<a href="/Prospekte?click=metamenue" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Prospekte" >
Prospekte
</a>
</div>
<div class="avFooter__links">
<a href="/Verlag/Kontakt/Leserbriefe?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Leserbriefe" >
Leserbriefe
</a>
<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzerbasierte Werbung"  target="_blank">
Nutzerbasierte Werbung
</a>
<a href="https://www.westfalen-blatt.de/Verlag/Kontakt/AGB" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="/Verlag/Kontakt/Nutzungsbedingungen?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzungsbedingungen" >
Nutzungsbedingungen
</a>
<a href="/Verlag/Kontakt/Datenschutz?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="/Verlag/Kontakt/Impressum?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum" >
Impressum
</a>
<a href="/Verlag/Kontakt/Netiquette?click=metamenue" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Netiquette" >
Netiquette
</a>
</div>
<div class="avFooter__links">
<a href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php?click=metamenue" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
</div>
<div class="avFooter__links">
<a href="https://www.ezeitung3.info/?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="eZeitung"  target="_blank">
eZeitung
</a>
<a href="https://wb-jobs.de?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-jobs"  target="_blank">
wb-jobs
</a>
<a href="http://www.wb-azubi.de?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-azubi"  target="_blank">
wb-azubi
</a>
<a href="https://wb-auto.de/?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-auto"  target="_blank">
wb-auto
</a>
<a href="http://www.wb-immo.net/?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-immo"  target="_blank">
wb-immo
</a>
<a href="http://www.wb-trauer.de/?click=metamenue" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-trauer"  target="_blank">
wb-trauer
</a>
<a href="http://www.westfalen-blatt.de/Shop/Tickets?click=metamenue" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="wb-tickets"  target="_blank">
wb-tickets
</a>
</div>

<div class="avPortalLogo avPortalLogo__small">
<a href="/" title="Westfalen-Blatt" class="avPortalLogo_ratio ratio_435-37 ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__wb ratio_content"></div>
</a>
</div>
<div class="avFooter__copyright">
&copy; Westfalen-Blatt - Alle Rechte vorbehalten 2020
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Mo., 28.09.2020
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Westfalen-Blatt" class="avPortalLogo_ratio ratio_37-4">
<div class="avPortalLogo__image avPortalLogo__image__wb ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fas fa-home fa-block"></i>
</a>
<a href="/OWL"
title="OWL"
class="avMainNav__entry">
<div>
OWL <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Ueberregional"
title="Überregional"
class="avMainNav__entry">
<div>
Überregional <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/DSC"
title="Arminia"
class="avMainNav__entry">
<div>
Arminia <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/SCP"
title="SCP 07"
class="avMainNav__entry">
<div>
SCP 07 <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/OWL/Fotos"
title="Fotos"
class="avMainNav__entry">
<div>
Fotos <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
<div class="avOverscrolling__article">
<div class="avOverscrolling__articleBox">
<div class="avOverscrolling__articleTeaser">Vor allem der Norden des Bundeslandes bietet günstige geologische Voraussetzungen – auch Teile Ostwestfalens im Gespräch</div>
<div class="avOverscrolling__articleTitle">Auch NRW-Regionen als Standort für Atommüll-Endlager geeignet</div>
</div>
<div class="avOverscrolling__articleImage">
<img  class="lazy" data-src="/var/storage/images/wb/startseite/ueberregional/nachrichten/themen-des-tages/4283545-vor-allem-der-norden-des-bundeslandes-bietet-guenstige-geologische-voraussetzungen-auch-teile-ostwestfalens-im-gespraech-auch-nrw-regionen-als-standort-fuer-atommuell-endlager-geeignet/118433596-3-ger-DE/Vor-allem-der-Norden-des-Bundeslandes-bietet-guenstige-geologische-Voraussetzungen-auch-Teile-Ostwestfalens-im-Gespraech-Auch-NRW-Regionen-als-Sta_image_1024_width.jpg" data-original="/var/storage/images/wb/startseite/ueberregional/nachrichten/themen-des-tages/4283545-vor-allem-der-norden-des-bundeslandes-bietet-guenstige-geologische-voraussetzungen-auch-teile-ostwestfalens-im-gespraech-auch-nrw-regionen-als-standort-fuer-atommuell-endlager-geeignet/118433596-3-ger-DE/Vor-allem-der-Norden-des-Bundeslandes-bietet-guenstige-geologische-Voraussetzungen-auch-Teile-Ostwestfalens-im-Gespraech-Auch-NRW-Regionen-als-Sta_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Symbolfoto. Foto: dpa" title="Symbolfoto. Foto: dpa"/>
<noscript>
<img src="/var/storage/images/wb/startseite/ueberregional/nachrichten/themen-des-tages/4283545-vor-allem-der-norden-des-bundeslandes-bietet-guenstige-geologische-voraussetzungen-auch-teile-ostwestfalens-im-gespraech-auch-nrw-regionen-als-standort-fuer-atommuell-endlager-geeignet/118433596-3-ger-DE/Vor-allem-der-Norden-des-Bundeslandes-bietet-guenstige-geologische-Voraussetzungen-auch-Teile-Ostwestfalens-im-Gespraech-Auch-NRW-Regionen-als-Sta_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Symbolfoto. Foto: dpa" title="Symbolfoto. Foto: dpa"/>
</noscript>
</div>
</div>
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">Nachrichten-Ticker</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">Mo., 28.09.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Mo., 28.09.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Mo., 28.09.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fas fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fas fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='https://fonts.googleapis.com/css?family=Lato:400,700,400i' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/087583cad103eff5a15042e6922b17f1_1600846525c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/6ca58c7d70080791fcbdcdc452ce38ad_1600846525644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/d49bb95bbd54187480c0545df836c1e0_160084652517051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>
var defaultDbContent = [                            {        nodeid: 2198384,
data: [
{                        nodeid: 2198387,
url: "/OWL/Bielefeld",
name: "Bielefeld",
count: 100
}                                            ,                                                    {                        nodeid: 2198401,
url: "/OWL/Kreis-Paderborn",
name: "Kreis Paderborn",
count: 90
}                                            ,                                                    {                        nodeid: 2198393,
url: "/OWL/Kreis-Herford",
name: "Kreis Herford",
count: 80
}                                            ,                                                    {                        nodeid: 2198395,
url: "/OWL/Kreis-Hoexter",
name: "Kreis Höxter",
count: 70
}                                            ,                                                    {                        nodeid: 2198399,
url: "/OWL/Kreis-Minden-Luebbecke",
name: "Kreis Minden-Lübbecke",
count: 60
}                                            ,                                                    {                        nodeid: 2198389,
url: "/OWL/Kreis-Guetersloh",
name: "Kreis Gütersloh",
count: 50
}                                            ,                                                    {                        nodeid: 2198397,
url: "/OWL/Kreis-Lippe",
name: "Kreis Lippe",
count: 40
}                                            ,                                                    {                        nodeid: 2447933,
url: "/Lokalsport",
name: "Sport",
count: 30
}                                            ,                                                    {}                                            ,                                                    {}                                            ,                                                    {}                                                    ]
}    ,            {        nodeid: 5414716,
data: [
{                        nodeid: 2447933,
url: "/Lokalsport",
name: "OWL",
count: 800
}                                            ,                                                    {                        nodeid: 2198358,
url: "/SCP",
name: "SC Paderborn",
count: 730
}                                            ,                                                    {                        nodeid: 2536432,
url: "/DSC",
name: "DSC Arminia",
count: 695
}                                            ,                                                    {                        nodeid: 6879917,
url: "/OWL/dsc-drive",
name: "DSC DRIVE",
count: 690
}                                            ,                                                    {                        nodeid: 4850251,
url: "/Lokalsport/Kreis-Minden-Luebbecke/TuS-N-Luebbecke",
name: "TuS N-Lübbecke",
count: 680
}                                            ,                                                    {                        nodeid: 4988682,
url: "/Lokalsport/Kreis-Paderborn/Uni-Baskets",
name: "Uni Baskets",
count: 670
}                                            ,                                                    {                        nodeid: 2198360,
url: "/Ueberregional/Sport/Fussball-Bundesliga",
name: "Fußball-Bundesliga",
count: 660
}                                            ,                                                    {                        nodeid: 2198364,
url: "/Ueberregional/Sport/Sport",
name: "Sport-Mix",
count: 650
}                                                    ]
}    ,            {        nodeid: 2198306,
data: [
{                        nodeid: 2509831,
url: "/Ueberregional/Nachrichten",
name: "Nachrichten",
count: 0
}                                            ,                                                    {}                                            ,                                                    {}                                            ,                                                    {}                                                    ]
}    ,                                                ];
</script>

<script type="text/javascript" src="/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1600846524d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/api/tracking/service/wb/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wb");
cre_client.set_origin("web");
cre_client.set_site("www.westfalen-blatt.de");
cre_client.set_content_id("/Ueberregional/Nachrichten/Politik/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern");
cre_client.set_cms_id("4283292");
cre_client.set_channel("2198306");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wb_web");
cre_client.set_sub_channel("2509831");
cre_client.set_sub_sub_channel("2198335");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-5) == "flyin" )
{
// Display layer as flyin when the name ends with "flyin"
$('body').append(data);
}
else
{
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>    <script>
dataLayer.push(
{ ligatusData :
{            objectid: "4283292",
title: "US-Präsident Trump zahlte angeblich jahrelang kaum Steuern : «New York Times»",
text: "Donald Trump weist einen Bericht, wonach er jahrelang kaum Steuern zahlte und Hunderte Millionen bald fälliger Schulden hat, als «fake news» zurück. Der ausführliche Artikel der «New York Times» erscheint kurz vor dem ersten TV-Duell zwischen Trump und Herausforderer Biden.",
url: "https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Politik/4283292-New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern",
img: "https://www.westfalen-blatt.de/var/storage/images/wn/startseite/schlaglichter/4283292-new-york-times-us-praesident-trump-zahlte-angeblich-jahrelang-kaum-steuern/118426048-16-ger-DE/New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern_image_630f_420f_wb.jpg",
imglong: "https://www.westfalen-blatt.de/var/storage/images/wn/startseite/schlaglichter/4283292-new-york-times-us-praesident-trump-zahlte-angeblich-jahrelang-kaum-steuern/118426048-16-ger-DE/New-York-Times-US-Praesident-Trump-zahlte-angeblich-jahrelang-kaum-Steuern_image_630f_420f_wb.jpg",
created_at: "1601299260"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
