<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <meta http-equiv="Content-language" content="de-DE" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/81cda2824367e9e642f5c1bfa205092e_152811482585a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/55d102b597ccb2e63528a2ee5a26c1fb_157424062885a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/extension/aschendorff_design_wn/design/wn/stylesheets/print.css" media="print" />
<!-- IE conditional comments; for bug fixes for different IE versions -->
<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<script>var smartbanner_activated = true;</script>    <script type="text/javascript" src="/var/cache/public/javascript/a0ed90029de4c60972a86e791ebb9a18_1580288864d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lusitana:400,700' rel='stylesheet' type='text/css'>
<script language="JavaScript" type="text/javascript">
var oms_channel = '';
var old_zone = 'nationalnews';
var oms_zone = 'nationalnews';
var btcode = "241";
</script>
<script>
var cookieName = "sso_ez1_wb";
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<title>Wochenlange Schließung: Eltern und Firmen im ...</title>
<meta name="author" content="dpa" />
<meta name="copyright" content="WESTFALEN-BLATT" />
<meta name="node_id" content="7327570" />
<meta name="siteaccess" content="wb" /><meta name="object_id" content="4170739" />    <link rel="alternate" type="application/rss+xml" title="www.westfalen-blatt.de News Feed: Wochenlange Schließung: Eltern und Firmen im ..." href="https://www.westfalen-blatt.de/rss/feed/wb_ueberregional_nachrichten" />
<meta name="description" content="Nachrichten aus Ostwestfalen-Lippe, Bielefeld, Kreis Gütersloh, Kreis Herford, Kreis Höxter, Kreis Lippe, Kreis Minden-Lübbecke und Kreis Paderborn. Informationen über Veranstaltungen, Arminia Bielefeld, SC Paderborn, Sport, Wirtschaft und Politik." />
<meta name="keywords" content="Westfalen-Blatt, westfalen-blatt.de, WB, Ostwestfalen-Lippe, Bielefeld, Kreis Gütersloh, Kreis Herford, Kreis Höxter, Kreis Lippe, Kreis Minden-Lübbecke, Kreis Paderborn" />
<meta property="og:site_name" content="Westfalen-Blatt" />
<meta property="og:url" content="https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht" />
<meta property="fb:app_id" content="1450678175162705" />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://www.westfalen-blatt.de/var/storage/images/wn/startseite/welt/vermischtes/4170739-wochenlange-schliessung-eltern-und-firmen-im-stress-schulen-und-kitas-machen-dicht/115080189-6-ger-DE/Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht_opengraph.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@westfalenblatt" />
<meta name="twitter:creator" content="@westfalenblatt" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content="Millionen Eltern fragen sich: Wie soll ich arbeiten, wenn meine Kinder nun wochenlang zuhause sind? Die Regierung bittet Arbeitgeber und Beschäftigte, sich pragmatisch zu einigen. Oder bringt ein Spitzentreffen diese Woche eine verbindlichere Lösung?" />
<meta property="og:title" content="Eltern und Firmen im Stress: Schulen und Kitas machen dicht" />
<link rel="Home" href="/" title="Startseite Westfalen-Blatt" />
<link rel="Index" href="/" title="Westfalen-Blatt" />
<link rel="Top"  href="/" title="Westfalen-Blatt" />
<link rel="Search" href="/suche" title="Suche Westfalen-Blatt" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.westfalen-blatt.dewn/Startseite/Welt/Vermischtes/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht" />
<link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/wb/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-ipad-72px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-iphone4-114px.png" />
<link rel="apple-touch-icon" href="/extension/aschendorff_design_wn/design/wb/images/touch-icon-iphone-57px.png" />
<link rel="canonical" href="https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht" />
<link rel="amphtml" href="https://amp.westfalen-blatt.de/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
dataLayer = [];
if(typeof oms_zone=='undefined'){oms_zone=''};
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dNodeId": "2198306",
"dIVWTag": "wb-1-449"
,"dAuthors":  "dpa "
,"dOMSTag": oms_zone
,"dPublishedDate":  "0"
,"mPublishedDate":  "0"
,"dObjectId":  "4170739"
}    });
function recordOutboundLink(link, category, action) {        dataLayer.push(
{            event:"click",
analyticsData :
{                "category": category,
"action": action
}        });
}</script>
</head><body class="wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDBW34&gtm_auth=1_oJib8sAyuEDgDRDzeT7A&gtm_preview=env-8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=1_oJib8sAyuEDgDRDzeT7A&gtm_preview=env-8';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDBW34');</script>
<!-- IS_SSL: 1-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{        console.log("no ioam.js call [Backend]");
}else
{        var iam_data = {
"mg":"yes",
"st":"westblat",
"cp":"wb-1-449",
"oc":"wb-1-449",
"sv":"in",
"sc": "yes"
};
if( !( window.location.search.indexOf('source=overscroll') !== -1) )
{            iom.c(iam_data,1);
}        else
{            console.log("no ioam.js call [Overscrolling]");
}      }    </script>
<!--/SZM -->
<div id="top-position">
<div id="top">
<div class="center">
<div id="superbanner-position" class="ad">
<script>
var intPosLeft = Math.floor(jQuery('#top').offset().left+1000);
var adlWallPaperTop = 0;
var adlWallPaperLeft = intPosLeft;
var adlAutoScrolling = false;
</script>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_superbanner'></div>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_skyscraper'></div>
</div>
<div class="break"></div>
</div>
</div>
</div>
<div id="page-position">
<div id="page" class="js-pwOverlay">
<div id="page-content">
<!-- Header area: START -->
<div id="print_logo">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564444-5-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="print logo" width="437" height="46" />
</div>  <div id="header-position">
<div id="header" class="float-break">
<div class="LoginUser"><a href="https://login.westfalen-blatt.de/wb/login">Login</a></div>
<div id="metamenu">
<ul class="right">
<li><a href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Kontakt');return true;"  target=_blank>Kontakt</a></li>
</ul>
<ul class="left">
<li><a href="https://www.ezeitung3.info/?click=metamenue" rel="alternate" onclick="recordOutboundLink(this, 'meta_navi_oben', 'eZeitung');return true;"  target=_blank>eZeitung</a></li>
<li><a href="https://wb-jobs.de?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-jobs');return true;"  target=_blank>wb-jobs</a></li>
<li><a href="http://www.wb-azubi.de?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-azubi');return true;"  target=_blank>wb-azubi</a></li>
<li><a href="https://wb-auto.de/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-auto');return true;"  target=_blank>wb-auto</a></li>
<li><a href="http://www.wb-immo.net/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-immo');return true;"  target=_blank>wb-immo</a></li>
<li><a href="http://www.wb-trauer.de/?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-trauer');return true;"  target=_blank>wb-trauer</a></li>
<li><a href="http://www.westfalen-blatt.de/Shop/Tickets?click=metamenue" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'wb-tickets');return true;"  target=_blank>wb-tickets</a></li>
</ul>
<script type="text/javascript" src="/extension/aschendorff_design_wn/design/wb/javascript/wb_menu.js" charset="utf-8"></script>
<div class="break"></div>
</div>

<div class="UserInformation"></div>
<div id="date">
<p>So., 15.03.2020</p>
</div>
<div id="logo">
<a href="/" title="Westfalen-Blatt" onclick="recordOutboundLink(this, 'head_logo', 'Logo');return true;">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564444-5-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="Signet Westfalen-Blatt" width="437" height="46" />
</a>
</div>
<div class="anzeige_aufgeben">
<a href="https://www.youtube.com/user/WestfalenBlattOnline" target="_blank"><div class="socialweb_icon socialweb_icon_yt"></div></a>
<a href="https://twitter.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_tw"></div></a>
<a href="https://www.facebook.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_fb"></div></a>
<a href="https://www.instagram.com/westfalenblatt" target="_blank"><div class="socialweb_icon socialweb_icon_insta"></div></a>
</div>
<br style="clear: both;" />
<p class="hide"><a href="#main">Zu Hauptinhalt springen</a></p>
</div>
</div><script>
if (typeof(cookieName) !== 'undefined')
{
var ssoLogin = getCookie(cookieName);
if (ssoLogin) {
var ssocookie = ssoLogin.split(/&|=/);
var hashpattern = /^\dcl.{33,35}$/;
if ((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (hashpattern.test(ssocookie[1])) && (ssocookie[5].length === 32)) {
jQuery('.LoginUser a').attr('href', 'https://login.westfalen-blatt.de/wb/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.westfalen-blatt.de%2FUeberregional%2FNachrichten%2FThemen-des-Tages%2F4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht');
jQuery('.LoginUser a').text('Logout');
jQuery('.UserInformation').html('Benutzername: <a href="https://login.westfalen-blatt.de/wb">' + ssocookie[3] + '</a>');
$(".LoginUser a").click(function(){
cookieDel(cookieName,"","","westfalen-blatt.de");
cookieDel(cookieName,"","",document.domain);
});
};
};
}
</script>                <!-- Header area: END -->
<div class="">
<div id="topmenu-position">
<div id="topmenu" class="float-break">
<div class="topmenu-design">
<!-- Top menu content: START -->
<div id="topmenu-firstlevel-overlay"></div>
<div id="topmenu-firstlevel-position">
<ul id="topmenu-firstlevel">
<li id="node_id_2158594" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2198384"><div><a href="/OWL" title="OWL"><span>OWL</span></a></div></li>
<li id="node_id_5414716"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2198306" class="selected"><div><a href="/Ueberregional" title="Überregional"><span>Überregional</span></a></div></li>
<li id="node_id_3282993"><div><a href="/OWL/Fotos" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
<li id="node_id_3283036"><div><a href="/DSC" class="menu-item-link" title="Arminia"><span>Arminia</span></a></div>
<li id="node_id_3283037"><div><a href="/SCP" class="menu-item-link" title="SCP 07"><span>SCP 07</span></a></div>
<li id="node_id_2198493"><div><a href="/Shop" title="Shop"><span>Shop</span></a></div></li>
<li id="node_id_2198526"><div><a href="/Anzeigen" title="Anzeigen"><span>Anzeigen</span></a></div></li>
<li id="node_id_3192336"><div><a href="/Abo" title="Abo"><span>Abo</span></a></div></li>
<li id="node_id_2198587"><div><a href="/Verlag" title="Verlag"><span>Verlag</span></a></div></li>
<li id="node_id_3059868" class="lastli"><div><a href="/WB-Welt2" title="WB-Welt"><span>WB-Welt</span></a></div></li>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<div class="break"></div>
<div id="topmenu-secondlevel-overlay"></div>
<div id="topmenu-secondlevel-position">
<ul id="topmenu-secondlevel">
<li id="node_id_2509831" class="selected"><div><a href="/Ueberregional/Nachrichten" title="Nachrichten"><span>Nachrichten</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2616245" class="selected"><div><a href="/Ueberregional/Nachrichten/Themen-des-Tages" title="Themen des Tages"><span>Themen des Tages</span></a></div>
</li>
<li id="node_id_2618490"><div><a href="/Ueberregional/Nachrichten/Hintergrund" title="Hintergrund"><span>Hintergrund</span></a></div>
</li>
<li id="node_id_2198335"><div><a href="/Ueberregional/Nachrichten/Politik" title="Politik"><span>Politik</span></a></div>
</li>
<li id="node_id_2198339"><div><a href="/Ueberregional/Nachrichten/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a></div>
</li>
<li id="node_id_2198344"><div><a href="/Ueberregional/Nachrichten/Wissenschaft" title="Wissenschaft"><span>Wissenschaft</span></a></div>
</li>
<li id="node_id_4299039"><div><a href="/Ueberregional/Nachrichten/Aus-aller-Welt" title="Aus aller Welt"><span>Aus aller Welt</span></a></div>
</li>
<li id="node_id_2198346"><div><a href="/Ueberregional/Nachrichten/Kultur" title="Kultur"><span>Kultur</span></a></div>
</li>
<li id="node_id_2198352"><div><a href="/Ueberregional/Nachrichten/Multimedia" title="Multimedia"><span>Multimedia</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2198366"><div><a href="/Ueberregional/Magazine" title="Magazine"><span>Magazine</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2367364"><div><a href="/Ueberregional/Magazine/Fit" title="Fit"><span>Fit</span></a></div>
</li>
<li id="node_id_2367332"><div><a href="/Ueberregional/Magazine/Mein-Garten" title="Mein Garten"><span>Mein Garten</span></a></div>
</li>
<li id="node_id_2367331"><div><a href="/Ueberregional/Magazine/Scheinfrei-Bielefeld" title="Scheinfrei Bielefeld"><span>Scheinfrei Bielefeld</span></a></div>
</li>
<li id="node_id_2367330"><div><a href="/Ueberregional/Magazine/Scheinfrei-Paderborn" title="Scheinfrei Paderborn"><span>Scheinfrei Paderborn</span></a></div>
</li>
<li id="node_id_2198378"><div><a href="/Ueberregional/Magazine/WIR" title="WIR"><span>WIR</span></a></div>
</li>
<li id="node_id_3661655"><div><a href="/Ueberregional/Magazine/Schoener-Reisen" title="Schöner Reisen"><span>Schöner Reisen</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2269031"><div><a href="/Ueberregional/Meinung" title="Meinung"><span>Meinung</span></a></div>
</li>
<li id="node_id_4099774"><div><a href="/Ueberregional/Fotostrecken" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
</li>
</ul>
</div><div class="break"></div>
</div>
<script type="text/javascript">
jQuery(".topmenu-thirdlevel-position").aschendorffMenu();
</script>    </div>
</div>

<!-- Path area: START -->
<div id="path">
<!-- Path content: START -->
<div>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Ueberregional" title="Überregional" itemprop="url"><span itemprop="title">Überregional</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Ueberregional/Nachrichten" title="Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
</span>
<a title="RSS Nachrichten" href="/rss/feed/wb_ueberregional_nachrichten" target="_blank">
<div class="path rss_icon rss_icon_breadcrumb"></div>
</a>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages" title="Themen des Tages" itemprop="url"><span itemprop="title">Themen des Tages</span></a>
</span>
</div>
<!-- Path content: END -->

</div>
<!-- Path area: END -->
<!-- Complete page area: START -->
<div class="anzeigenformat_bill">
<div align="center">
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_billboard"></div>
</div>
</div>
</div>
<!-- Columns area: START -->
<div id="columns-position">
<div id="columns" class="float-break">
<!-- Main area: START -->
<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">
<!-- Main area content: START -->
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/c918b43d5389fcb73b4ee6d94e080d65_157181781985a1e46749a561a56675d5229b67bf0c.css" />
<div class="content-view-full">
<div class="class-wn_article">
<div class="blacklist_item" style="display:none;" data-object_id="4170739"></div>
<p class="date">
<span class="dynamic_date" unix="1584301320">So., 15.03.2020</span>        </p>
<div id="print_date">
So., 15.03.2020
</div>
<h1>
<span class="kicker">Wochenlange Schließung</span>
<span class="title">Eltern und Firmen im Stress: Schulen und Kitas machen dicht</span>
</h1>
<div class="cols">
<div class="col right lcf">
<div class="attribute-image articleimage">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/vermischtes/4170739-wochenlange-schliessung-eltern-und-firmen-im-stress-schulen-und-kitas-machen-dicht/115080189-6-ger-DE/Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht_image_630_420f.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/4170739-wochenlange-schliessung-eltern-und-firmen-im-stress-schulen-und-kitas-machen-dicht/115080189-6-ger-DE/Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht_image_630_420f.jpg" width="560" height="420"  style="border: 0px  ;" alt="Diese Woche werden in 13 Bundesländern flächendeckend die Schulen geschlossen." title="Diese Woche werden in 13 Bundesländern flächendeckend die Schulen geschlossen."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/4170739-wochenlange-schliessung-eltern-und-firmen-im-stress-schulen-und-kitas-machen-dicht/115080189-6-ger-DE/Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht_image_630_420f.jpg" width="560" height="420"  style="border: 0px  ;" alt="Diese Woche werden in 13 Bundesländern flächendeckend die Schulen geschlossen." title="Diese Woche werden in 13 Bundesländern flächendeckend die Schulen geschlossen."/>
</noscript>
<div class="subline" style="width: 560px">
<p>
<span class="description">Diese Woche werden in 13 Bundesländern flächendeckend die Schulen geschlossen.</span>
<span class="author">Foto: Frank Rumpenhorst</span>
</p>
</div>
</div>
<div id="article_boxes_position_0"></div>
<div class="attribute-author">
Von dpa
</div>    <div class="attribute-short">
<p>Millionen Eltern fragen sich: Wie soll ich arbeiten, wenn meine Kinder nun wochenlang zuhause sind? Die Regierung bittet Arbeitgeber und Beschäftigte, sich pragmatisch zu einigen. Oder bringt ein Spitzentreffen diese Woche eine verbindlichere Lösung?</p>    </div>
<div id="article_boxes_position_1"></div>
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle2"></div>
</div>
</div>
</div>
</div>
<div class="attribute-long">
<p>Berlin (dpa) - Die wochenlange Schließung der Schulen und Kitas in Deutschland stellt Millionen Eltern und ihre Arbeitgeber vor beispiellose Probleme. Arbeitsminister Hubertus Heil verteidigte die radikale Maßnahme am Sonntag als notwendig im Kampf gegen das Coronavirus.</p> <p>Zugleich appellierte der SPD-Politiker an Firmenchefs und Behördenleiter, zusammen mit ihren Mitarbeitern unbürokratische und einvernehmliche Lösungen für die Kinderbetreuung zu finden, so dass den Eltern keine Lohneinbußen drohen. «Ich bitte Sie, die Möglichkeiten der Lohnfortzahlung im Betreuungsfall großzügig auszugestalten», bat er die Arbeitgeber.</p> <p>Ab der neuen Woche sind in Deutschland die Schulen und Kitas quasi flächendeckend zu, um die Ausbreitung des Virus einzudämmen. Die Anordnungen gelten zumeist bis zum Ende der Osterferien, also bis Mitte oder Ende April. Betroffen sind Millionen Menschen. Deutschlandweit gibt es 2,8 Millionen Grundschüler. In Tageseinrichtungen und Horten werden 3,7 Millionen Kinder betreut.</p> <p>Heil beschrieb die Rechtslage für arbeitende Eltern so: Sie können zur Betreuung ihrer Kinder eigentlich nur kurz, also zwei oder drei Tage, ohne Lohneinbußen ihrem Arbeitsplatz fernbleiben. Voraussetzung sei, dass es keine anderweitige Betreuung gibt, etwa durch Ehepartner, Freunde oder Nachbarn.</p> <p>Heil appellierte an die Arbeitgeber, zumindest in der ersten Woche auf Lohnminderungen zu verzichten. «Wo möglich, können auch Homeoffice-Lösungen oder flexible Arbeitszeitregelungen dazu beitragen, die aktuelle Situation zu bewältigen. In dieser Krise müssen alle zusammenstehen.» Daher bitte er auch die Arbeitnehmerinnen und Arbeitnehmer: «Nehmen Sie die Möglichkeit wahr, über Zeitausgleiche, etwa Überstundenabbau, oder kurzfristige Inanspruchnahme von Urlaub, die Betreuung ihrer Kinder im Anschluss an die ersten Tage sicherzustellen!» Weiter riet der Minister, auf die Betreuung durch Großeltern zu verzichten, da Ältere erheblich durch das Virus gefährdet seien.</p> <p>Heil kündigte an, gemeinsam mit Bundeswirtschaftsminister Peter Altmaier (CDU) für diesen Mittwoch Arbeitgeber und Gewerkschaften einzuladen, «um zu gemeinsamen Lösungen zu kommen».</p> <p>Die Linke im Bundestag fordert für betroffene Eltern eine Entgeltfortzahlung ähnlich wie im Krankheitsfall, nämlich sechs Wochen vollen Lohnausgleich. Susanne Ferschl, die stellvertretende Fraktionsvorsitzende, sagte der Deutschen Presse-Agentur: «Wenn Kitas und Schulen zu Recht schließen, muss die Bundesregierung eine Lösung für die Eltern parat haben.» Darüber brauche es Notfallbetreuungen für Kinder, deren Eltern bei der Eindämmung der Pandemie dringend benötigt werden.</p> <p>Die Länder versuchen, Notbetreuungen auf die Beine zu stellen. Es geht dabei vor allem darum, dass Eltern in sogenannten kritischen Berufen wie Polizei, Feuerwehr, Krankenpflege oder Rettungsdienst weiterhin zur Arbeit gehen können.</p> <p>Der Arbeitgeberverband BDA erklärte auf dpa-Anfrage, Betriebe müssten gemeinsam mit ihren Beschäftigten individuelle Lösungen finden. In einer solchen Ausnahmesituation könne es keine Pauschalrezepte geben. «Wenn Beschäftigte betreuungsbedürftige Kinder haben, so könnte beispielsweise mobiles Arbeit von Zuhause aus möglich sein, der Abbau von Überstunden oder eine Freistellung erfolgen.»</p> <p>Bundesfamilienministerin Franziska Giffey (SPD) rief in der «Bild am Sonntag» zu Solidarität und Eigeninitiative auf. Freunde, Bekannte oder Nachbarn sollten sich unterstützen und aufeinander achten.</p> <p>Die Bundesschülerkonferenz (BSK) befürchtet wegen der anstehenden Schulschließungen Nachteile für die Schülerinnen und Schüler, besonders für die Abiturienten. Sie hätten kaum eine Chance, den Stoff nachzuholen, zumal es nur wenige Möglichkeiten des digitalen Unterrichts gebe.</p>                                             </div>
<div class="startpage-link">
<a class="button" href="/" title="Startseite">zur Startseite <span class="glyphicon glyphicon-menu-right"></span></a>
</div>
<div id="article_boxes_position_2"></div>
<div id="article_boxes_wespread">
</div>
<div id="article_boxes_comment_box">
<!--ESI-START#FACEBOOK_COMMENTS#PARAMS:#FACEBOOK_COMMENTS#ESI-END-->	<h3 class="separator">Kommentare</h3>
<form method="post" action="/comment/add" name="CommentAdd">
<input type="hidden" name="ContentObjectID" value="4170739" />
<input type="hidden" name="CommentLanguageCode" value="ger-DE" />
<input type="hidden" name="RedirectURI" value="/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht" />
<div class="ezcom-add">
<div class="ezcom-function-title">
<h4>Kommentar schreiben</h4>
<div class="netiquette"><a href="/Netiquette" title="Netiquette" target="_blank">Bitte beachten Sie unsere Netiquette.</a></div>
</div>
<div class="ezcom-field ezcom-field-title">
<label>
Überschrift:                </label>
<input type="text" class="box" maxlength="100" name="CommentTitle" />
</div>
<div class="ezcom-field ezcom-field-name">
<div class="ezcom-filed-error"></div>
<label>
Name: <span class="ezcom-field-mandatory">*</span>                </label>
<input type="text" class="box" maxlength="50" id="CommentName" name="CommentName" />
</div>
<div class="ezcom-field ezcom-field-website">
<label>
Webseite:                 </label>
<input type="text" class="box" maxlength="100" id="CommentWebsite" name="CommentWebsite" />
</div>
<div class="ezcom-field ezcom-field-email">
<label>
E-Mail: <span class="ezcom-field-mandatory">*</span>&nbsp;<span class="ezcom-field-emailmessage">(Die E-Mail Adresse wird nicht angezeigt)</span>
</label>
<input type="text" maxlength="100" class="box" id="CommentEmail" name="CommentEmail" />
</div>
<div class="ezcom-field ezcom-field-content">
<label>
Inhalt: <span class="ezcom-field-mandatory">*</span>
</label>
<textarea class="box" name="CommentContent" rows="" cols=""></textarea>
</div>
<div class="ezcom-field ezcom-field-content">
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha" data-sitekey="6LdD9xcUAAAAAGebmA-pKtg8Qrvr1zA0awc1n_4L"></div>
<input type="hidden" name="recaptcha_response_field" value="recaptcha_response_field"/>
</div>
<div class="ezcom-field ezcom-field-remember">
<label>
<input type="checkbox" name="CommentRememberme" checked="checked" value="1" />
Einstellungen im Cookie speichern
</label>
</div>
<p>Mit <span class="ezcom-field-mandatory">*</span> markierte Felder sind Pflichtfelder</p>
<div class="ezcom-field">
<input type="submit" value="Kommentar absenden" class="button" name="AddCommentButton" />
<input type="reset" class="button" value="Formularinhalt löschen" />
</div>
</div>
</form>
<script type="text/javascript">
eZComments.cfg = {                    postbutton: '#ezcom-post-button',
postform: '#ezcom-comment-form',
postlist: '#ezcom-comment-list',
postcontainer: '#ezcom-comment-list',
sessionprefix: 'eZSESSID',
sortorder: 'desc',
fields: {                                name: '#CommentName',
website: '#CommentWebsite',
email: '#CommentEmail'
}                 };
eZComments.init();
</script>
                </div>
<div id="article_boxes_abo_box">
<!--ESI-START#ABOBOX#PARAMS:#ABOBOX#ESI-END-->
</div>
<div id="article_boxes_star_rating">
<div class="attribute-star-rating">
</div>
</div>
<div id="article_boxes_code">
<div id="article_boxes_2">
<div id="article_boxes_abo_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_abo_box').length > 0)
{	var sCode = document.getElementById("article_boxes_abo_box").innerHTML;
document.getElementById("article_boxes_abo_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_abo_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_2').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_2").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_2").innerHTML = "";
}				</script>
<div id="article_boxes_3">
<div id="article_boxes_comment_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_comment_box').length > 0)
{	var sCode = document.getElementById("article_boxes_comment_box").innerHTML;
document.getElementById("article_boxes_comment_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_comment_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_3').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_3").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_3").innerHTML = "";
}				</script>
<div id="article_boxes_4">
<div id="plista_widget_standard_1" class="article_box"></div>
<script type="text/javascript">
$( document ).ready(function() {
if(typeof get_plista_widget_underArticle == 'function')
{
get_plista_widget_underArticle();
}
});
</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_4').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_4").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_4").innerHTML = "";
}				</script>
<div id="article_boxes_5">
<div class="article_box">
<div class='rectangle_container ad article' style='clear: both;'>
<div class='rectangle' id='googleAdsense'>
<span>Google-Anzeigen</span>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4794396225447511";
/* WN_Neu_Suchergebnisse */
google_ad_slot = "5466058693";
google_ad_width = 468;
google_ad_height = 60;
document.write('<scr'+'ipt type="text/javascript" src="' + document.location.protocol + '//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
//-->
</script>
</div>
</div>
</div>				</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_5').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_5").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_5").innerHTML = "";
}				</script>
<script type="text/javascript">
if($('#article_boxes_star_rating').length > 0)
{	    document.getElementById("article_boxes_star_rating").innerHTML = "";
}	</script>	<script type="text/javascript">
if($('#article_boxes_wespread').length > 0)
{	    document.getElementById("article_boxes_wespread").innerHTML = "";
}	</script>

</div>
</div>
<div class="col left rcf">
<div class="hidden_socialmedia" style="margin:0; padding:0; display:none;">
<!-- Visibility controled by jQuery function in pagelayout.tpl direct before </body> -->
<div class="socialmedia_article_linkbox">
<div class="social_media_block">
<div class="block-title">Empfehlen</div>
<a href="https://www.facebook.com/share.php?u=https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht" title="Auf Facebook weitersagen" target="_blank"><div class="social-item fb"></div></a>
<a href="https://twitter.com/intent/tweet?url=https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht" title="Auf Twitter weitersagen" target="_blank"><div class="social-item tw"></div></a>
<div style="clear:both;"></div>
</div>
<div class="article_functions">
<ul>
<li class="print">
<a href="javascript:window.print();" title="Drucken"><span></span>drucken</a>
</li>
<li class="mail">
<a href="mailto:?body=www.westfalen-blatt.de/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht" title="Per eMail weitersagen" target="_blank"><span class="glyphicon glyphicon-envelope"></span>versenden</a>
</li>
</ul>
<br style="clear: both;" />
</div>
</div>
</div>
<div class="layout-block SocialMediaLinksBlock">
<!-- Removed -->                        </div>
<div class="layout-block FreitextHTMLBlock">
<div class="freitextblock">
<div class="headline">
</div>
<!-- Link -->
<div style="padding: 10px; background-color: #F2F2F2">
<p>
<strong>&copy; WESTFALEN-BLATT <br/>Vereinigte Zeitungsverlage GmbH</strong><br />Alle Inhalte dieses Internetangebotes, insbesondere Texte, Fotografien und Grafiken, sind urheberrechtlich geschützt. Verwendung nur gemäß der <a href="/Verlag/Kontakt/Nutzungsbedingungen" target="_blank">Nutzungsbedingungen</a>.</p>
</div>
</div>                        </div>

<!-- BLOCK: START -->
<!-- BLOCK: END -->
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle1"></div>
</div>
</div>
</div>
</div>                        </div>
<div class="layout-block NetworkBlock">
</div>
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_button1">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_article">
<div class="attribute-header"><h2>Meistgelesen</h2></div>
    
<div class="block recommendation scenario_top_clicked_article">
    <ul>
                                                                                    
                <li class="count1">
                                                                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_115084639" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_115084639" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_115084639_8_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_115084639_8_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_115084639_8_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_115084639_8_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_115084639_8_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>
</div>

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1584274560">So., 15.03.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">1</div>
             
            <h2>
                    <a href="/Ueberregional/Nachrichten/Aus-aller-Welt/4170899-Wegen-der-Corona-Anordnungen-der-spanischen-Regierung-TUI-verlegt-Urlauber-von-La-Gomera-nach-Teneriffa" title="Wegen der Corona-Anordnungen der spanischen Regierung: TUI verlegt Urlauber von La Gomera nach Teneriffa"  >
                        <span class="kicker">Valle Gran Rey: </span>
                        <span class="title">TUI verlegt Urlauber von La Gomera nach Teneriffa<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count2">
                                                                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_115088563" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_115088563" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_115088563_2_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_115088563_2_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_115088563_2_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_115088563_2_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_115088563_2_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>
</div>

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1584286980">So., 15.03.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">2</div>
             
            <h2>
                    <a href="/OWL/Bielefeld/Bielefeld/4171021-Zahl-der-Infizierten-in-Bielefeld-steigt-nur-langsam-27-Menschen-positiv-getestet-365-Menschen-in-Quarantaene-Nur-zwei-neue-Coronafaelle-in-Bielefeld" title="Zahl der Infizierten in Bielefeld steigt nur langsam: 27 Menschen positiv getestet - 365 Menschen in Quarantäne: Nur zwei neue Coronafälle in Biele..."  >
                        <span class="kicker">Bielefeld: </span>
                        <span class="title">Nur zwei neue Coronafälle in Bielefeld<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count3">
                                                                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_115090105" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_115090105" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_115090105_6_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_115090105_6_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_115090105_6_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_115090105_6_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_115090105_6_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>
</div>

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1584292337">So., 15.03.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">3</div>
             
            <h2>
                    <a href="/Ueberregional/Nachrichten/Politik/4171064-Ausbreitung-des-Coronavirus-soll-verlangsamt-werden-NRW-Landesregierung-beschliesst-weitere-gravierende-Massnahmen-im-Freizeitbereich" title="Ausbreitung des Coronavirus soll verlangsamt werden: NRW-Landesregierung beschließt weitere gravierende Maßnahmen im Freizeitbereich"  >
                        <span class="kicker">Nordrhein-Westfalen: </span>
                        <span class="title">NRW-Landesregierung beschließt weitere gravierende Maßnahmen im Freizeitbereich<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count4">
                                                                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_115082612" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_115082612" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_115082612_2_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_115082612_2_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_115082612_2_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_115082612_2_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_115082612_2_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>
</div>

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1584266160">So., 15.03.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">4</div>
             
            <h2>
                    <a href="/OWL/Kreis-Paderborn/Paderborn/4170842-Buergermeister-fordert-zum-Verzicht-auf-private-Veranstaltungen-auf-36-Faelle-im-Kreis-Paderborn" title="Bürgermeister fordert zum Verzicht auf private Veranstaltungen auf: 36 Fälle im Kreis Paderborn"  >
                        <span class="kicker">Paderborn: </span>
                        <span class="title">36 Fälle im Kreis Paderborn<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count5">
                                                                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_115086696" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_115086696" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_115086696_2_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_115086696_2_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_115086696_2_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_115086696_2_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_115086696_2_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>
</div>

    <div class="block_item ">
        
                                <p class="date">
                        <span class="dynamic_date" unix="1584280860">So., 15.03.2020</span>            </p>
                <div class="text-container noimage">
                             <div class="counter">5</div>
             
            <h2>
                    <a href="/OWL/Kreis-Herford/Herford/4170965-Notfallbetreuung-nur-mit-Arbeitgeber-Bescheinigung-Stadt-untersagt-alle-Veranstaltungen" title="Notfallbetreuung nur mit Arbeitgeber-Bescheinigung: Stadt untersagt alle Veranstaltungen"  >
                        <span class="kicker">Herford: </span>
                        <span class="title">Stadt untersagt alle Veranstaltungen<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_gallery">
<div class="attribute-header"><h2>Meistgeklickte Fotostrecken</h2></div>
    
<div class="block recommendation scenario_top_clicked_gallery">
    <ul>
                                                                                    
                <li class="count1">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">1</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Bielefeld/4170904-Huendin-unter-Baumstaemmen-eingeklemmt" title="4170904-Hündin unter Baumstämmen eingeklemmt
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/bielefeld/4170904-huendin-unter-baumstaemmen-eingeklemmt/node_7328020/115084849-1-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/bielefeld/4170904-huendin-unter-baumstaemmen-eingeklemmt/node_7328020/115084849-1-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Hündin unter Baumstämmen eingeklemmt
" title="4170904-Hündin unter Baumstämmen eingeklemmt
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/bielefeld/4170904-huendin-unter-baumstaemmen-eingeklemmt/node_7328020/115084849-1-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Hündin unter Baumstämmen eingeklemmt
" title="4170904-Hündin unter Baumstämmen eingeklemmt
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Bielefeld/4170904-Huendin-unter-Baumstaemmen-eingeklemmt" title="4170904-Hündin unter Baumstämmen eingeklemmt
"  >
                            <span class="kicker">Bielefeld:&nbsp;</span>
                            <span class="title">Hündin unter Baumstämmen eingeklemmt
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count2">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">2</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Hoexter/4170775-Hammerauftritt-bei-DSDS-Joshua-rockt-RTL-Studio" title="4170775-Hammerauftritt bei DSDS: Joshua rockt RTL-Studio 
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4170775-hammerauftritt-bei-dsds-joshua-rockt-rtl-studio/node_7327694/115081375-12-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4170775-hammerauftritt-bei-dsds-joshua-rockt-rtl-studio/node_7327694/115081375-12-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Hammerauftritt bei DSDS: Joshua rockt RTL-Studio 
" title="4170775-Hammerauftritt bei DSDS: Joshua rockt RTL-Studio 
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4170775-hammerauftritt-bei-dsds-joshua-rockt-rtl-studio/node_7327694/115081375-12-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Hammerauftritt bei DSDS: Joshua rockt RTL-Studio 
" title="4170775-Hammerauftritt bei DSDS: Joshua rockt RTL-Studio 
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Hoexter/4170775-Hammerauftritt-bei-DSDS-Joshua-rockt-RTL-Studio" title="4170775-Hammerauftritt bei DSDS: Joshua rockt RTL-Studio 
"  >
                            <span class="kicker">Kreis Höxter:&nbsp;</span>
                            <span class="title">Hammerauftritt bei DSDS: Joshua rockt RTL-Studio 
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count3">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">3</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Hoexter/4170572-Joshua-im-DSDS-Finale-Fanbus-aus-Hoexter-faehrt-nach-Koeln" title="4170572-Joshua im DSDS-Finale: Fanbus aus Höxter fährt nach Köln
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4170572-joshua-im-dsds-finale-fanbus-aus-hoexter-faehrt-nach-koeln/node_7327305/115076970-2-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4170572-joshua-im-dsds-finale-fanbus-aus-hoexter-faehrt-nach-koeln/node_7327305/115076970-2-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Joshua im DSDS-Finale: Fanbus aus Höxter fährt nach Köln
" title="4170572-Joshua im DSDS-Finale: Fanbus aus Höxter fährt nach Köln
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-hoexter/4170572-joshua-im-dsds-finale-fanbus-aus-hoexter-faehrt-nach-koeln/node_7327305/115076970-2-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Joshua im DSDS-Finale: Fanbus aus Höxter fährt nach Köln
" title="4170572-Joshua im DSDS-Finale: Fanbus aus Höxter fährt nach Köln
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Hoexter/4170572-Joshua-im-DSDS-Finale-Fanbus-aus-Hoexter-faehrt-nach-Koeln" title="4170572-Joshua im DSDS-Finale: Fanbus aus Höxter fährt nach Köln
"  >
                            <span class="kicker">Kreis Höxter:&nbsp;</span>
                            <span class="title">Joshua im DSDS-Finale: Fanbus aus Höxter fährt nach Köln
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count4">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">4</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Minden-Luebbecke/4171104-Brand-Beethovenstrasse-Luebbecke" title="4171104-Brand Beethovenstraße Lübbecke
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-minden-luebbecke/4171104-brand-beethovenstrasse-luebbecke/node_7328470/115091575-2-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-minden-luebbecke/4171104-brand-beethovenstrasse-luebbecke/node_7328470/115091575-2-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Brand Beethovenstraße Lübbecke
" title="4171104-Brand Beethovenstraße Lübbecke
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-minden-luebbecke/4171104-brand-beethovenstrasse-luebbecke/node_7328470/115091575-2-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Brand Beethovenstraße Lübbecke
" title="4171104-Brand Beethovenstraße Lübbecke
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Minden-Luebbecke/4171104-Brand-Beethovenstrasse-Luebbecke" title="4171104-Brand Beethovenstraße Lübbecke
"  >
                            <span class="kicker">Kreis Minden-Lübbecke:&nbsp;</span>
                            <span class="title">Brand Beethovenstraße Lübbecke
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count5">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">5</div>
                                        <div class="attribute-image image-container">
                        <a href="/OWL/Fotos/Kreis-Paderborn/4169527-Erste-Eindruecke-vom-Waldleuchten-auf-der-Gartenschau-2020" title="4169527-Erste Eindrücke vom Waldleuchten auf der Gartenschau 2020
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4169527-erste-eindruecke-vom-waldleuchten-auf-der-gartenschau-2020/node_7324640/115042321-3-ger-DE/_1_image_90_60_wb.jpg" data-original="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4169527-erste-eindruecke-vom-waldleuchten-auf-der-gartenschau-2020/node_7324640/115042321-3-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Erste Eindrücke vom Waldleuchten auf der Gartenschau 2020
" title="4169527-Erste Eindrücke vom Waldleuchten auf der Gartenschau 2020
"/>
                <noscript>
                    <img src="/var/storage/images/wb/startseite/owl/fotos/kreis-paderborn/4169527-erste-eindruecke-vom-waldleuchten-auf-der-gartenschau-2020/node_7324640/115042321-3-ger-DE/_1_image_90_60_wb.jpg" width="90" height="60"  style="border: 0px  ;" alt="Erste Eindrücke vom Waldleuchten auf der Gartenschau 2020
" title="4169527-Erste Eindrücke vom Waldleuchten auf der Gartenschau 2020
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                        <div class="text-container ">

                <h2>
                        <a href="/OWL/Fotos/Kreis-Paderborn/4169527-Erste-Eindruecke-vom-Waldleuchten-auf-der-Gartenschau-2020" title="4169527-Erste Eindrücke vom Waldleuchten auf der Gartenschau 2020
"  >
                            <span class="kicker">Kreis Paderborn:&nbsp;</span>
                            <span class="title">Erste Eindrücke vom Waldleuchten auf der Gartenschau 2020
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block LinkBoxBlock_dyn">
<div class="linkbox_dyn_rahmen">
<div class="box linkbox dynamisch">
<div class="boxtitle wn_balken">Themen des Tages</div>
<ul id="jcarousel_7327570" class="jcarousel jcarousel-skin-tango">
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4170739">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht" rel="" title="Wochenlange Schließung: Eltern und Firmen im Stress: Schulen und Kitas machen dicht" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/vermischtes/4170739-wochenlange-schliessung-eltern-und-firmen-im-stress-schulen-und-kitas-machen-dicht/115080189-6-ger-DE/Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/4170739-wochenlange-schliessung-eltern-und-firmen-im-stress-schulen-und-kitas-machen-dicht/115080189-6-ger-DE/Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Diese Woche werden in 13 Bundesländern flächendeckend die Schulen geschlossen." title="Wochenlange Schließung: Eltern und Firmen im Stress: Schulen und Kitas machen dicht"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/4170739-wochenlange-schliessung-eltern-und-firmen-im-stress-schulen-und-kitas-machen-dicht/115080189-6-ger-DE/Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Diese Woche werden in 13 Bundesländern flächendeckend die Schulen geschlossen." title="Wochenlange Schließung: Eltern und Firmen im Stress: Schulen und Kitas machen dicht"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht" rel="" title="Wochenlange Schließung: Eltern und Firmen im Stress: Schulen und Kitas machen dicht"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1584301320">So., 15.03.2020</span>            </p>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht" rel="" title="Wochenlange Schließung: Eltern und Firmen im Stress: Schulen und Kitas machen dicht"  >
<span class="kicker">Wochenlange Schließung: </span>
<span class="title">Eltern und Firmen im Stress: Schulen und Kitas machen dicht</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1584301480" data-object-id="4170739"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4170822">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170822-Bericht-USA-bieten-viel-Geld-Streit-um-Impfstoff-Firma-Berlin-empoert-ueber-Trump" rel="" title="Bericht: USA bieten viel Geld: Streit um Impfstoff-Firma - Berlin empört über Trump" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/vermischtes/4170822-bericht-usa-bieten-viel-geld-streit-um-impfstoff-firma-berlin-empoert-ueber-trump/115081861-4-ger-DE/Bericht-USA-bieten-viel-Geld-Streit-um-Impfstoff-Firma-Berlin-empoert-ueber-Trump_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/4170822-bericht-usa-bieten-viel-geld-streit-um-impfstoff-firma-berlin-empoert-ueber-trump/115081861-4-ger-DE/Bericht-USA-bieten-viel-Geld-Streit-um-Impfstoff-Firma-Berlin-empoert-ueber-Trump_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Forschung in einem Labor des biopharmazeutischen Unternehmens CureVac." title="Bericht: USA bieten viel Geld: Streit um Impfstoff-Firma - Berlin empört über Trump"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/4170822-bericht-usa-bieten-viel-geld-streit-um-impfstoff-firma-berlin-empoert-ueber-trump/115081861-4-ger-DE/Bericht-USA-bieten-viel-Geld-Streit-um-Impfstoff-Firma-Berlin-empoert-ueber-Trump_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Forschung in einem Labor des biopharmazeutischen Unternehmens CureVac." title="Bericht: USA bieten viel Geld: Streit um Impfstoff-Firma - Berlin empört über Trump"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170822-Bericht-USA-bieten-viel-Geld-Streit-um-Impfstoff-Firma-Berlin-empoert-ueber-Trump" rel="" title="Bericht: USA bieten viel Geld: Streit um Impfstoff-Firma - Berlin empört über Trump"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1584301080">So., 15.03.2020</span>            </p>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170822-Bericht-USA-bieten-viel-Geld-Streit-um-Impfstoff-Firma-Berlin-empoert-ueber-Trump" rel="" title="Bericht: USA bieten viel Geld: Streit um Impfstoff-Firma - Berlin empört über Trump"  >
<span class="kicker">Bericht: USA bieten viel Geld: </span>
<span class="title">Streit um Impfstoff-Firma - Berlin empört über Trump</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1584301359" data-object-id="4170822"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4170972">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170972-Warnung-vor-Lieferproblemen-Auch-Deutschland-riegelt-Grenzen-ab" rel="" title="Warnung vor Lieferproblemen: Auch Deutschland riegelt Grenzen ab" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/vermischtes/4170972-warnung-vor-lieferproblemen-auch-deutschland-riegelt-grenzen-ab/115086967-6-ger-DE/Warnung-vor-Lieferproblemen-Auch-Deutschland-riegelt-Grenzen-ab_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/4170972-warnung-vor-lieferproblemen-auch-deutschland-riegelt-grenzen-ab/115086967-6-ger-DE/Warnung-vor-Lieferproblemen-Auch-Deutschland-riegelt-Grenzen-ab_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Polizeibeamte kontrollieren in Saarbrücken stichprobenartig den aus Frankreich einfahrenden Grenzverkehr." title="Warnung vor Lieferproblemen: Auch Deutschland riegelt Grenzen ab"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/4170972-warnung-vor-lieferproblemen-auch-deutschland-riegelt-grenzen-ab/115086967-6-ger-DE/Warnung-vor-Lieferproblemen-Auch-Deutschland-riegelt-Grenzen-ab_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Polizeibeamte kontrollieren in Saarbrücken stichprobenartig den aus Frankreich einfahrenden Grenzverkehr." title="Warnung vor Lieferproblemen: Auch Deutschland riegelt Grenzen ab"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170972-Warnung-vor-Lieferproblemen-Auch-Deutschland-riegelt-Grenzen-ab" rel="" title="Warnung vor Lieferproblemen: Auch Deutschland riegelt Grenzen ab"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1584298380">So., 15.03.2020</span>            </p>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170972-Warnung-vor-Lieferproblemen-Auch-Deutschland-riegelt-Grenzen-ab" rel="" title="Warnung vor Lieferproblemen: Auch Deutschland riegelt Grenzen ab"  >
<span class="kicker">Warnung vor Lieferproblemen: </span>
<span class="title">Auch Deutschland riegelt Grenzen ab</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1584298600" data-object-id="4170972"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4170936">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170936-Dramatische-Auswirkungen-Coronavirus-legt-Sport-quasi-lahm-Olympia-in-Gefahr" rel="" title="Dramatische Auswirkungen: Coronavirus legt Sport quasi lahm - Olympia in Gefahr?" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/sport/weltsport/sonstige/4170936-dramatische-auswirkungen-coronavirus-legt-sport-quasi-lahm-olympia-in-gefahr/115085555-9-ger-DE/Dramatische-Auswirkungen-Coronavirus-legt-Sport-quasi-lahm-Olympia-in-Gefahr_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/sport/weltsport/sonstige/4170936-dramatische-auswirkungen-coronavirus-legt-sport-quasi-lahm-olympia-in-gefahr/115085555-9-ger-DE/Dramatische-Auswirkungen-Coronavirus-legt-Sport-quasi-lahm-Olympia-in-Gefahr_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Die Olympischen Spiele in Tokio sind wegen der Corona-Krise mehr als fraglich." title="Dramatische Auswirkungen: Coronavirus legt Sport quasi lahm - Olympia in Gefahr?"/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/weltsport/sonstige/4170936-dramatische-auswirkungen-coronavirus-legt-sport-quasi-lahm-olympia-in-gefahr/115085555-9-ger-DE/Dramatische-Auswirkungen-Coronavirus-legt-Sport-quasi-lahm-Olympia-in-Gefahr_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Die Olympischen Spiele in Tokio sind wegen der Corona-Krise mehr als fraglich." title="Dramatische Auswirkungen: Coronavirus legt Sport quasi lahm - Olympia in Gefahr?"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170936-Dramatische-Auswirkungen-Coronavirus-legt-Sport-quasi-lahm-Olympia-in-Gefahr" rel="" title="Dramatische Auswirkungen: Coronavirus legt Sport quasi lahm - Olympia in Gefahr?"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1584295380">So., 15.03.2020</span>            </p>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4170936-Dramatische-Auswirkungen-Coronavirus-legt-Sport-quasi-lahm-Olympia-in-Gefahr" rel="" title="Dramatische Auswirkungen: Coronavirus legt Sport quasi lahm - Olympia in Gefahr?"  >
<span class="kicker">Dramatische Auswirkungen: </span>
<span class="title">Coronavirus legt Sport quasi lahm - Olympia in Gefahr?</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1584301371" data-object-id="4170936"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="4171064">
<div class="attribute-image image-container">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4171064-Ausbreitung-des-Coronavirus-soll-verlangsamt-werden-NRW-Landesregierung-beschliesst-weitere-gravierende-Massnahmen-im-Freizeitbereich" rel="" title="Ausbreitung des Coronavirus soll verlangsamt werden: NRW-Landesregierung beschließt weitere gravierende Maßnahmen im Freizeitbereich" >
<img  class="lazy" data-src="/var/storage/images/wb/startseite/ueberregional/nachrichten/politik/4171064-ausbreitung-des-coronavirus-soll-verlangsamt-werden-nrw-landesregierung-beschliesst-weitere-gravierende-massnahmen-im-freizeitbereich/115090096-5-ger-DE/Ausbreitung-des-Coronavirus-soll-verlangsamt-werden-NRW-Landesregierung-beschliesst-weitere-gravierende-Massnahmen-im-Freizeitbereich_image_90_60.jpg" data-original="/var/storage/images/wb/startseite/ueberregional/nachrichten/politik/4171064-ausbreitung-des-coronavirus-soll-verlangsamt-werden-nrw-landesregierung-beschliesst-weitere-gravierende-massnahmen-im-freizeitbereich/115090096-5-ger-DE/Ausbreitung-des-Coronavirus-soll-verlangsamt-werden-NRW-Landesregierung-beschliesst-weitere-gravierende-Massnahmen-im-Freizeitbereich_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="NRW-Ministerpräsident Armin Laschet (CDU). Foto: Federico Gambarini/dpa" title="Ausbreitung des Coronavirus soll verlangsamt werden: NRW-Landesregierung beschließt weitere gravierende Maßnahmen im Freizeitbereich"/>
<noscript>
<img src="/var/storage/images/wb/startseite/ueberregional/nachrichten/politik/4171064-ausbreitung-des-coronavirus-soll-verlangsamt-werden-nrw-landesregierung-beschliesst-weitere-gravierende-massnahmen-im-freizeitbereich/115090096-5-ger-DE/Ausbreitung-des-Coronavirus-soll-verlangsamt-werden-NRW-Landesregierung-beschliesst-weitere-gravierende-Massnahmen-im-Freizeitbereich_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="NRW-Ministerpräsident Armin Laschet (CDU). Foto: Federico Gambarini/dpa" title="Ausbreitung des Coronavirus soll verlangsamt werden: NRW-Landesregierung beschließt weitere gravierende Maßnahmen im Freizeitbereich"/>
</noscript>
</a>
</div>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4171064-Ausbreitung-des-Coronavirus-soll-verlangsamt-werden-NRW-Landesregierung-beschliesst-weitere-gravierende-Massnahmen-im-Freizeitbereich" rel="" title="Ausbreitung des Coronavirus soll verlangsamt werden: NRW-Landesregierung beschließt weitere gravierende Maßnahmen im Freizeitbereich"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1584292337">So., 15.03.2020</span>            </p>
<div class="text-container ">
<h2>
<a href="/Ueberregional/Nachrichten/Themen-des-Tages/4171064-Ausbreitung-des-Coronavirus-soll-verlangsamt-werden-NRW-Landesregierung-beschliesst-weitere-gravierende-Massnahmen-im-Freizeitbereich" rel="" title="Ausbreitung des Coronavirus soll verlangsamt werden: NRW-Landesregierung beschließt weitere gravierende Maßnahmen im Freizeitbereich"  >
<span class="kicker">Nordrhein-Westfalen: </span>
<span class="title">NRW-Landesregierung beschließt weitere gravierende Maßnahmen im Freizeitbereich</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1584292939" data-object-id="4171064"></span>
</div>
</div>
</li>
<li class="ressort_link">
<a href="/Ueberregional/Nachrichten/Themen-des-Tages" alt="zum Ressort" title="zum Ressort">
zum Ressort
<span class="arrow right"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="layout-block GoogleAdSenseBlock">
<div class='rectangle_container ad campaign' style='clear: both;'>
<div class='rectangle' id='googleAdsense'>
<span>Anzeige</span>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4794396225447511";
/* WN_Neu_Suchergebnisse */
google_ad_slot = "9756657498";
google_ad_width = 300;
google_ad_height = 250;
document.write('<scr'+'ipt type="text/javascript" src="' + document.location.protocol + '//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
//-->
</script>
</div>
</div>
</div>

</div>
<br style="clear: both;" />
</div>
<br style="clear: both;" />
</div>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/7327570?categorypath=%2F2%2F2158585%2F2158590%2F2198306%2F2509831%2F2616245%2F</div></div>
<div id="object_id" style="display:none;">4170739</div>
<!-- Main area content: END -->
</div>
</div>
</div>
<!-- Main area: END -->
</div>
</div>
<!-- Columns area: END -->
<script type="text/javascript">
var fix_class='#topmenu-position';
var menue_position = jQuery(fix_class).position();
var f_m = false;
jQuery(window).bind('scroll', function(){         fix_navi();
});
jQuery( window ).resize(function(){        jQuery(fix_class).removeClass("f-nav");
menue_position = jQuery(fix_class).position();
f_m = false;
fix_navi();
});
function fix_navi()
{        var deviceAgent = navigator.userAgent.toLowerCase();
$iOS = deviceAgent.match(/(iphone|ipod|ipad|msie)/);
if (!$iOS){            if (!f_m && jQuery(this).scrollTop() > (menue_position.top -15) ){                jQuery(fix_class).addClass("f-nav");
jQuery(fix_class).css("left",-(jQuery(this).scrollLeft())+menue_position.left);
jQuery('div#path').css("margin-top", jQuery(fix_class).height());
f_m = true;
}if(f_m && jQuery(this).scrollTop() < (menue_position.top -15)){                jQuery(fix_class).removeClass("f-nav");
jQuery('div#path').css("margin-top", 0);
f_m = false;
}        }
}</script>

</div>
</div>
</div>
<!-- Footer area: START -->
<div id="footer-position">
<div id="footer">
<div class="footer-item-position borders">
<div class="footer-item">
<div id="footermenu-position">
<div id="footermenu">
<div class="footermenu-design">
<!-- Footer menu content: START -->
<div id="footermenu-firstlevel-overlay"></div>
<div id="footermenu-firstlevel-position">
<ul id="footermenu-firstlevel">
<li id="node_id_2158594" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2198384"><div><a href="/OWL" title="OWL"><span>OWL</span></a></div></li>
<li id="node_id_5414716"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2198306" class="selected"><div><a href="/Ueberregional" title="Überregional"><span>Überregional</span></a></div></li>
<li id="node_id_3282993"><div><a href="/OWL/Fotos" class="menu-item-link" title="Fotos"><span>Fotos</span></a></div>
<li id="node_id_3283036"><div><a href="/DSC" class="menu-item-link" title="Arminia"><span>Arminia</span></a></div>
<li id="node_id_3283037"><div><a href="/SCP" class="menu-item-link" title="SCP 07"><span>SCP 07</span></a></div>
<li id="node_id_2198493"><div><a href="/Shop" title="Shop"><span>Shop</span></a></div></li>
<li id="node_id_2198526"><div><a href="/Anzeigen" title="Anzeigen"><span>Anzeigen</span></a></div></li>
<li id="node_id_3192336"><div><a href="/Abo" title="Abo"><span>Abo</span></a></div></li>
<li id="node_id_2198587"><div><a href="/Verlag" title="Verlag"><span>Verlag</span></a></div></li>
<li id="node_id_3059868" class="lastli"><div><a href="/WB-Welt2" title="WB-Welt"><span>WB-Welt</span></a></div></li>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<br style="clear: both;" />
<!-- Footer menu content: END -->
</div>
</div>
</div>

</div>
</div>
<div class="footer-item-position">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">
<div id="footer-metamenus-position">
<div id="footer-metamenus">
<ul class="footer-metamenu">
<li class="headline">Anzeigen</li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Kleinanzeigen?click=metamenue" rel=""  title="Kleinanzeigen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kleinanzeigen');return true;">Kleinanzeigen</a></li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Schnaeppchen-Markt?click=metamenue" rel=""  title="Schnäppchen-Markt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Schnäppchen-Markt');return true;">Schnäppchen-Markt</a></li>
<li class="item"><a href="/Anzeigen/Anzeige-schalten/Reiseanzeigen?click=metamenue" rel=""  title="Reiseanzeigen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseanzeigen');return true;">Reiseanzeigen</a></li>
<li class="item"><a href="http://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php?click=metamenue" rel=""  target=_blank title="Reiseprospekte" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseprospekte');return true;">Reiseprospekte</a></li>
<li class="item"><a href="/Anzeigen/Informationen/Mediadaten?click=metamenue" rel=""  title="Mediadaten" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Mediadaten');return true;">Mediadaten</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Special Interests</li>
<li class="item"><a href="/Ueberregional/Magazine?click=metamenue" rel=""  title="WB-Magazine" onclick="recordOutboundLink(this, 'meta_navi_unten', 'WB-Magazine');return true;">WB-Magazine</a></li>
<li class="item"><a href="/Lokales/Amtsblaetter?click=metamenue" rel=""  title="Amtsblätter" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Amtsblätter');return true;">Amtsblätter</a></li>
<li class="item"><a href="http://www.baeren-blatt.de?click=metamenue" rel=""  target=_blank title="Bären-Blatt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Bären-Blatt');return true;">Bären-Blatt</a></li>
<li class="item"><a href="http://www.branchen-klick.net/?click=metamenue" rel=""  target=_blank title="Branchen-Klick" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Branchen-Klick');return true;">Branchen-Klick</a></li>
<li class="item"><a href="/Prospekte?click=metamenue" rel=""  title="Prospekte" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Prospekte');return true;">Prospekte</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Rechtliches</li>
<li class="item"><a href="/Verlag/Kontakt/Leserbriefe?click=metamenue" rel=""  title="Leserbriefe" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Leserbriefe');return true;">Leserbriefe</a></li>
<li class="item"><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" rel=""  target=_blank title="Nutzerbasierte Online-Werbung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzerbasierte Online-Werbung');return true;">Nutzerbasierte Online-Werbung</a></li>
<li class="item"><a href="https://www.westfalen-blatt.de/Verlag/Kontakt/AGB" rel=""  title="AGB" onclick="recordOutboundLink(this, 'meta_navi_unten', 'AGB');return true;">AGB</a></li>
<li class="item"><a href="/Verlag/Kontakt/Nutzungsbedingungen?click=metamenue" rel=""  title="Nutzungsbedingungen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzungsbedingungen');return true;">Nutzungsbedingungen</a></li>
<li class="item"><a href="/Verlag/Kontakt/Datenschutz?click=metamenue" rel=""  title="Datenschutz" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Datenschutz');return true;">Datenschutz</a></li>
<li class="item"><a href="/Verlag/Kontakt/Impressum?click=metamenue" rel=""  title="Impressum" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Impressum');return true;">Impressum</a></li>
<li class="item"><a href="/Verlag/Kontakt/Netiquette?click=metamenue" rel=""  title="Netiquette" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Netiquette');return true;">Netiquette</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Informationen</li>
<li class="item"><a href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php?click=metamenue" rel=""  target=_blank title="Kontakt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kontakt');return true;">Kontakt</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Portale</li>
<li class="item"><a href="https://www.ezeitung3.info/?click=metamenue" rel="alternate"  target=_blank title="eZeitung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'eZeitung');return true;">eZeitung</a></li>
<li class="item"><a href="https://wb-jobs.de?click=metamenue" rel=""  target=_blank title="wb-jobs" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-jobs');return true;">wb-jobs</a></li>
<li class="item"><a href="http://www.wb-azubi.de?click=metamenue" rel=""  target=_blank title="wb-azubi" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-azubi');return true;">wb-azubi</a></li>
<li class="item"><a href="https://wb-auto.de/?click=metamenue" rel=""  target=_blank title="wb-auto" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-auto');return true;">wb-auto</a></li>
<li class="item"><a href="http://www.wb-immo.net/?click=metamenue" rel=""  target=_blank title="wb-immo" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-immo');return true;">wb-immo</a></li>
<li class="item"><a href="http://www.wb-trauer.de/?click=metamenue" rel=""  target=_blank title="wb-trauer" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-trauer');return true;">wb-trauer</a></li>
<li class="item"><a href="http://www.westfalen-blatt.de/Shop/Tickets?click=metamenue" rel=""  target=_blank title="wb-tickets" onclick="recordOutboundLink(this, 'meta_navi_unten', 'wb-tickets');return true;">wb-tickets</a></li>
</ul>
</div></div>

<div class="break"></div>
<div id="footer-logo">
<a href="/" title="Westfalen-Blatt">
<img src="/var/storage/images/wb/startseite/seitenkopf-westfalen-blatt/45564445-6-ger-DE/Seitenkopf-Westfalen-Blatt.png" alt="Signet klein Westfalen-Blatt" width="215px" height="28px" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-item-position white">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">

<address>
&copy; Westfalen-Blatt - Alle Rechte vorbehalten 2020
</address>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Footer area: END -->
<!-- Complete page area: END -->
<script type="text/javascript">
$(".hidden_socialmedia").css("display", "block");
</script>
<style>
@font-face {  font-family: 'Glyphicons Halflings';
src: url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot');
src: url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot?#iefix') format('embedded-opentype'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff2') format('woff2'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff') format('woff'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.ttf') format('truetype'), url('https://www.westfalen-blatt.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.svg#glyphicons_halflingsregular') format('svg');}</style>
<script type="text/javascript">
/* Push article information to Google Tag Manager (for Plista) */
dataLayer.push(
{ plistaData :
{            objectid: "4170739",
title: "Eltern und Firmen im Stress: Schulen und Kitas machen dicht : Wochenlange Schließung",
text: "Millionen Eltern fragen sich: Wie soll ich arbeiten, wenn meine Kinder nun wochenlang zuhause sind? Die Regierung bittet Arbeitgeber und Beschäftigte, sich pragmatisch zu einigen. Oder bringt ein Spitzentreffen diese Woche eine verbindlichere Lösung?",
url: "https://www.westfalen-blatt.de/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht",
img: "https://www.westfalen-blatt.de/var/storage/images/wn/startseite/welt/vermischtes/4170739-wochenlange-schliessung-eltern-und-firmen-im-stress-schulen-und-kitas-machen-dicht/115080189-6-ger-DE/Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht_image_630f_420f_wb.jpg",
imglong: "https://www.westfalen-blatt.de/var/storage/images/wn/startseite/welt/vermischtes/4170739-wochenlange-schliessung-eltern-und-firmen-im-stress-schulen-und-kitas-machen-dicht/115080189-6-ger-DE/Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht_image_630f_420f_wb.jpg",
created_at: "1584301320"
}    });
if (jQuery("#ressortitem_node_7327564").length)
{        jQuery(".related.ressort .items .item.last").show();
jQuery("#ressortitem_node_7327564").hide();
}
</script>
<script type="text/javascript" src="/var/cache/public/javascript/b87f76d336fa903c18cd589981fe8779_1580288865d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.westfalen-blatt.de/cre-1.0/api/tracking/service/wb/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("wb");
cre_client.set_origin("web");
cre_client.set_site("www.westfalen-blatt.de");
cre_client.set_content_id("/Ueberregional/Nachrichten/Themen-des-Tages/4170739-Wochenlange-Schliessung-Eltern-und-Firmen-im-Stress-Schulen-und-Kitas-machen-dicht");
cre_client.set_cms_id("4170739");
cre_client.set_channel("2198306");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_wb_web");
cre_client.set_sub_channel("2509831");
cre_client.set_sub_sub_channel("2616245");
cre_client.set_heading("Wochenlange Schließung: Eltern und Firmen im Stress: Schulen und Kitas machen dicht - Themen des Tages");
cre_client.set_kicker("Millionen Eltern fragen sich: Wie soll ich arbeiten, wenn meine Kinder nun wochenlang zuhause sind? Die Regierung bittet Arbeitgeber und Beschäftigte, sich pragmatisch zu einigen. Oder bringt ...");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
} else {
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>
</body> </html>
