<!doctype html>
<html lang="de">
  <head>
      <link rel="preload prefetch stylesheet" href="/designs/asc_base_design/0.0.211/styles-wb.css" as="style">
    
      <link rel="preload prefetch stylesheet" href="/static/css/styles-delivery-wb-base.69c9bf76.css" as="style">

    <title>Landtagswahl - Was in Bielefeld wichtig ist: Kandidaten, Krimis, Knackpunkte</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Language" content="de">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="title" content="Landtagswahl - Was in Bielefeld wichtig ist: Kandidaten, Krimis, Knackpunkte">
    <meta name="description" content="Fünf Jahre sind eine lange Zeit, vor allem in der Landespolitik. Der große Sieger der Landtagswahl 2017 hieß in allen drei Bielefelder Wahlkreisen SPD, sowohl bei den Erst- als auch bei den Zweitstimmen. Doch seitdem gab es zwei weitere Wahlen, die so manches Kräfteverhältnis auf den Kopf gestellt haben.">
    
      <meta name="copyright" content="Westfalen-Blatt" />
    

  <meta name="paywall" content="plus" />
  <meta name="omszone" content="localnews/bi" />
  <meta name="ivwzone" content="wb-1-17" />
<meta name="pagetype" content="article" />


<script>
  var dataLayer = dataLayer || [];
  dataLayer.push({
    event: 'Ligatus',
    ligatusData: {
      id: "2562455",
      title: "Was in Bielefeld wichtig ist: Kandidaten, Krimis, Knackpunkte",
      text: "Fünf Jahre sind eine lange Zeit, vor allem in der Landespolitik. Der große Sieger der Landtagswahl 2017 hieß in allen drei Bielefelder Wahlkreisen SPD, sowohl bei den Erst- als auch bei den Zweitstimmen. Doch seitdem gab es zwei weitere Wahlen, die so manches Kräfteverhältnis auf den Kopf gestellt haben.",
      url: "https://www.westfalen-blatt.de/owl/bielefeld/was-in-bielefeld-wichtig-ist-kandidaten-krimis-knackpunkte-2562455",
      img: "https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?rect=0%2C43%2C1024%2C683&amp;w=1024&amp;auto=compress%2Cformat",
      imglong: "https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?rect=0%2C43%2C1024%2C683&amp;w=1024&amp;auto=compress%2Cformat",
      created_at: "1650934800000"
    }
  });
</script>
<script>
  var dataLayer = dataLayer || [];
  dataLayer.push({
    event: 'Plista',
    plistaData: {
      objectid: "2562455",
      title: "Was in Bielefeld wichtig ist: Kandidaten, Krimis, Knackpunkte",
      text: "Fünf Jahre sind eine lange Zeit, vor allem in der Landespolitik. Der große Sieger der Landtagswahl 2017 hieß in allen drei Bielefelder Wahlkreisen SPD, sowohl bei den Erst- als auch bei den Zweitstimmen. Doch seitdem gab es zwei weitere Wahlen, die so manches Kräfteverhältnis auf den Kopf gestellt haben.",
      url: "https://www.westfalen-blatt.de/owl/bielefeld/was-in-bielefeld-wichtig-ist-kandidaten-krimis-knackpunkte-2562455",
      img: "https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?rect=0%2C43%2C1024%2C683&amp;w=1024&amp;auto=compress%2Cformat",
      category: "Bielefeld",
      published_at: "1650934800000",
      updated_at: "1651084833283"
    }
  });
</script>  <meta name="author" content=" ">
  <meta name="googlebot" content="noarchive">
    <link rel="amphtml" href="https://www.westfalen-blatt.de/amp/owl/bielefeld/was-in-bielefeld-wichtig-ist-kandidaten-krimis-knackpunkte-2562455">
<script type="text/plain" class="cmplazyload" data-cmp-purpose="2">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id= i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/aschendorff-westfalenblatt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "@id": "https://www.westfalen-blatt.de/owl/bielefeld/was-in-bielefeld-wichtig-ist-kandidaten-krimis-knackpunkte-2562455#id",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.westfalen-blatt.de/owl/bielefeld/was-in-bielefeld-wichtig-ist-kandidaten-krimis-knackpunkte-2562455"
    },
    "headline": "Was in Bielefeld wichtig ist: Kandidaten, Krimis, Knackpunkte",
      "description": "Fünf Jahre sind eine lange Zeit, vor allem in der Landespolitik. Der große Sieger der Landtagswahl 2017 hieß in allen drei Bielefelder Wahlkreisen SPD, sowohl bei den Erst- als auch bei den Zweitstimmen. Doch seitdem gab es zwei weitere Wahlen, die so manches Kräfteverhältnis auf den Kopf gestellt haben.",
    "datePublished": "2022-04-26T01:00:00.000Z",
      "dateModified": "2022-04-27T18:40:33.283Z",
      "image": "https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?rect=0%2C43%2C1024%2C683&amp;w=1024&amp;auto=compress%2Cformat",
    "author": {
      "@type": "Person",
      "name": "Redaktion, Westfalen-Blatt"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Westfalen-Blatt",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.westfalen-blatt.de/static/images/wb-logo.svg"
      }
    },
    "isAccessibleForFree": false,
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": false,
      "cssSelector": ".fp-article-paywall-content"
    },
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Westfalen-Blatt",
      "productID": "www.westfalen-blatt.de:basic"
    }
  }
</script>  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://www.westfalen-blatt.de/",
              "name": "www.westfalen-blatt.de"
            }
          },          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.westfalen-blatt.de/owl",
              "name": "OWL"
            }
          },          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.westfalen-blatt.de/owl/bielefeld",
              "name": "Bielefeld"
            }
          },          {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://www.westfalen-blatt.de/owl/bielefeld/was-in-bielefeld-wichtig-ist-kandidaten-krimis-knackpunkte-2562455",
              "name": "Landtagswahl - Was in Bielefeld wichtig ist: Kandidaten, Krimis, Knackpunkte"
            }
          }      ]
    }
  </script>
  <meta name="disableTeadsAd" content="false">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KNNTSTX');</script>
<!-- End Google Tag Manager -->

    <meta name="robots" content="follow, noarchive, noodp, noydir">
    <meta name="documentid" content="2562455" />
    <meta name="paywallview" content="reduced" />
    <link rel="canonical" href="https://www.westfalen-blatt.de/owl/bielefeld/was-in-bielefeld-wichtig-ist-kandidaten-krimis-knackpunkte-2562455" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/favicons/wb/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/favicons/wb/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/favicons/wb/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/favicons/wb/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/favicons/wb/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/favicons/wb/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/favicons/wb/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/favicons/wb/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/favicons/wb/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/favicons/wb/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/favicons/wb/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/favicons/wb/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/favicons/wb/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Was in Bielefeld wichtig ist: Kandidaten, Krimis, Knackpunkte"/>

<script>
  const deliveryPublicationChannel = "wb"
  const fingerprintConfig = {"sessionCookieName":"sso-sessionId","cookieName":"AccessToken","customFingerprintPrefix":"custom_u4kWyymz8"}
  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }

  function getCookie(name) {
    const value = `; ${document.cookie}`
    const parts = value.split(`; ${name}=`)
    if (parts.length === 2) return parts.pop().split(';').shift()
  }

  function initFingerprintJS() {
    const cookieValue = getCookie(fingerprintConfig.cookieName) || false
    const skipFingerprint = cookieValue && cookieValue.startsWith(fingerprintConfig.customFingerprintPrefix)
    FingerprintJS.load().then(fingerprint => {
      fingerprint.get().then(result => {
        // This is the visitor identifier:
        if(!skipFingerprint) {
          const visitorId = result.visitorId;
          setCookie(fingerprintConfig.cookieName, deliveryPublicationChannel + '_' + visitorId, 30)
        }
      });
    });
  }
</script>
<script
  async
  src="//cdn.jsdelivr.net/npm/@fingerprintjs/fingerprintjs@3/dist/fp.min.js"
  onload="initFingerprintJS()"
></script><script type="text/javascript">
  (function() {
    var positionsBlacklist = ["superbanner","billboard1"]
    var getCookie = function (name) {
      var value = '; '+ document.cookie
      var parts = value.split('; ' + name + '=')
      if (parts.length === 2) return parts.pop().split(';').shift()
    }
    var hasValidToken = function () {
      var sessionId = getCookie('sso-sessionId')
      var token = window.localStorage.getItem('Token')
      return sessionId && sessionId === token
    }
    var getEntitlements = function () {
      try {
        return JSON.parse(window.localStorage.getItem('Entitlements'))
      } catch (e) {
        return []
      }
    }
    var isBlacklistedAd = function (element) {
      var position = element.getAttribute('data-ad-position')
      return positionsBlacklist.includes(position)
    }
    window.addEventListener('DOMContentLoaded', function (event) {
      if (hasValidToken()) {
        var entitlements = getEntitlements()
        if (entitlements.length > 0) {
          var toRemove = []
          var gtmAdSlots = document.getElementsByClassName('gtm-ad-slot')
          for (var index = 0; index < gtmAdSlots.length; index++) {
            var currentAdSlot = gtmAdSlots[index]
            if (isBlacklistedAd(currentAdSlot)) {
              toRemove.push(currentAdSlot)
            }
          }
          for (var index = 0; index < toRemove.length; index++) {
            var currentAdSlot = toRemove[index]
            try {
              currentAdSlot.remove()
            } catch (err) {
              currentAdSlot.parentNode.removeChild(currentAdSlot)
            }
          }
        }
      }
    })
  })()
</script>


    
    

    
      <meta property="og:url" content="https://www.westfalen-blatt.de/owl/bielefeld/was-in-bielefeld-wichtig-ist-kandidaten-krimis-knackpunkte-2562455" />
      <meta property="og:type" content="article" />
      <meta property="og:title" content="Was in Bielefeld wichtig ist: Kandidaten, Krimis, Knackpunkte" />
      <meta property="og:description" content="Fünf Jahre sind eine lange Zeit, vor allem in der Landespolitik. Der große Sieger der Landtagswahl 2017 hieß in allen drei Bielefelder Wahlkreisen SPD, sowohl bei den Erst- als auch bei den Zweitstimmen. Doch seitdem gab es zwei weitere Wahlen, die so manches Kräfteverhältnis auf den Kopf gestellt haben." />
      <meta property="og:image" content="https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?rect=0%2C43%2C1024%2C683&amp;w=1024&amp;auto=compress%2Cformat" />
      <meta property="twitter:card" content="summary" />
      <meta property="twitter:site" content="@wb" />
      <meta property="twitter:image" content="https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?w=320" />
    

      <meta name="google-site-verification" content="avJGNAaf7mq-rOvEkEAQmdP4W2aozDNrGwccWbjNC4k" />
  


    <!-- begin loading of IOMb bootstrap code -->
      <script type='text/javascript' src="//data-deb04a4388.westfalen-blatt.de/iomm/latest/bootstrap/stub.js"></script>
    <!-- end loading of IOMb bootstrap code -->
  </head>

  <body lang="de" >
    <div class="fp-main-container">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNNTSTX&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fp-main-header">

    <header class="fp-header">

      <div class="fp-main-header__top">
        <div class="fp-main-header__menu-search-wrapper">
          <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabIndex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>
          <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabIndex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>
        </div>




<div class="fp-main-header__links">
    <ul>
            <li>
                <a href="https://www.ezeitung3.info">eZeitung</a>
            </li>
            <li>
                <a href="https://abo.westfalen-blatt.de/abo-bestellung.html">Abonnieren</a>
            </li>
    </ul>
        <a id="loggedOut" href="https://account.westfalen-blatt.de/login?redurl=https://www.westfalen-blatt.de/owl/bielefeld/was-in-bielefeld-wichtig-ist-kandidaten-krimis-knackpunkte-2562455" class="fp-main-header__links--login"
           title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
            <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z"
                      fill="#2A2828"/>
                <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z"
                      fill="#2A2828"/>
            </svg>
        </a>
        <a id="loggedIn" href="https://account.westfalen-blatt.de/" class="fp-main-header__links--login hide" title="Auf der Seite anmelden"
           alt="Auf der Seite anmelden">
            <svg id="withoutAccount" width="20" height="20" viewBox="0 0 20 20" fill="none"
                 xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z"
                      fill="#2A2828"/>
                <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z"
                      fill="#2A2828"/>
            </svg>
            <div id="withAccount" class="hide"></div>
        </a>
</div>

      </div>


      
      <div class="gtm-ad-slot" data-ad-position="skyscraper"></div>

      
      <div class="gtm-ad-slot" data-ad-position="superbanner"></div>

      <div class="fp-main-header__middle">

        <div class="fp-main-header__current-date">
          <span></span>
        </div>

        <div class="fp-main-header__logo">
          <a href="/" title="Westfalen-Blatt" alt="wb">
              <img src="/static/images/wb-logo.svg" alt="wb" height="40" width="388">
          </a>
        </div>

        <div class="fp-main-header__offer-link">
          <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
            <img src="/static/images/zeitung-gruppe-muenster-logo.svg" width="130" height="30" alt="Zeitungs Gruppe Münster logo">
          </a>
        </div>
      </div>

      <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/owl"
                      title="OWL"
                      alt="OWL"
                    >
                      OWL
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/sport"
                      title="SPORT"
                      alt="SPORT"
                    >
                      SPORT
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/ueberregional"
                      title="ÜBERREGIONAL"
                      alt="ÜBERREGIONAL"
                    >
                      ÜBERREGIONAL
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/dsc-arminia-bielefeld"
                      title="ARMINIA"
                      alt="ARMINIA"
                    >
                      ARMINIA
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/sc-paderborn-07"
                      title="SCP07"
                      alt="SCP07"
                    >
                      SCP07
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/owl/fotos"
                      title="FOTOS"
                      alt="FOTOS"
                    >
                      FOTOS
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
          </div>


    </nav>
      </div>

      <div class="fp-header__sticky-wrapper">
        <div class="fp-header__sticky">
          <div class="fp-main-header__top">
            <div class="fp-main-header__menu-search-wrapper">
              <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabIndex="0">
                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                </svg>
              </a>
              <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabIndex="0">
                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                </svg>
              </a>
            </div>




<div class="fp-main-header__links">
    <ul>
            <li>
                <a href="https://www.ezeitung3.info">eZeitung</a>
            </li>
            <li>
                <a href="https://abo.westfalen-blatt.de/abo-bestellung.html">Abonnieren</a>
            </li>
    </ul>
        <a id="loggedOut" href="https://account.westfalen-blatt.de/login?redurl=https://www.westfalen-blatt.de/owl/bielefeld/was-in-bielefeld-wichtig-ist-kandidaten-krimis-knackpunkte-2562455" class="fp-main-header__links--login"
           title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
            <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z"
                      fill="#2A2828"/>
                <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z"
                      fill="#2A2828"/>
            </svg>
        </a>
        <a id="loggedIn" href="https://account.westfalen-blatt.de/" class="fp-main-header__links--login hide" title="Auf der Seite anmelden"
           alt="Auf der Seite anmelden">
            <svg id="withoutAccount" width="20" height="20" viewBox="0 0 20 20" fill="none"
                 xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z"
                      fill="#2A2828"/>
                <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z"
                      fill="#2A2828"/>
            </svg>
            <div id="withAccount" class="hide"></div>
        </a>
</div>

          </div>

          <div class="fp-main-header__middle">

            <div class="fp-main-header__current-date">
              <span></span>
            </div>

            <div class="fp-main-header__logo">
              <a href="/" title="Westfälische Nachrichten" alt="Westfälische Nachrichten">
                  <img src="/static/images/wb-logo.svg" alt="wb" height="24" width="233">
              </a>
            </div>

            <div class="fp-main-header__offer-link">
              <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
                <img src="/static/images/zeitung-gruppe-muenster-logo.svg" width="130" height="30" alt="Zeitungs Gruppe Münster logo">
              </a>
            </div>
          </div>


          <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/owl"
                      title="OWL"
                      alt="OWL"
                    >
                      OWL
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/sport"
                      title="SPORT"
                      alt="SPORT"
                    >
                      SPORT
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/ueberregional"
                      title="ÜBERREGIONAL"
                      alt="ÜBERREGIONAL"
                    >
                      ÜBERREGIONAL
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/dsc-arminia-bielefeld"
                      title="ARMINIA"
                      alt="ARMINIA"
                    >
                      ARMINIA
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/sc-paderborn-07"
                      title="SCP07"
                      alt="SCP07"
                    >
                      SCP07
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/owl/fotos"
                      title="FOTOS"
                      alt="FOTOS"
                    >
                      FOTOS
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
          </div>


    </nav>
          </div>
        </div>
      </div>
    </header>


<div class="fp-main-header-search__overlay"></div>
<div class="fp-main-header-search">
  <div class="fp-main-header-search__container fp-container">
    <div class="fp-main-header-search__input-wrapper">
      <a id="headerSearchButton" class="fp-main-header-search__search">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M20.9999 21L16.6499 16.65" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
      </a>
      <input id="headerSearchInput" type="text" class="header-input js-sidebar-search__input" placeholder="Suchen und drücken Sie die Eingabetaste" />
    </div>
    <a class="fp-main-header-search__close" title="Geschlossen" alt="Geschlossen">
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      </svg>
    </a>
  </div>
  <div class="fp-main-header-search__dropdown">
    <div class="fp-container">
      <div class="fp-search-results" id="dropdownResults"></div>
    </div>
  </div>
</div>



<div class="fp-sidebar-menu__overlay"></div>
  <aside class="fp-sidebar-menu">
    <div class="fp-sidebar-menu__inner">
    <header class="fp-sidebar-menu__header">
      <div class="fp-sidebar-menu__header--logo">
        <img src="/static/images/wb-logo.svg" alt="wb" height="22" width="60">
      </div>
      <a class="fp-sidebar-menu__header--close">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
      </a>
    </header>

    <div class="fp-sidebar-menu__search-wrapper">
        <a id="sidebarSearchButton" class="fp-sidebar-menu__search" title="Search Here" alt="Search" tabIndex="0">
        <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        </a>

        <input id="sidebarSearchInput" type="text" class="fp-sidebar-menu__search__input" placeholder="Suche" />

        <a class="fp-sidebar-menu__search__close" title="Close Search" alt="Close">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
        </a>

    </div>


              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__main-nav">
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb"
>Start
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/abo"
>Abo
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://abo.westfalen-blatt.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote"
                      >
                        Zeitungsangebote
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://abo.westfalen-blatt.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote"
                      >
                        Digitale Angebote
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://abo.westfalen-blatt.de/abo-service/abo-service.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote"
                      >
                        Leserservice
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://abo.westfalen-blatt.de/abo-bestellung/Angebot-des-Monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote"
                      >
                        Aktionsangebote
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.ezeitung3.info/"
                      >
                        eZeitung
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb"
>Portale
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.ezeitung3.info/?click=burgermenu"
 target="_blank" rel="noopener noreferrer"                       >
                        eZeitung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.wb-jobs.de/?click=burgermenu"
 target="_blank" rel="noopener noreferrer"                       >
                        WB-Jobs
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.wb-azubi.de/?click=burgermenu"
 target="_blank" rel="noopener noreferrer"                       >
                        WB-Azubi
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.wb-immo.de/?click=burgermenu"
 target="_blank" rel="noopener noreferrer"                       >
                        WB-Immo
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.wb-trauer.de/?click=burgermenu"
 target="_blank" rel="noopener noreferrer"                       >
                        WB-Trauer
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/shop/tickets"
                      >
                        WB-Tickets
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/article/ukraine-krieg-liveticker-2534724"
>Krieg in der Ukraine
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/article/ukraine-krieg-liveticker-2534724"
                      >
                        Liveticker
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/owl-blickt-auf-die-ukraine"
                      >
                        OWL hilft in der Ukraine
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/article/corona-lage-ostwestfalen-lippe-1029581"
>Coronavirus
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/landtagswahl-nrw-2022"
>Landtagswahl NRW 2022
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/article/nrw-landtagswahl-2022-wahlkrei-2544983"
                      >
                        Wahlkreise in OWL
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/article/nrw-landtagswahl-2022-alle-inf-2554330"
                      >
                        Alle Infos zur Briefwahl
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/article/wahlomat-nrw-2022-landtagswahl-2554269"
                      >
                        Wahl-O-Mat
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/fotos"
>Foto-Übersicht
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl"
>Ostwestfalen-Lippe
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sonderthemen/owl-wirtschaft"
                      >
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/hochschulen-in-owl"
                      >
                        Hochschulen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/flughafen-paderborn-lippstadt-pad"
                      >
                        Flughafen Paderborn/Lippstadt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/hintergrund"
                      >
                        Interviews
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/meinung"
                      >
                        Meinung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/dsc-arminia-bielefeld"
                      >
                        DSC Arminia Bielefeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sc-paderborn-07"
                      >
                        SC Paderborn 07
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-minden-luebbecke/tus-n-luebbecke"
                      >
                        TuS N-Lübbecke
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-paderborn/uni-baskets"
                      >
                        Uni-Baskets Paderborn
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport"
                      >
                        Regionalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/instagram"
                      >
                        Instagram
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/stadtmagazine"
                      >
                        Stadtmagazine
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-paderborn"
>Kreis Paderborn
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/wirtschaft-kreis-paderborn"
                      >
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/altenbeken"
                      >
                        Altenbeken
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/borchen"
                      >
                        Borchen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/bad-lippspringe"
                      >
                        Bad Lippspringe
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/bad-wuennenberg"
                      >
                        Bad Wünnenberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/bueren"
                      >
                        Büren
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/delbrueck"
                      >
                        Delbrück
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/hoevelhof"
                      >
                        Hövelhof
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/lichtenau"
                      >
                        Lichtenau
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/paderborn"
                      >
                        Paderborn
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/salzkotten"
                      >
                        Salzkotten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/flughafen-paderborn-lippstadt-pad"
                      >
                        Flughafen Paderborn/Lippstadt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sc-paderborn-07"
                      >
                        SCP 07
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-paderborn/uni-baskets"
                      >
                        Uni-Baskets
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/osterlauf-paderborn-2022"
                      >
                        Osterlauf 2022
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-paderborn"
                      >
                        Lokalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-paderborn"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/bielefeld"
>Bielefeld
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/wirtschaft-bielefeld"
                      >
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kultur-in-bielefeld"
                      >
                        Kultur
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/hochschulen-bielefeld"
                      >
                        Hochschulen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/dsc-arminia-bielefeld"
                      >
                        DSC Arminia
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/tierpark-olderdissen"
                      >
                        Tierpark Olderdissen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/vergewaltigungsserie-klinikum-bethel"
                      >
                        Vergewaltigungsserie Klinikum Bethel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/bielefeld"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-herford"
>Kreis Herford
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/buende"
                      >
                        Bünde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/enger"
                      >
                        Enger
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/herford"
                      >
                        Herford
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/hiddenhausen"
                      >
                        Hiddenhausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/kirchlengern"
                      >
                        Kirchlengern
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/loehne"
                      >
                        Löhne
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/roedinghausen"
                      >
                        Rödinghausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/spenge"
                      >
                        Spenge
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/vlotho"
                      >
                        Vlotho
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/vlotho"
                      >
                        Lokalsport Vlotho
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-herford"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-hoexter"
>Kreis Höxter
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/bad-driburg"
                      >
                        Bad Driburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/beverungen"
                      >
                        Beverungen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/borgentreich"
                      >
                        Borgentreich
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/brakel"
                      >
                        Brakel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/hoexter"
                      >
                        Höxter
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/marienmuenster"
                      >
                        Marienmünster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/nieheim"
                      >
                        Nieheim
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/steinheim"
                      >
                        Steinheim
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/warburg"
                      >
                        Warburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/willebadessen"
                      >
                        Willebadessen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/landesgartenschau-hoexter"
                      >
                        Landesgartenschau 2023
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/horrorhaus-hoexter"
                      >
                        &quot;Horror-Haus&quot; von Höxter
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/missbrauchsfall-luegde"
                      >
                        Missbrauchsfall Lügde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-hoexter"
                      >
                        Lokalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-hoexter"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-minden-luebbecke"
>Kreis Minden-Lübbecke
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/bad-oeynhausen"
                      >
                        Bad Oeynhausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/espelkamp"
                      >
                        Espelkamp
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/hille"
                      >
                        Hille
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/huellhorst"
                      >
                        Hüllhorst
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/luebbecke"
                      >
                        Lübbecke
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/minden"
                      >
                        Minden
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/petershagen"
                      >
                        Petershagen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/porta-westfalica"
                      >
                        Porta Westfalica
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/pr-oldendorf"
                      >
                        Preußisch Oldendorf
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/rahden"
                      >
                        Rahden
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/stemwede"
                      >
                        Stemwede
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-minden-luebbecke/tus-n-luebbecke"
                      >
                        TuS N-Lübbecke
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-minden-luebbecke"
                      >
                        Lokalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-minden-luebbecke"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-guetersloh"
>Kreis Gütersloh
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/borgholzhausen"
                      >
                        Borgholzhausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/guetersloh"
                      >
                        Gütersloh
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/halle"
                      >
                        Halle
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/harsewinkel"
                      >
                        Harsewinkel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/herzebrock-clarholz"
                      >
                        Herzebrock-Clarholz
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/rheda-wiedenbrueck"
                      >
                        Rheda-Wiedenbrück
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/rietberg"
                      >
                        Rietberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/schloss-holte-stukenbrock"
                      >
                        Schloß Holte-Stukenbrock
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/steinhagen"
                      >
                        Steinhagen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/verl"
                      >
                        Verl
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/versmold"
                      >
                        Versmold
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/werther"
                      >
                        Werther
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-guetersloh"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-lippe"
>Kreis Lippe
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/augustdorf"
                      >
                        Augustdorf
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/bad-salzuflen"
                      >
                        Bad Salzuflen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/barntrup"
                      >
                        Barntrup
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/blomberg"
                      >
                        Blomberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/detmold"
                      >
                        Detmold
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/doerentrup"
                      >
                        Dörentrup
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/extertal"
                      >
                        Extertal
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/horn-bad-meinberg"
                      >
                        Horn-Bad Meinberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/kalletal"
                      >
                        Kalletal
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/lage"
                      >
                        Lage
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/lemgo"
                      >
                        Lemgo
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/leopoldshoehe"
                      >
                        Leopoldshöhe
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/luegde"
                      >
                        Lügde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/oerlinghausen"
                      >
                        Oerlinghausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/schieder-schwalenberg"
                      >
                        Schieder-Schwalenberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/schlangen2"
                      >
                        Schlangen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/missbrauchsfall-luegde"
                      >
                        Missbrauchsfall Lügde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-lippe"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/ueberregional"
>Überregional
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/nrw"
                      >
                        Nordrhein-Westfalen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/themen-des-tages"
                      >
                        Themen des Tages
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/politik"
                      >
                        Politik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/meinung"
                      >
                        Meinung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/bundestagswahl-2021"
                      >
                        Bundestagswahl 2021
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/wirtschaft"
                      >
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/aus-aller-welt"
                      >
                        Aus aller Welt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/kultur/leute"
                      >
                        Leute
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/kultur"
                      >
                        Kultur
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/kultur/kunst"
                      >
                        Kunst
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/musik"
                      >
                        Musik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/kultur/fernsehen"
                      >
                        Fernsehen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/multimedia"
                      >
                        Multimedia
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/wissenschaft"
                      >
                        Wissenschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/freizeit"
                      >
                        Freizeit
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/freizeit/ratgeber/auto"
                      >
                        Auto
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/sport"
>Sport
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/sport/fussball-bundesliga"
                      >
                        Fußball-Bundesliga
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/dsc-arminia-bielefeld"
                      >
                        DSC Arminia Bielefeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/zweite-bundesliga"
                      >
                        2. Fußball-Bundesliga
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sc-paderborn-07"
                      >
                        SC Paderborn 07
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/auslandsfussball"
                      >
                        Auslandsfußball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/handball"
                      >
                        Handball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-minden-luebbecke/tus-n-luebbecke"
                      >
                        TuS N-Lübbecke
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/basketball"
                      >
                        Basketball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-paderborn/uni-baskets"
                      >
                        Uni-Baskets Paderborn
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/olympia"
                      >
                        Olympia
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/sport/formel-1"
                      >
                        Formel 1
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/us-sport"
                      >
                        US-Sport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/leichtathletik"
                      >
                        Leichtathletik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/pferdesport"
                      >
                        Pferdesport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/radsport"
                      >
                        Radsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/tennis"
                      >
                        Tennis
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/wintermix"
                      >
                        Wintersport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/eishockey"
                      >
                        Eishockey
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/ski-alpin"
                      >
                        Ski alpin
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/ski-nordisch"
                      >
                        Ski nordisch
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/skispringen"
                      >
                        Skispringen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/biathlon"
                      >
                        Biathlon
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/schlitten"
                      >
                        Schlitten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/boxen"
                      >
                        Boxen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/sportpolitik"
                      >
                        Sportpolitik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport"
                      >
                        Regionalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/anzeigen"
>Anzeigen
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/anzeige-suchen"
                      >
                        Anzeige suchen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/anzeige-schalten"
                      >
                        Anzeige schalten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/anzeige-schalten/gluckwunsch-und-grussa"
                      >
                        Glückwunsch und Grußanzeigen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/anzeige-schalten/stellengesuche"
                      >
                        Stellengesuche
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/fremdbeilagen"
                      >
                        Fremdbeilagen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/informationen/reiseanzeigen"
                      >
                        Reiseanzeigen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php"
                      >
                        Reiseprospekte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/informationen/service-punkte"
                      >
                        Service-Punkte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/informationen/sonderthemen"
                      >
                        Sonderthemen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/informationen/mediadaten"
                      >
                        Mediadaten
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/verlag/unternehmen"
>Unternehmen
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/unternehmen/unternehmensgruppe"
                      >
                        Unternehmensgruppe
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/unternehmen/geschaeftsleitung"
                      >
                        Geschäftsleitung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/unternehmen/leitung-redaktion"
                      >
                        Leitung Redaktion
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/unternehmen/leitung-anzeigenverkauf"
                      >
                        Leitung Anzeigenverkauf
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/verlag"
>Verlag
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/redaktionen"
                      >
                        Redaktionen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/anzeigen"
                      >
                        Anzeigen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/geschaeftsstellen"
                      >
                        Geschäftsstellen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/wissenswertes"
                      >
                        Wissenwertes
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/druckzentrum"
                      >
                        Druckzentrum
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/wissenswertes/zeitungsproduktion"
                      >
                        Zeitungsproduktion
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/verlag/karriere"
 target="_self">Karriere
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/karriere/stellenangebote"
 target="_self"                      >
                        Stellenangebote
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/karriere/praktikum"
 target="_self"                      >
                        Praktikum
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/karriere/ansprechpartner"
 target="_self"                      >
                        Ansprechpartner
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/aktionen"
>WB-Welt
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/wb-onlinemarketing-club"
 target="_self">WB OnlineMarketing Club
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php"
>Kontakt
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
        </nav>






      <div class="fp-social-media">
      </div>
    </div>
  </aside>

</header>

    <!-- content -->
  <script type='text/javascript'>
   var IVWres = IVWres || {}
      IVWres.screen_width =
        typeof document.documentElement != 'undefined'
          ? document.documentElement.clientWidth
          : window.innerWidth
    var ivw_mobile = IVWres.screen_width < 785 ? true : false
    var isActive = true
    console.log('is Active: ', isActive)
    if (!ivw_mobile) {
        if (isActive && isActive !== 'false') {
          IOMm('configure', { st: 'westblat', dn: 'data-deb04a4388.westfalen-blatt.de', mh: 5 }); // Configure IOMm
        } else {
          IOMm('configure', { st: 'westblat', dn: 'data-deb04a4388.westfalen-blatt.de' }); // Configure IOMm
        }
        IOMm('pageview', { cp: 'wb-1-17' }); // Count pageview
        IOMm('3p', 'qds'); // Trigger qds module (for agof ddf participants only!)
      } else {
        if (isActive && isActive !== 'false') {
          IOMm('configure', { st: 'mobwest', dn: 'data-5a078ffbef.westfalen-blatt.de', mh: 5 }); // Configure IOMm
        } else {
          IOMm('configure', { st: 'mobwest', dn: 'data-5a078ffbef.westfalen-blatt.de' }); // Configure IOMm
        }
        IOMm('pageview', { cp: 'mobile_wb-1-17' }); // Count pageview
        IOMm('3p', 'qds', 'mo'); // Trigger qds module (for agof ddf participants only!)
      }
  </script>
  <script type='text/javascript' src='//data-deb04a4388.westfalen-blatt.de/iomm/latest/manager/base/es5/bundle.js'></script>

  <div class="fp-page-content">

    
      <ol class="fp-breadcrumbs">
          <li class="fp-breadcrumbs__item">
              <a alt="www.westfalen-blatt.de" title="www.westfalen-blatt.de" href="/">www.westfalen-blatt.de</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item">
              <a alt="OWL" title="OWL" href="/owl">OWL</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item">
              <a alt="Bielefeld" title="Bielefeld" href="/owl/bielefeld">Bielefeld</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item fp-breadcrumbs__item--active">
              <h1>Landtagswahl - Was in Bielefeld wichtig ist: Kandidaten, Krimis, Knackpunkte</h1>
          </li>
          <span> &gt; </span>
      </ol>
    
    <article class="fp-article fp-container fp-article-ad-wrapper">
      <div class="fp-article__body fp-container__small" data-t-name="Article">
        
        <div class="gtm-ad-slot" data-ad-position="plista" data-widget="plista_widget_topArticle"></div>
      </div>
    </article>
    <html><head></head><body><article class="fp-article fp-container"><section class="fp-ad-billboard"><div class="gtm-ad-slot" data-ad-position="billboard1"></div></section><div><div class="fp-article-heading"><div class="fp-article-heading__special"></div><header><p class="fp-article-heading__catchline fp-paid-article__article">Drei Wochen bis zur Landtagswahl NRW 2022</p><h2 class="fp-article-heading__title">Was in Bielefeld wichtig ist: Kandidaten, Krimis, Knackpunkte</h2></header><div class="fp-article-heading__excerpt-wrapper"><p class="fp-article-heading__city">Bielefeld</p><p class="fp-article-heading__excerpt">Fünf Jahre sind eine lange Zeit, vor allem in der Landespolitik. Der große Sieger der Landtagswahl 2017 hieß in allen drei Bielefelder Wahlkreisen SPD, sowohl bei den Erst- als auch bei den Zweitstimmen. Doch seitdem gab es zwei weitere Wahlen, die so manches Kräfteverhältnis auf den Kopf gestellt haben.</p><p class="fp-article-heading__author">Von Stephan Rechlin</p></div><div class="fp-article-heading__details"><span class="fp-article-heading__date ld-date-replace"><time class="fp-article-heading__date-published-legacy"> • 25.4.2022, 18:11 •  Aktualisiert: 27.4.2022, 20:40</time> <time class="fp-article-heading__date-published">Dienstag, 26.04.2022, 03:00 Uhr</time><div class="fp-article-heading__date-updated-container"><svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#a39e99" d="M504 255.531c.253 136.64-111.18 248.372-247.82 248.468-59.015.042-113.223-20.53-155.822-54.911-11.077-8.94-11.905-25.541-1.839-35.607l11.267-11.267c8.609-8.609 22.353-9.551 31.891-1.984C173.062 425.135 212.781 440 256 440c101.705 0 184-82.311 184-184 0-101.705-82.311-184-184-184-48.814 0-93.149 18.969-126.068 49.932l50.754 50.754c10.08 10.08 2.941 27.314-11.313 27.314H24c-8.837 0-16-7.163-16-16V38.627c0-14.254 17.234-21.393 27.314-11.314l49.372 49.372C129.209 34.136 189.552 8 256 8c136.81 0 247.747 110.78 248 247.531zm-180.912 78.784l9.823-12.63c8.138-10.463 6.253-25.542-4.21-33.679L288 256.349V152c0-13.255-10.745-24-24-24h-16c-13.255 0-24 10.745-24 24v135.651l65.409 50.874c10.463 8.137 25.541 6.253 33.679-4.21z"></path></svg> <time class="fp-article-heading__date-updated">27.04.2022, 20:40 Uhr</time></div></span></div></div></div><div class="fp-article__main-image"><div><figure data-component-name="Image"><div class="fp-figure fp-figure__expandable embed"><img class="fp-lazyload lazyload" width="1280" height="720" src="https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?width=100&amp;auto=compress%2Cformat" data-src="https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?w=1024&amp;auto=format" data-srcset="https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?w=2048&amp;auto=format 2048w,https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?w=1024&amp;auto=format 1024w,https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?w=640&amp;auto=format 640w,https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?w=320&amp;auto=format 320w,https://asc-images.imgix.net/2022/04/25/05ddfc6a-7d3e-4993-af23-8d273eb35902.jpeg?w=160&amp;auto=format 160w" data-sizes="auto"><div class="fp-figure__expandable--toggle"><svg width="16" height="19" viewBox="0 0 16 19" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M7.24444 9.61327L1.19999 3.56883C0.782213 3.15105 0.782213 2.4755 1.19999 2.06216L2.20444 1.05772C2.62221 0.63994 3.29777 0.63994 3.7111 1.05772L7.99555 5.34216L12.28 1.05772C12.6978 0.63994 13.3733 0.63994 13.7867 1.05772L14.8 2.05772C15.2178 2.4755 15.2178 3.15105 14.8 3.56438L8.75555 9.60883C8.33777 10.0311 7.66221 10.0311 7.24444 9.61327ZM8.75555 18.1466L14.8 12.1022C15.2178 11.6844 15.2178 11.0088 14.8 10.5955L13.7955 9.59105C13.3778 9.17327 12.7022 9.17327 12.2889 9.59105L7.99999 13.8711L3.71555 9.58661C3.29777 9.16883 2.62221 9.16883 2.20888 9.58661L1.19999 10.5911C0.782213 11.0088 0.782213 11.6844 1.19999 12.0977L7.24444 18.1422C7.66221 18.5644 8.33777 18.5644 8.75555 18.1466Z" fill="white"></path></g><defs><clipPath id="clip0"><rect width="16" height="18.6667" fill="white"></rect></clipPath></defs></svg></div></div><figcaption class="fp-image-info"><span class="fp-image-info__caption">Es wird spannend: Am Sonntag, 15. Mai, wird in Nordrhein-Westfalen ein neuer Landtag gewählt. Bielefeld blickt auf die Wahlkreise 92, 93 und 94. </span> <span class="fp-image-info__source">Foto: <span>Thomas F. Starke</span></span></figcaption></figure></div></div><div class="fp-article__body fp-container__small fp-article-paywall-content" data-t-name="Article"><p class="fp-paragraph">Gemessen an ihrem Ergebnis von 2017 (40,1 Prozent) geht <strong>Christina Kampmann</strong> von der SPD als Titelverteidigerin den Wahlkampf im <a data-li-document-ref="2550754" href="/owl/bielefeld/landtagswahl-nrw-2022-wahlkreis-92-bielefeld-2550754">Wahlkreis 92 (Mitte, Schildesche Gadderbaum)</a>. Als ehemalige NRW-Familienministerin und Mitbewerberin um den Bundesvorsitz der SPD genießt sie sogar einen gewissen Promi-Bonus. Doch sie muss es schon direkt schaffen. Platz 68 auf der Reserveliste in der Partei wird nicht reichen, um irgendwie doch noch ein Mandat zu ergattern.</p><section class="fp-article-paywall">
  <div class="fp-article-paywall__overlay"></div>
  <article class="fp-article-paywall__dialog">
    <header class="fp-article-paywall__header">
      <span class="fp-article-paywall__logo fp-article-paywall__logo--plus"></span>
      <h3 class="fp-article-paywall__title fp-article-paywall__title--plus">Jetzt Angebot wählen und direkt weiterlesen!</h3>
    </header>

    <main class="fp-article-paywall__body">
      <aside class="fp-article-paywall__plan">
        <header class="fp-article-paywall__plan--title">
          <h3>Digital Basis</h3>
        </header>
        <main class="fp-article-paywall__plan--body">
          <ul>
            <li>
              <span>
                <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                  <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                    l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                </svg>
              </span>
                <p>alle Artikel &amp; Fotostrecken auf westfalen-blatt.de frei</p>
            </li>
            <li>
              <span>
                <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                  <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                    l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                </svg>
              </span>
              <p>inklusive aller WB+ Inhalte</p>
            </li>
            <li>
              <span>
                <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                  <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                    l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                </svg>
              </span>
                <p>WB-Apps für Smartphone und Tablet</p>
            </li>
          </ul>
          <figure>
            <img src="/static/images/wb-paywall-img-1.png?i=1" alt="Paywall Image">
          </figure>
        </main>
        <footer class="fp-article-paywall__plan--footer">
          <div class="fp-article-paywall__plan--price">
              <h5>2 Monate für einmalig 5 €</h5>
              <p>danach nur 7,00 €/Monat</p>
          </div>
            <a href="https://mein.westfalen-blatt.de/aboweb/scenario?abowebKey=WBV_D-2MONEG_0A&amp;ADRS_AG-ZZAKTION=232300&amp;service=A&amp;sessionreset=true&amp;utm_source=Webseite&amp;utm_medium=PlusLayer&amp;utm_campaign=DBOstern22&amp;ezobjectid=2562455&amp;pwlayer=wb-plus-inlay" class="fp-button fp-button__primary">
              Jetzt testen
              <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512">
                <path fill="#ffffff" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z">
                </path>
              </svg>
            </a>
        </footer>
      </aside>
      <aside class="fp-article-paywall__plan">
        <header class="fp-article-paywall__plan--title">
          <h3>Digital Premium</h3>
          <h4>für Zeitungsabonnenten</h4>
        </header>
        <main class="fp-article-paywall__plan--body">
          <ul>
            <li>
              <span>
                <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                  <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                    l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                </svg>
              </span>
                <p>alle Artikel &amp; Fotostrecken auf westfalen-blatt.de frei</p>
            </li>
            <li>
              <span>
                <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                  <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                    l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                </svg>
              </span>
              <p>inklusive aller WB+ Inhalte</p>
            </li>
            <li>
              <span>
                <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                  <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                    l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                </svg>
              </span>
              <p>WB-Apps für Smartphone und Tablet</p>
            </li>
            <li>
              <span>
                <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                  <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                    l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                </svg>
              </span>
                  <p>WB eZeitung</p>
            </li>
            <li>
              <span>
                <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                  <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                    l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                </svg>
              </span>
              <p>montags - sonntags informiert</p>
            </li>
          </ul>
          <figure>
            <img src="/static/images/wb-paywall-img-2.png" alt="Paywall Image">
          </figure>
        </main>
        <footer class="fp-article-paywall__plan--footer">
          <div class="fp-article-paywall__plan--price">
            <h5>3 Monate für nur 4,90 €</h5>
              <p>danach nur 4,90 €/Monat</p>
          </div>
            <a href="https://mein.westfalen-blatt.de/aboweb/scenario?abowebKey=WBV_EKOMBI_1A&amp;ADRS_AG-ZZAKTION=231242&amp;service=A&amp;sessionreset=true&amp;wmh_source=Webseite&amp;wmh_medium=PlusLayer&amp;wmh_campaign=alltagshelden&amp;ezobjectid=2562455&amp;pwlayer=wb-plus-inlay" class="fp-button fp-button__primary">
              Jetzt testen
              <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512">
                <path fill="#ffffff" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z">
                </path>
              </svg>
            </a>
        </footer>
      </aside>
      <aside class="fp-article-paywall__plan">
          <header class="fp-article-paywall__plan--title">
            <h3>Digital Premium</h3>
              <h4>für Neukunden</h4>
          </header>
          <main class="fp-article-paywall__plan--body">
            <ul>
              <li>
                <span>
                  <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                    <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                      l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                  </svg>
                </span>
                  <p>alle Artikel &amp; Fotostrecken auf westfalen-blatt.de frei</p>
              </li>
              <li>
                <span>
                  <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                    <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                      l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                  </svg>
                </span>
                <p>inklusive aller WB+ Inhalte</p>
              </li>
              <li>
                <span>
                  <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                    <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                      l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                  </svg>
                </span>
                <p>WB-Apps für Smartphone und Tablet</p>
              </li>
              <li>
                <span>
                  <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                    <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                      l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                  </svg>
                </span>
                  <p>WB eZeitung</p>
              </li>
                <li>
                  <span>
                    <svg focusable="false" viewBox="0 0 18 13.4" style="enable-background:new 0 0 18 13.4;" xml:space="preserve">
                      <path fill="#7AB637" d="M6.1,13.2L0.3,7.3C-0.1,7-0.1,6.4,0.3,6l1.3-1.3c0.4-0.4,0.9-0.4,1.3,0l3.9,3.9l8.4-8.4c0.4-0.4,0.9-0.4,1.3,0
                        l1.3,1.3c0.4,0.4,0.4,0.9,0,1.3L7.4,13.2C7,13.5,6.5,13.5,6.1,13.2L6.1,13.2z"></path>
                    </svg>
                  </span>
                    <p>monatlich kündbar</p>
                </li>
            </ul>
            <figure>
              <img src="/static/images/wb-paywall-img-3.png" alt="Paywall Image">
            </figure>
          </main>
          <footer class="fp-article-paywall__plan--footer">
            <div class="fp-article-paywall__plan--price">
                <h5>30 Tage kostenfrei</h5>
                <p>danach nur 29.90 € monatlich</p>
            </div>
              <a href="https://mein.westfalen-blatt.de/aboweb/scenario?abowebKey=WBV_EOHNEVER_3&amp;ADRS_AG-ZZAKTION=216870&amp;service=A&amp;sessionreset=true&amp;utm_source=Webseite&amp;utm_medium=PlusLayer&amp;utm_campaign=DPAboshop&amp;pwlayer=plus&amp;ezobjectid=2562455" class="fp-button fp-button__primary">
                Jetzt testen
                <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512">
                  <path fill="#ffffff" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z">
                  </path>
                </svg>
              </a>
          </footer>
      </aside>
    </main>

    <footer class="fp-article-paywall__footer">
      <span>Sie sind bereits Digital-Abonnent?&nbsp;</span>
        <a href="https://account.westfalen-blatt.de" title="Hier einloggen" alt="Hier einloggen">Hier einloggen</a>
    </footer>
  </article>
</section>

<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    event: 'LayerReady',
    layer: 'layer_plus'
  });
</script>
</div></article></body></html>
    <article class="fp-article fp-container fp-article-ad-wrapper">
      <div class="fp-article__body fp-container__small" data-t-name="Article">
        
          <div class="gtm-nativendoTeaser"></div>
        
        
<div class="gtm-ad-slot" data-ad-position="taboola-below-article-thumbnails">
  <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || []
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix',
    })
  </script>
</div>        
            <span class="fp-powerstories-embed-ad-tag">ANZEIGE</span>
          <power-stories-embed embed-id="107" show-pagination="1" ga-anon-ip="1">&nbsp;</power-stories-embed>
        
        
        
      </div>
    </article>
  </div>
<script type="text/plain" class="cmplazyload" data-cmp-purpose="2">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<footer class="fp-footer" data-t-name="Footer">
    <div class="fp-container">
      <section class="fp-footer__body">

                    <aside class="fp-footer__links">
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="/wb/anzeigen/anzeige-schalten/privater-automarkt"
                    title="AUTO-MARKT"
                    alt="AUTO-MARKT"
>AUTO-MARKT
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/anzeigen/anzeige-schalten/kleinanzeigen"
                    title="KLEINANZEIGEN"
                    alt="KLEINANZEIGEN"
>KLEINANZEIGEN
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/anzeigen/informationen/reiseanzeigen"
                    title="REISEANZEIGEN"
                    alt="REISEANZEIGEN"
>REISEANZEIGEN
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php?click=metamenue"
                    title="REISEPROSPEKTE"
                    alt="REISEPROSPEKTE"
>REISEPROSPEKTE
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/anzeigen/informationen/mediadaten"
                    title="MEDIADATEN"
                    alt="MEDIADATEN"
>MEDIADATEN
                  </a>
              </div>
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="/wb/verlag/kontakt/teilnahmebedingungen-fuer-gewinnsp"
                    title="Teilnahmebedingungen Gewinnspiele"
                    alt="Teilnahmebedingungen Gewinnspiele"
>Teilnahmebedingungen Gewinnspiele
                  </a>
              </div>
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="/wb/leserbriefe"
                    title="LESERBRIEFE"
                    alt="LESERBRIEFE"
>LESERBRIEFE
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/netiquette"
                    title="NETIQUETTE"
                    alt="NETIQUETTE"
>NETIQUETTE
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/nutzungsbedingungen"
                    title="NUTZUNGSBEDINGUNGEN"
                    alt="NUTZUNGSBEDINGUNGEN"
>NUTZUNGSBEDINGUNGEN
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/agb"
                    title="AGB"
                    alt="AGB"
>AGB
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/datenschutz"
                    title="DATENSCHUTZ"
                    alt="DATENSCHUTZ"
>DATENSCHUTZ
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/impressum"
                    title="IMPRESSUM"
                    alt="IMPRESSUM"
>IMPRESSUM
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php?click=metamenue"
                    title="KONTAKT"
                    alt="KONTAKT"
>KONTAKT
                  </a>
              </div>
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="https://www.ezeitung3.info/?click=footermenu"
                    title="EZEITUNG"
                    alt="EZEITUNG"
>EZEITUNG
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.wb-jobs.de/?click=footermenu"
                    title="WB-JOBS"
                    alt="WB-JOBS"
>WB-JOBS
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.wb-azubi.de/?click=footermenu"
                    title="WB-AZUBI"
                    alt="WB-AZUBI"
>WB-AZUBI
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.wb-immo.de/?click=footermenu"
                    title="WB-IMMO"
                    alt="WB-IMMO"
>WB-IMMO
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.wb-trauer.de/?click=footermenu"
                    title="WB-TRAUER"
                    alt="WB-TRAUER"
>WB-TRAUER
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/shop/tickets"
                    title="WB-TICKETS"
                    alt="WB-TICKETS"
>WB-TICKETS
                  </a>
              </div>

          </aside>


        <header class="fp-footer__header">
          <figure class="fp-footer__logo">
            <a href="/" title="Westfalen-Blatt">
              <img src="/static/images/wb-logo.svg" alt="Westfalen-Blatt" height="30" width="82">
            </a>
          </figure>
          <span class="fp-footer__copyright">© Westfalen-Blatt - Alle Rechte vorbehalten 2021</span>
        </header>

      </section>
      <a href="/" class="fp-footer__back-to-top" alt="Scrolle nach oben" title="Scrolle nach oben">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M21.5559 10.778L19.1119 13.222L11.778 5.88812L4.44406 13.222L2 10.778L11.778 1L21.5559 10.778Z" fill="black"/>
          <path d="M21.5559 20.556L19.1119 23L11.778 15.6644L4.44406 22.9983L2 20.5543L11.778 10.778L21.5559 20.556Z" fill="black"/>
        </svg>
      </a>
    </div>
</footer>



      

        <script type="text/javascript" src="/static/scripts/scripts.69c9bf76.js" defer></script>


















    </div>
    <div class="gtm-ad-slot" data-ad-position="outofpage">
  </body>
</html>
