<!doctype html>
<html lang="de">
  <head>
      <link rel="preload prefetch stylesheet" href="/designs/asc_base_design/0.0.198/styles-wb.css" as="style">
    
      <link rel="preload prefetch stylesheet" href="/static/css/styles-delivery-wb-base.5b221b8b.css" as="style">

    <title>Rätsel um Denise Herrmann: Karriere-Ende oder Heim-WM?</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Language" content="de">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="title" content="Rätsel um Denise Herrmann: Karriere-Ende oder Heim-WM?">
    <meta name="description" content="Seit Denise Herrmann Biathlon-Gold bei Olympia gewonnen hat, läuft es bei der Sächsin wie am Schnürchen. Jetzt freut sich die 33-Jährige auf das Weltcup-Finale in Oslo. Doch was kommt danach?">
    
      <meta name="copyright" content="Westfalen-Blatt" />
    

  <meta name="paywall" content="metered" />
  <meta name="omszone" content="sports" />
  <meta name="ivwzone" content="wb-1-122" />
<meta name="pagetype" content="article" />

  
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  (function() {
    loadScript('https://script.ioam.de/iam.js?m=1', function() {
      var IVWres = IVWres || {}
      IVWres.screen_width =
        typeof document.documentElement != 'undefined'
          ? document.documentElement.clientWidth
          : window.innerWidth
      var ivw_mobile = IVWres.screen_width < 785 ? true : false
      if (!ivw_mobile) {
        var iam_data = {
          mg: 'yes',
          st: 'westblat',
          cp: 'wb-1-122',
          oc: 'wb-1-122',
          sv: 'in',
          sc: 'yes',
        }
      } else {
        var iam_data = {
          mg: 'no',
          st: 'mobwest',
          cp: 'mobile_wb-1-122',
          oc: 'mobile_wb-1-122',
          sv: 'mo',
          sc: 'yes',
        }
      }
      iom.c(iam_data, 1)
    })

    function loadScript(url, callback) {
      var loaded = false
      var script = document.createElement('script')
      script.type = 'text/javascript'
      script.src = url
      script.async = true
      script.onload = script.onreadystatechange = function() {
        if ((script.readyState && script.readyState !== 'loaded' && script.readyState !== 'complete') || loaded) return
        script.onload = script.onreadystatechange = null
        loaded = true
        callback()
      }
      var target = document.head || document.getElementsByTagName('head')[0] || document
      target.appendChild(script)
    }
  })()
</script>
<!--/SZM -->


<script>
  var dataLayer = dataLayer || [];
  dataLayer.push({
    event: 'Ligatus',
    ligatusData: {
      id: "2542939",
      title: "Rätsel um Denise Herrmann: Karriere-Ende oder Heim-WM?",
      text: "Seit Denise Herrmann Biathlon-Gold bei Olympia gewonnen hat, läuft es bei der Sächsin wie am Schnürchen. Jetzt freut sich die 33-Jährige auf das Weltcup-Finale in Oslo. Doch was kommt danach?",
      url: "https://www.westfalen-blatt.de/sport/weltsport/biathlon/raetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939",
      img: "https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?rect=0%2C18%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      imglong: "https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?rect=0%2C18%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      created_at: "1647185105000"
    }
  });
</script>
<script>
  var dataLayer = dataLayer || [];
  dataLayer.push({
    event: 'Plista',
    plistaData: {
      objectid: "2542939",
      title: "Rätsel um Denise Herrmann: Karriere-Ende oder Heim-WM?",
      text: "Seit Denise Herrmann Biathlon-Gold bei Olympia gewonnen hat, läuft es bei der Sächsin wie am Schnürchen. Jetzt freut sich die 33-Jährige auf das Weltcup-Finale in Oslo. Doch was kommt danach?",
      url: "https://www.westfalen-blatt.de/sport/weltsport/biathlon/raetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939",
      img: "https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?rect=0%2C18%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      category: "Biathlon",
      published_at: "1647185105000",
      updated_at: "1647185223166"
    }
  });
</script>  <meta name="author" content=" ">
  <meta name="googlebot" content="noarchive">
    <link rel="amphtml" href="https://www.westfalen-blatt.de/amp/sport/weltsport/biathlon/raetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939">
<script type="text/plain" class="cmplazyload" data-cmp-purpose="2">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id= i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/aschendorff-westfalenblatt/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "@id": "https://www.westfalen-blatt.de/sport/weltsport/biathlon/raetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939#id",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.westfalen-blatt.de/sport/weltsport/biathlon/raetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939"
    },
    "headline": "Rätsel um Denise Herrmann: Karriere-Ende oder Heim-WM?",
      "description": "Seit Denise Herrmann Biathlon-Gold bei Olympia gewonnen hat, läuft es bei der Sächsin wie am Schnürchen. Jetzt freut sich die 33-Jährige auf das Weltcup-Finale in Oslo. Doch was kommt danach?",
    "datePublished": "2022-03-13T16:25:05+01:00",
      "dateModified": "2022-03-13T15:26:26Z",
      "image": "https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?rect=0%2C18%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
    "author": {
      "@type": "Person",
      "name": "Redaktion, Westfalen-Blatt"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Westfalen-Blatt",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.westfalen-blatt.de/static/images/wb-logo.svg"
      }
    },
    "isAccessibleForFree": false,
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": false,
      "cssSelector": ".fp-article-paywall-content"
    },
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Westfalen-Blatt",
      "productID": "www.westfalen-blatt.de:basic"
    }
  }
</script>  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://www.westfalen-blatt.de/",
              "name": "www.westfalen-blatt.de"
            }
          },          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.westfalen-blatt.de/sport",
              "name": "Sport"
            }
          },          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.westfalen-blatt.de/sport/weltsport/biathlon",
              "name": "Biathlon"
            }
          },          {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://www.westfalen-blatt.de/sport/weltsport/biathlon/raetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939",
              "name": "Rätsel um Denise Herrmann: Karriere-Ende oder Heim-WM?"
            }
          }      ]
    }
  </script>
  <meta name="disableTeadsAd" content="false">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KNNTSTX');</script>
<!-- End Google Tag Manager -->

    <meta name="robots" content="follow, noarchive, noodp, noydir">
    <meta name="documentid" content="2542939" />
    <meta name="paywallview" content="full" />
    <link rel="canonical" href="https://www.westfalen-blatt.de/sport/weltsport/biathlon/raetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/favicons/wb/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/favicons/wb/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/favicons/wb/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/favicons/wb/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/favicons/wb/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/favicons/wb/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/favicons/wb/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/favicons/wb/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/favicons/wb/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/favicons/wb/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/favicons/wb/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/favicons/wb/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/favicons/wb/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Rätsel um Denise Herrmann: Karriere-Ende oder Heim-WM?"/>

<script>
  const deliveryPublicationChannel = "wb"

  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }
  function initFingerprintJS() {
    FingerprintJS.load().then(fingerprint => {
      fingerprint.get().then(result => {
        // This is the visitor identifier:
        const visitorId = result.visitorId;
        setCookie('AccessToken', deliveryPublicationChannel + '_' + visitorId, 30)
      });
    });
  }
</script>
<script
  async
  src="//cdn.jsdelivr.net/npm/@fingerprintjs/fingerprintjs@3/dist/fp.min.js"
  onload="initFingerprintJS()"
></script><script type="text/javascript">
  (function() {
    var positionsBlacklist = ["superbanner","billboard1"]
    var getCookie = function (name) {
      var value = '; '+ document.cookie
      var parts = value.split('; ' + name + '=')
      if (parts.length === 2) return parts.pop().split(';').shift()
    }
    var hasValidToken = function () {
      var sessionId = getCookie('sso-sessionId')
      var token = window.localStorage.getItem('Token')
      return sessionId && sessionId === token
    }
    var getEntitlements = function () {
      try {
        return JSON.parse(window.localStorage.getItem('Entitlements'))
      } catch (e) {
        return []
      }
    }
    var isBlacklistedAd = function (element) {
      var position = element.getAttribute('data-ad-position')
      return positionsBlacklist.includes(position)
    }
    window.addEventListener('DOMContentLoaded', function (event) {
      if (hasValidToken()) {
        var entitlements = getEntitlements()
        if (entitlements.length > 0) {
          var toRemove = []
          var gtmAdSlots = document.getElementsByClassName('gtm-ad-slot')
          for (var index = 0; index < gtmAdSlots.length; index++) {
            var currentAdSlot = gtmAdSlots[index]
            if (isBlacklistedAd(currentAdSlot)) {
              toRemove.push(currentAdSlot)
            }
          }
          for (var index = 0; index < toRemove.length; index++) {
            var currentAdSlot = toRemove[index]
            try {
              currentAdSlot.remove()
            } catch (err) {
              currentAdSlot.parentNode.removeChild(currentAdSlot)
            }
          }
        }
      }
    })
  })()
</script>


    
      <meta name="keywords" content="Weltcup,Denise Herrmann" />
    

    
      <meta property="og:url" content="https://www.westfalen-blatt.de/sport/weltsport/biathlon/raetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939" />
      <meta property="og:type" content="article" />
      <meta property="og:title" content="Rätsel um Denise Herrmann: Karriere-Ende oder Heim-WM?" />
      <meta property="og:description" content="Seit Denise Herrmann Biathlon-Gold bei Olympia gewonnen hat, läuft es bei der Sächsin wie am Schnürchen. Jetzt freut sich die 33-Jährige auf das Weltcup-Finale in Oslo. Doch was kommt danach?" />
      <meta property="og:image" content="https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?rect=0%2C18%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat" />
      <meta property="twitter:card" content="summary" />
      <meta property="twitter:site" content="@wb" />
      <meta property="twitter:image" content="https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?w=320" />
    

      <meta name="google-site-verification" content="avJGNAaf7mq-rOvEkEAQmdP4W2aozDNrGwccWbjNC4k" />
  


    <!-- begin loading of IOMb bootstrap code -->
      <script type='text/javascript' src="//data-deb04a4388.westfalen-blatt.de/iomm/latest/bootstrap/stub.js"></script>
    <!-- end loading of IOMb bootstrap code -->
  </head>

  <body lang="de" >
    <div class="fp-main-container">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNNTSTX&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fp-main-header">

    <header class="fp-header">

      <div class="fp-main-header__top">
        <div class="fp-main-header__menu-search-wrapper">
          <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabIndex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>
          <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabIndex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>
        </div>




        <div class="fp-main-header__links">
          <ul>
              <li>
                <a href="https://www.ezeitung3.info">eZeitung</a>
              </li>
              <li>
                <a href="https://abo.westfalen-blatt.de/abo-bestellung.html">Abonnieren</a>
              </li>
          </ul>
            <a id="loggedOut" href="https://account.westfalen-blatt.de/login?redurl=https://www.westfalen-blatt.de/sport/weltsport/biathlon/raetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939" class="fp-main-header__links--login" title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
              <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"/>
                <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"/>
              </svg>
            </a>
            <a id="loggedIn" href="https://account.westfalen-blatt.de/" class="fp-main-header__links--login hide" title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
              <svg id="withoutAccount" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"/>
                <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"/>
              </svg>
              <div id="withAccount" class="hide"></div>
            </a>
        </div>
      </div>


      
      <div class="gtm-ad-slot" data-ad-position="skyscraper"></div>

      
      <div class="gtm-ad-slot" data-ad-position="superbanner"></div>

      <div class="fp-main-header__middle">

        <div class="fp-main-header__current-date">
          <span></span>
        </div>

        <div class="fp-main-header__logo">
          <a href="/" title="Westfalen-Blatt" alt="wb">
              <img src="/static/images/wb-logo.svg" alt="wb" height="40" width="388">
          </a>
        </div>

        <div class="fp-main-header__offer-link">
          <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
            <img src="/static/images/zeitung-gruppe-muenster-logo.svg">
          </a>
        </div>
      </div>

      <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/owl"
                      title="OWL"
                      alt="OWL"
                    >
                      OWL
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/sport"
                      title="SPORT"
                      alt="SPORT"
                    >
                      SPORT
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/ueberregional"
                      title="ÜBERREGIONAL"
                      alt="ÜBERREGIONAL"
                    >
                      ÜBERREGIONAL
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/dsc"
                      title="ARMINIA"
                      alt="ARMINIA"
                    >
                      ARMINIA
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/scp"
                      title="SCP07"
                      alt="SCP07"
                    >
                      SCP07
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/owl/fotos"
                      title="FOTOS"
                      alt="FOTOS"
                    >
                      FOTOS
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
          </div>


    </nav>
      </div>

      <div class="fp-header__sticky-wrapper">
        <div class="fp-header__sticky">
          <div class="fp-main-header__top">
            <div class="fp-main-header__menu-search-wrapper">
              <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabIndex="0">
                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                </svg>
              </a>
              <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabIndex="0">
                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                </svg>
              </a>
            </div>




            <div class="fp-main-header__links">
              <ul>
                  <li>
                    <a href="https://www.ezeitung3.info">eZeitung</a>
                  </li>
                  <li>
                    <a href="https://abo.westfalen-blatt.de/abo-bestellung.html">Abonnieren</a>
                  </li>
              </ul>
                <a id="loggedOut" href="https://account.westfalen-blatt.de/login?redurl=https://www.westfalen-blatt.de/sport/weltsport/biathlon/raetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939" class="fp-main-header__links--login" title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
                  <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"/>
                  </svg>
                </a>
                <a id="loggedIn" href="https://account.westfalen-blatt.de/" class="fp-main-header__links--login hide" title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
                  <svg id="withoutAccount" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"/>
                  </svg>
                  <div id="withAccount" class="hide"></div>
                </a>
            </div>
          </div>

          <div class="fp-main-header__middle">

            <div class="fp-main-header__current-date">
              <span></span>
            </div>

            <div class="fp-main-header__logo">
              <a href="/" title="Westfälische Nachrichten" alt="Westfälische Nachrichten">
                  <img src="/static/images/wb-logo.svg" alt="wb" height="24" width="233">
              </a>
            </div>

            <div class="fp-main-header__offer-link">
              <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
                <img src="/static/images/zeitung-gruppe-muenster-logo.svg">
              </a>
            </div>
          </div>


          <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/owl"
                      title="OWL"
                      alt="OWL"
                    >
                      OWL
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/sport"
                      title="SPORT"
                      alt="SPORT"
                    >
                      SPORT
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/ueberregional"
                      title="ÜBERREGIONAL"
                      alt="ÜBERREGIONAL"
                    >
                      ÜBERREGIONAL
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/dsc"
                      title="ARMINIA"
                      alt="ARMINIA"
                    >
                      ARMINIA
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/scp"
                      title="SCP07"
                      alt="SCP07"
                    >
                      SCP07
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/wb/owl/fotos"
                      title="FOTOS"
                      alt="FOTOS"
                    >
                      FOTOS
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
          </div>


    </nav>
          </div>
        </div>
      </div>
    </header>


<div class="fp-main-header-search__overlay"></div>
<div class="fp-main-header-search">
  <div class="fp-main-header-search__container fp-container">
    <div class="fp-main-header-search__input-wrapper">
      <a id="headerSearchButton" class="fp-main-header-search__search">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M20.9999 21L16.6499 16.65" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
      </a>
      <input id="headerSearchInput" type="text" class="header-input js-sidebar-search__input" placeholder="Suchen und drücken Sie die Eingabetaste" />
    </div>
    <a class="fp-main-header-search__close" title="Geschlossen" alt="Geschlossen">
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      </svg>
    </a>
  </div>
  <div class="fp-main-header-search__dropdown">
    <div class="fp-container">
      <div class="fp-search-results" id="dropdownResults"></div>
    </div>
  </div>
</div>



<div class="fp-sidebar-menu__overlay"></div>
  <aside class="fp-sidebar-menu">
    <div class="fp-sidebar-menu__inner">
    <header class="fp-sidebar-menu__header">
      <div class="fp-sidebar-menu__header--logo">
        <img src="/static/images/wb-logo.svg" alt="wb" height="22" width="60">
      </div>
      <a class="fp-sidebar-menu__header--close">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
      </a>
    </header>

    <div class="fp-sidebar-menu__search-wrapper">
        <a id="sidebarSearchButton" class="fp-sidebar-menu__search" title="Search Here" alt="Search" tabIndex="0">
        <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        </a>

        <input id="sidebarSearchInput" type="text" class="fp-sidebar-menu__search__input" placeholder="Suche" />

        <a class="fp-sidebar-menu__search__close" title="Close Search" alt="Close">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
        </a>

    </div>


              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__main-nav">
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb"
>Start
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/abo"
>Abo
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://abo.westfalen-blatt.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote"
                      >
                        Zeitungsangebote
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://abo.westfalen-blatt.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote"
                      >
                        Digitale Angebote
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://abo.westfalen-blatt.de/abo-service/abo-service.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote"
                      >
                        Leserservice
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://abo.westfalen-blatt.de/abo-bestellung/Angebot-des-Monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote"
                      >
                        Aktionsangebote
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.ezeitung3.info/"
                      >
                        eZeitung
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb"
>Portale
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.ezeitung3.info/?click=burgermenu"
 target="_blank" rel="noopener noreferrer"                       >
                        eZeitung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.wb-jobs.de/?click=burgermenu"
 target="_blank" rel="noopener noreferrer"                       >
                        WB-Jobs
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.wb-azubi.de/?click=burgermenu"
 target="_blank" rel="noopener noreferrer"                       >
                        WB-Azubi
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.wb-immo.de/?click=burgermenu"
 target="_blank" rel="noopener noreferrer"                       >
                        WB-Immo
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.wb-trauer.de/?click=burgermenu"
 target="_blank" rel="noopener noreferrer"                       >
                        WB-Trauer
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/shop/tickets"
                      >
                        WB-Tickets
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/article/ukraine-krieg-liveticker-2534724"
>Krieg in der Ukraine
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/article/ukraine-krieg-liveticker-2534724"
                      >
                        Liveticker
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/owl-blickt-auf-die-ukraine"
                      >
                        OWL hilft in der Ukraine
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/article/coronavirus-newsblog-1029581"
>Coronavirus
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/fotos"
>Foto-Übersicht
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl"
>Ostwestfalen-Lippe
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sonderthemen/owl-wirtschaft"
                      >
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/hochschulen-in-owl"
                      >
                        Hochschulen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/hintergrund"
                      >
                        Interviews
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/meinung"
                      >
                        Meinung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/dsc"
                      >
                        DSC Arminia Bielefeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/scp"
                      >
                        SC Paderborn 07
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-minden-luebbecke/tus-n-luebbecke"
                      >
                        TuS N-Lübbecke
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-paderborn/uni-baskets"
                      >
                        Uni-Baskets Paderborn
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport"
                      >
                        Regionalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/instagram"
                      >
                        Instagram
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/stadtmagazine"
                      >
                        Stadtmagazine
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-paderborn"
>Kreis Paderborn
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/wirtschaft-kreis-paderborn"
                      >
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/altenbeken"
                      >
                        Altenbeken
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/borchen"
                      >
                        Borchen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/bad-lippspringe"
                      >
                        Bad Lippspringe
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/bad-wuennenberg"
                      >
                        Bad Wünnenberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/bueren"
                      >
                        Büren
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/delbrueck"
                      >
                        Delbrück
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/hoevelhof"
                      >
                        Hövelhof
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/lichtenau"
                      >
                        Lichtenau
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/paderborn"
                      >
                        Paderborn
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-paderborn/salzkotten"
                      >
                        Salzkotten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/scp"
                      >
                        SCP 07
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-paderborn/uni-baskets"
                      >
                        Uni-Baskets
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/osterlauf-paderborn-2022"
                      >
                        Osterlauf 2022
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-paderborn"
                      >
                        Lokalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-paderborn"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/bielefeld"
>Bielefeld
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kultur-in-bielefeld"
                      >
                        Kultur
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/dsc"
                      >
                        DSC Arminia
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/tierpark-olderdissen"
                      >
                        Tierpark Olderdissen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/vergewaltigungsserie-klinikum-bethel"
                      >
                        Vergewaltigungsserie Klinikum Bethel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/bielefeld"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-herford"
>Kreis Herford
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/buende"
                      >
                        Bünde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/enger"
                      >
                        Enger
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/herford"
                      >
                        Herford
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/hiddenhausen"
                      >
                        Hiddenhausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/kirchlengern"
                      >
                        Kirchlengern
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/loehne"
                      >
                        Löhne
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/roedinghausen"
                      >
                        Rödinghausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/spenge"
                      >
                        Spenge
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-herford/vlotho"
                      >
                        Vlotho
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/vlotho"
                      >
                        Lokalsport Vlotho
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-herford"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-hoexter"
>Kreis Höxter
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/bad-driburg"
                      >
                        Bad Driburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/beverungen"
                      >
                        Beverungen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/borgentreich"
                      >
                        Borgentreich
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/brakel"
                      >
                        Brakel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/hoexter"
                      >
                        Höxter
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/marienmuenster"
                      >
                        Marienmünster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/nieheim"
                      >
                        Nieheim
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/steinheim"
                      >
                        Steinheim
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/warburg"
                      >
                        Warburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-hoexter/willebadessen"
                      >
                        Willebadessen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/landesgartenschau-hoexter"
                      >
                        Landesgartenschau 2023
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/missbrauchsfall-luegde"
                      >
                        Missbrauchsfall Lügde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-hoexter"
                      >
                        Lokalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-hoexter"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-minden-luebbecke"
>Kreis Minden-Lübbecke
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/bad-oeynhausen"
                      >
                        Bad Oeynhausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/espelkamp"
                      >
                        Espelkamp
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/hille"
                      >
                        Hille
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/huellhorst"
                      >
                        Hüllhorst
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/luebbecke"
                      >
                        Lübbecke
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/minden"
                      >
                        Minden
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/petershagen"
                      >
                        Petershagen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/porta-westfalica"
                      >
                        Porta Westfalica
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/pr-oldendorf"
                      >
                        Preußisch Oldendorf
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/rahden"
                      >
                        Rahden
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-minden-luebbecke/stemwede"
                      >
                        Stemwede
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-minden-luebbecke/tus-n-luebbecke"
                      >
                        TuS N-Lübbecke
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-minden-luebbecke"
                      >
                        Lokalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-minden-luebbecke"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-guetersloh"
>Kreis Gütersloh
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/borgholzhausen"
                      >
                        Borgholzhausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/guetersloh"
                      >
                        Gütersloh
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/halle"
                      >
                        Halle
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/harsewinkel"
                      >
                        Harsewinkel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/herzebrock-clarholz"
                      >
                        Herzebrock-Clarholz
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/rheda-wiedenbrueck"
                      >
                        Rheda-Wiedenbrück
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/rietberg"
                      >
                        Rietberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/schloss-holte-stukenbrock"
                      >
                        Schloß Holte-Stukenbrock
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/steinhagen"
                      >
                        Steinhagen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/verl"
                      >
                        Verl
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/versmold"
                      >
                        Versmold
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-guetersloh/werther"
                      >
                        Werther
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-guetersloh"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/owl/kreis-lippe"
>Kreis Lippe
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/augustdorf"
                      >
                        Augustdorf
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/bad-salzuflen"
                      >
                        Bad Salzuflen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/barntrup"
                      >
                        Barntrup
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/blomberg"
                      >
                        Blomberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/detmold"
                      >
                        Detmold
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/doerentrup"
                      >
                        Dörentrup
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/extertal"
                      >
                        Extertal
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/horn-bad-meinberg"
                      >
                        Horn-Bad Meinberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/kalletal"
                      >
                        Kalletal
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/lage"
                      >
                        Lage
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/lemgo"
                      >
                        Lemgo
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/leopoldshoehe"
                      >
                        Leopoldshöhe
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/luegde"
                      >
                        Lügde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/oerlinghausen"
                      >
                        Oerlinghausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/schieder-schwalenberg"
                      >
                        Schieder-Schwalenberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/kreis-lippe/schlangen2"
                      >
                        Schlangen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/missbrauchsfall-luegde"
                      >
                        Missbrauchsfall Lügde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos/kreis-lippe"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/ueberregional"
>Überregional
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/nrw"
                      >
                        Nordrhein-Westfalen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/themen-des-tages"
                      >
                        Themen des Tages
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/politik"
                      >
                        Politik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/meinung"
                      >
                        Meinung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/bundestagswahl-2021"
                      >
                        Bundestagswahl 2021
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/wirtschaft"
                      >
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/aus-aller-welt"
                      >
                        Aus aller Welt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/kultur/leute"
                      >
                        Leute
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/kultur"
                      >
                        Kultur
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/kultur/kunst"
                      >
                        Kunst
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/musik"
                      >
                        Musik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/kultur/fernsehen"
                      >
                        Fernsehen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/multimedia"
                      >
                        Multimedia
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/nachrichten/wissenschaft"
                      >
                        Wissenschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/freizeit"
                      >
                        Freizeit
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/freizeit/ratgeber/auto"
                      >
                        Auto
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/sport"
>Sport
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/sport/fussball-bundesliga"
                      >
                        Fußball-Bundesliga
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/dsc"
                      >
                        DSC Arminia Bielefeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/zweite-bundesliga"
                      >
                        2. Fußball-Bundesliga
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/scp"
                      >
                        SC Paderborn 07
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/auslandsfussball"
                      >
                        Auslandsfußball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/handball"
                      >
                        Handball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-minden-luebbecke/tus-n-luebbecke"
                      >
                        TuS N-Lübbecke
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/basketball"
                      >
                        Basketball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport/kreis-paderborn/uni-baskets"
                      >
                        Uni-Baskets Paderborn
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/olympia"
                      >
                        Olympia
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/ueberregional/sport/formel-1"
                      >
                        Formel 1
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/us-sport"
                      >
                        US-Sport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/leichtathletik"
                      >
                        Leichtathletik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/pferdesport"
                      >
                        Pferdesport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/radsport"
                      >
                        Radsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/tennis"
                      >
                        Tennis
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/wintermix"
                      >
                        Wintersport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/eishockey"
                      >
                        Eishockey
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/ski-alpin"
                      >
                        Ski alpin
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/ski-nordisch"
                      >
                        Ski nordisch
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/skispringen"
                      >
                        Skispringen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/biathlon"
                      >
                        Biathlon
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/schlitten"
                      >
                        Schlitten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/boxen"
                      >
                        Boxen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/sport/weltsport/sportpolitik"
                      >
                        Sportpolitik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/lokalsport"
                      >
                        Regionalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/owl/fotos"
                      >
                        Fotos
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/anzeigen"
>Anzeigen
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/anzeige-suchen"
                      >
                        Anzeige suchen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/anzeige-schalten"
                      >
                        Anzeige schalten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/anzeige-schalten/gluckwunsch-und-grussa"
                      >
                        Glückwunsch und Grußanzeigen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/anzeige-schalten/stellengesuche"
                      >
                        Stellengesuche
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/fremdbeilagen"
                      >
                        Fremdbeilagen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/informationen/reiseanzeigen"
                      >
                        Reiseanzeigen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php"
                      >
                        Reiseprospekte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/informationen/service-punkte"
                      >
                        Service-Punkte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/informationen/sonderthemen"
                      >
                        Sonderthemen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/anzeigen/informationen/mediadaten"
                      >
                        Mediadaten
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/verlag/unternehmen"
>Unternehmen
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/unternehmen/unternehmensgruppe"
                      >
                        Unternehmensgruppe
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/unternehmen/geschaeftsleitung"
                      >
                        Geschäftsleitung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/unternehmen/leitung-redaktion"
                      >
                        Leitung Redaktion
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/unternehmen/leitung-anzeigenverkauf"
                      >
                        Leitung Anzeigenverkauf
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/verlag"
>Verlag
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/redaktionen"
                      >
                        Redaktionen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/anzeigen"
                      >
                        Anzeigen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/geschaeftsstellen"
                      >
                        Geschäftsstellen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/wissenswertes"
                      >
                        Wissenwertes
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/druckzentrum"
                      >
                        Druckzentrum
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/wissenswertes/zeitungsproduktion"
                      >
                        Zeitungsproduktion
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/verlag/karriere"
 target="_self">Karriere
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/karriere/stellenangebote"
 target="_self"                      >
                        Stellenangebote
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/karriere/praktikum"
 target="_self"                      >
                        Praktikum
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/wb/verlag/karriere/ansprechpartner"
 target="_self"                      >
                        Ansprechpartner
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/aktionen"
>WB-Welt
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/wb/wb-onlinemarketing-club"
 target="_self">WB OnlineMarketing Club
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php"
>Kontakt
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
        </nav>






      <div class="fp-social-media">
      </div>
    </div>
  </aside>

</header>

    <!-- content -->
  <script type='text/javascript'>
   var IVWres = IVWres || {}
      IVWres.screen_width =
        typeof document.documentElement != 'undefined'
          ? document.documentElement.clientWidth
          : window.innerWidth
    var ivw_mobile = IVWres.screen_width < 785 ? true : false
    if (!ivw_mobile) {
        IOMm('configure', { st: 'westblat', dn: 'data-deb04a4388.westfalen-blatt.de' }); // Configure IOMm
        IOMm('pageview', { cp: '' }); // Count pageview
        IOMm('3p', 'qds'); // Trigger qds module (for agof ddf participants only!)
      } else {
        IOMm('configure', { st: 'mobwest', dn: 'data-5a078ffbef.westfalen-blatt.de' }); // Configure IOMm
        IOMm('pageview', { cp: 'mobile_' }); // Count pageview
        IOMm('3p', 'qds', 'mo'); // Trigger qds module (for agof ddf participants only!)
      }
  </script>
  <script type='text/javascript' src='//data-deb04a4388.westfalen-blatt.de/iomm/latest/manager/base/es5/bundle.js'></script>

  <div class="fp-page-content">

    
      <ol class="fp-breadcrumbs">
          <li class="fp-breadcrumbs__item">
              <a alt="www.westfalen-blatt.de" title="www.westfalen-blatt.de" href="/">www.westfalen-blatt.de</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item">
              <a alt="Sport" title="Sport" href="/sport">Sport</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item">
              <a alt="Biathlon" title="Biathlon" href="/sport/weltsport/biathlon">Biathlon</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item fp-breadcrumbs__item--active">
              <h1>Rätsel um Denise Herrmann: Karriere-Ende oder Heim-WM?</h1>
          </li>
          <span> &gt; </span>
      </ol>
    
    <article class="fp-article fp-container fp-article-ad-wrapper">
      <div class="fp-article__body fp-container__small" data-t-name="Article">
        
        <div class="gtm-ad-slot" data-ad-position="plista" data-widget="plista_widget_topArticle"></div>
      </div>
    </article>
    <html><head></head><body><article class="fp-article fp-container"><section class="fp-ad-billboard"><div class="gtm-ad-slot" data-ad-position="billboard1"></div></section><div><div class="fp-article-heading"><div class="fp-article-heading__special"></div><header><p class="fp-article-heading__catchline">Biathlon</p><h2 class="fp-article-heading__title">Rätsel um Denise Herrmann: Karriere-Ende oder Heim-WM?</h2></header><div class="fp-article-heading__excerpt-wrapper"><p class="fp-article-heading__city">Otepää (dpa)</p><p class="fp-article-heading__excerpt">Seit Denise Herrmann Biathlon-Gold bei Olympia gewonnen hat, läuft es bei der Sächsin wie am Schnürchen. Jetzt freut sich die 33-Jährige auf das Weltcup-Finale in Oslo. Doch was kommt danach?</p><p class="fp-article-heading__author">Von Volker Gundrum, dpa</p></div><div class="fp-article-heading__details"><span class="fp-article-heading__date ld-date-replace"><time class="fp-article-heading__date-published-legacy"></time> <time class="fp-article-heading__date-published">Sonntag, 13.03.2022, 16:25 Uhr</time><div class="fp-article-heading__date-updated-container"><svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#a39e99" d="M504 255.531c.253 136.64-111.18 248.372-247.82 248.468-59.015.042-113.223-20.53-155.822-54.911-11.077-8.94-11.905-25.541-1.839-35.607l11.267-11.267c8.609-8.609 22.353-9.551 31.891-1.984C173.062 425.135 212.781 440 256 440c101.705 0 184-82.311 184-184 0-101.705-82.311-184-184-184-48.814 0-93.149 18.969-126.068 49.932l50.754 50.754c10.08 10.08 2.941 27.314-11.313 27.314H24c-8.837 0-16-7.163-16-16V38.627c0-14.254 17.234-21.393 27.314-11.314l49.372 49.372C129.209 34.136 189.552 8 256 8c136.81 0 247.747 110.78 248 247.531zm-180.912 78.784l9.823-12.63c8.138-10.463 6.253-25.542-4.21-33.679L288 256.349V152c0-13.255-10.745-24-24-24h-16c-13.255 0-24 10.745-24 24v135.651l65.409 50.874c10.463 8.137 25.541 6.253 33.679-4.21z"></path></svg> <time class="fp-article-heading__date-updated">13.03.2022, 16:26 Uhr</time></div></span></div></div></div><div class="fp-article__main-image"><div><figure data-component-name="Image"><div class="fp-figure fp-figure__expandable embed"><img class="fp-lazyload lazyload" width="1280" height="720" src="https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?width=100&amp;auto=compress%2Cformat" data-src="https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?w=1024&amp;auto=format" data-srcset="https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?w=2048&amp;auto=format 2048w,https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?w=1024&amp;auto=format 1024w,https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?w=640&amp;auto=format 640w,https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?w=320&amp;auto=format 320w,https://asc-images.imgix.net/2022/03/13/b249033f-fef2-402f-aa26-6e6db5e5cd5d.jpeg?w=160&amp;auto=format 160w" data-sizes="auto"><div class="fp-figure__expandable--toggle"><svg width="16" height="19" viewBox="0 0 16 19" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M7.24444 9.61327L1.19999 3.56883C0.782213 3.15105 0.782213 2.4755 1.19999 2.06216L2.20444 1.05772C2.62221 0.63994 3.29777 0.63994 3.7111 1.05772L7.99555 5.34216L12.28 1.05772C12.6978 0.63994 13.3733 0.63994 13.7867 1.05772L14.8 2.05772C15.2178 2.4755 15.2178 3.15105 14.8 3.56438L8.75555 9.60883C8.33777 10.0311 7.66221 10.0311 7.24444 9.61327ZM8.75555 18.1466L14.8 12.1022C15.2178 11.6844 15.2178 11.0088 14.8 10.5955L13.7955 9.59105C13.3778 9.17327 12.7022 9.17327 12.2889 9.59105L7.99999 13.8711L3.71555 9.58661C3.29777 9.16883 2.62221 9.16883 2.20888 9.58661L1.19999 10.5911C0.782213 11.0088 0.782213 11.6844 1.19999 12.0977L7.24444 18.1422C7.66221 18.5644 8.33777 18.5644 8.75555 18.1466Z" fill="white"></path></g><defs><clipPath id="clip0"><rect width="16" height="18.6667" fill="white"></rect></clipPath></defs></svg></div></div><figcaption class="fp-image-info"><span class="fp-image-info__caption">«Zur Zeit genieße ich jedes Rennen, aber ich sehne mich auch nach Urlaub», sagt Denise Herrmann.</span> <span class="fp-image-info__source">Foto: <span>Roman Koksarov/AP/dpa</span></span></figcaption></figure></div></div><div class="fp-article__body fp-container__small fp-article-paywall-content" data-t-name="Article"><section class="fp-ad-rectangle fp-ad-rectangle__1"><div class="gtm-ad-slot" data-ad-position="rectangle1"></div></section><p class="fp-paragraph">Erik Lesser nahm Franziska Preuß in die Arme und freute sich über sein letztes Staffel-Podest als Biathlet. In der Single-Mixed war das deutsche Duo in Otepää hinter Norwegen und Schweden starker Dritter geworden.</p><p class="fp-paragraph">«Das war ein ganz netter Abschluss», sagte Lesser in der ARD. Seine Sport-Karriere wird der 33-Jährige nach dem am Donnerstag beginnenden Weltcup-Finale in Oslo beenden.</p><p class="fp-paragraph">Solch konkrete Aussagen zu ihrer Zukunft hat Denise Herrmann bislang vermieden. Auch sie strahlte, auch wenn es nichts geworden war mit dem nächsten Podestplatz beim vorletzten Weltcup des Winters. Einen Tag nach ihrer Biathlon-Gala mit Platz zwei im Massenstart durfte die Olympiasiegerin am Sonntag als Schlussläuferin der Mixed-Staffel aber einmal mehr mit ihrer eigenen Leistung vollauf zufrieden sein. Erstmals in dieser Saison war die 33-Jährige in einem Staffel-Wettbewerb ohne Nachlader ausgekommen. «Das ist ein cooles Gefühl», sagte sie.</p><p class="fp-paragraph">Die Sächsin kam zusammen mit Roman Rees, Benedikt Doll und Vanessa Voigt auf den vierten Platz hinter Olympiasieger Norwegen, Schweden und Frankreich. Nach sechs Nachladern hatte das deutsche Quartett nach den 30 Kilometern 1:53,7 Minuten Rückstand auf die Spitze. Vor allem, weil Startläufer Rees große Probleme am Schießstand hatte. «Wir würden natürlich lieber auf dem Podium stehen als daneben», sagte Herrmann. Nun freut sie sich auf die letzten Rennen in Norwegen: «Ich weiß, die Fans, die gehen richtig ab, ich bin gespannt, was Oslo zu bieten hat.»</p><section class="fp-ad-rectangle fp-ad-rectangle__2"><div class="gtm-ad-slot" data-ad-position="rectangle2"></div></section><div class="fp-subheading"><h3>Herrmann-Rückkehr in den Leistungssport offen</h3></div><p class="fp-paragraph">Die Skijägerin ist mit sich selbst im Reinen. «Zur Zeit genieße ich jedes Rennen, aber ich sehne mich auch nach Urlaub», sagte sie nach ihrem zweiten Platz am Samstag hinter der Schwedin Elvira Öberg. Ob sie nach den Ferien in die Leistungssport-Mühle zurückkehren wird, scheint derzeit offen.</p><p class="fp-paragraph">In Estland war ihr Verlobter Thomas Wick, ein früherer Langläufer, an ihrer Seite. Gut fünf Wochen nach ihrem Triumph im Einzelrennen bei den Winterspielen in China genießt die Wahl-Ruhpoldingerin das Leben - auch weil ihr Peking-Plan hundertprozentig aufgegangen war. «Ich bin entspannter als zu Beginn der Saison. Ich habe viel Spaß», sagte sie nach ihrem vierten Podestplatz in diesem Weltcup-Winter. Die ehemalige Langläuferin erinnerte noch einmal an ihre wechselhaft verlaufende Saison, in der sie dem Olympia-Traum alles untergeordnet hatte. «Das war mein Hauptziel», sagte sie noch einmal.</p><p class="fp-paragraph">Zusammen mit ihrem Freund baut sie im bayerischen Ruhpolding ein Haus. Irgendwann sollen dort dann Kinder durch den Garten toben. Es ist also nicht ganz ausgeschlossen, dass Deutschlands derzeit beste Biathletin die Karriere beendet und auf die im nächsten Jahr anstehende Heim-WM in Oberhof verzichtet.</p><div class="fp-subheading"><h3>Voigt im Sprint erstmals auf Podium</h3></div><p class="fp-paragraph">Für die deutsche Biathlon-Nationalmannschaft könnte es in Zukunft somit noch schwieriger werden. Bei den Frauen sähe es nach einem Herrmann-Abgang schwieriger aus - Franziska Preuß (28) und Vanessa Voigt (24) scheinen momentan die beiden einzigen Skijägerinnen im Team zu sein, die mit der absoluten Weltspitze mithalten können. Den Otepää-Massenstart beendete das Duo auf den Plätze fünf und sechs, Vanessa Voigt war zuvor im Sprint als Zweite erstmals in ihrer Karriere auf das Podium gelaufen.</p><p class="fp-paragraph">Bei den Männern hatten innerhalb nur eines Jahres die drei ehemaligen Staffel-Weltmeister Arnd Peiffer, Simon Schempp und zuletzt Lesser ihre Rücktritte erklärt. Nach der Olympia-Pleite zeigten sich die deutschen Skijäger auch in Estland gut in Schuss, Doll war im Sprint als Dritter beim Sieg von Quentin Fillon Maillet auf das Podest gelaufen. Der Doppel-Olympiasieger aus Frankreich sicherte sich vorzeitig und erstmals den Gesamtweltcup. «Beides in einer Saison zu schaffen, das ist unglaublich. Damit habe ich nicht gerechnet», sagte er.</p><a class="fp-button fp-button__primary fp-button__home" href="/" title="zur Startseite">Startseite <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="#ffffff" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg></a><div class="fp-divider"></div><div class="fp-social-media-container"><a class="fp-social-media-container__button fp-facebook" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.westfalen-blatt.de%2Fsport%2Fweltsport%2Fbiathlon%2Fraetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.5001 1.83331H13.7501C12.5345 1.83331 11.3687 2.3162 10.5092 3.17574C9.64963 4.03528 9.16675 5.20107 9.16675 6.41665V9.16665H6.41675V12.8333H9.16675V20.1666H12.8334V12.8333H15.5834L16.5001 9.16665H12.8334V6.41665C12.8334 6.17353 12.93 5.94037 13.1019 5.76847C13.2738 5.59656 13.507 5.49998 13.7501 5.49998H16.5001V1.83331Z" fill="black"></path></svg> </span></a><a class="fp-social-media-container__button fp-twitter" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.westfalen-blatt.de%2Fsport%2Fweltsport%2Fbiathlon%2Fraetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939&amp;text=R%C3%A4tsel%20um%20Denise%20Herrmann%3A%20Karriere-Ende%20oder%20Heim-WM%3F"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.0834 2.75C20.2056 3.36919 19.2337 3.84277 18.2051 4.1525C17.653 3.51772 16.9193 3.0678 16.1032 2.8636C15.2871 2.6594 14.428 2.71076 13.642 3.01075C12.856 3.31074 12.1812 3.84487 11.7086 4.54091C11.2361 5.23695 10.9888 6.06131 11.0001 6.9025V7.81917C9.38916 7.86094 7.79292 7.50366 6.35351 6.77916C4.9141 6.05466 3.67621 4.98542 2.75008 3.66667C2.75008 3.66667 -0.916585 11.9167 7.33341 15.5833C5.44556 16.8648 3.19664 17.5074 0.916748 17.4167C9.16675 22 19.2501 17.4167 19.2501 6.875C19.2492 6.61967 19.2247 6.36496 19.1767 6.11417C20.1123 5.19154 20.7725 4.02665 21.0834 2.75Z" fill="black"></path></svg> </span></a><a class="fp-social-media-container__button fp-print" rel="noopener noreferrer" data-service="print" alt="Drucken" href="javascript:window.print();"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.25 8.25V3.31934C19.25 2.95453 19.1052 2.6052 18.8474 2.34695L16.9026 0.402617C16.6448 0.144805 16.295 0 15.9302 0H4.125C3.36574 0 2.75 0.615742 2.75 1.375V8.25C1.23105 8.25 0 9.48105 0 11V15.8125C0 16.1923 0.307656 16.5 0.6875 16.5H2.75V20.625C2.75 21.3843 3.36574 22 4.125 22H17.875C18.6343 22 19.25 21.3843 19.25 20.625V16.5H21.3125C21.6923 16.5 22 16.1923 22 15.8125V11C22 9.48105 20.7689 8.25 19.25 8.25ZM16.5 19.25H5.5V15.125H16.5V19.25ZM16.5 9.625H5.5V2.75H13.75V4.8125C13.75 5.19234 14.0577 5.5 14.4375 5.5H16.5V9.625ZM18.5625 12.7188C17.9932 12.7188 17.5312 12.2568 17.5312 11.6875C17.5312 11.1177 17.9932 10.6562 18.5625 10.6562C19.1318 10.6562 19.5938 11.1177 19.5938 11.6875C19.5938 12.2568 19.1318 12.7188 18.5625 12.7188Z" fill="black"></path></svg> </span></a><a class="fp-social-media-container__button fp-mail" rel="noopener noreferrer" target="_blank" data-service="e-mail" alt="Artikel per E-Mail teilen" href="mailto:?subject=Empfehlung%20auf%20www.westfalen-blatt.de%3A%20R%C3%A4tsel%20um%20Denise%20Herrmann%3A%20Karriere-Ende%20oder%20Heim-WM%3F&amp;body=%0A%0AR%C3%A4tsel%20um%20Denise%20Herrmann%3A%20Karriere-Ende%20oder%20Heim-WM%3F%0Ahttps%3A%2F%2Fwww.westfalen-blatt.de%2Fsport%2Fweltsport%2Fbiathlon%2Fraetsel-um-denise-herrmann-karriere-ende-oder-heim-wm-2542939%0A"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.5832 8.19844C21.7508 8.06523 22 8.18984 22 8.40039V17.1875C22 18.3262 21.0762 19.25 19.9375 19.25H2.0625C0.923828 19.25 0 18.3262 0 17.1875V8.40469C0 8.18984 0.244922 8.06953 0.416797 8.20273C1.3793 8.95039 2.65547 9.9 7.03828 13.084C7.94492 13.7457 9.47461 15.1379 11 15.1293C12.534 15.1422 14.0937 13.7199 14.966 13.084C19.3488 9.9 20.6207 8.94609 21.5832 8.19844ZM11 13.75C11.9969 13.7672 13.432 12.4953 14.1539 11.9711C19.8559 7.8332 20.2898 7.47227 21.6047 6.44102C21.8539 6.24766 22 5.94688 22 5.62891V4.8125C22 3.67383 21.0762 2.75 19.9375 2.75H2.0625C0.923828 2.75 0 3.67383 0 4.8125V5.62891C0 5.94688 0.146094 6.24336 0.395312 6.44102C1.71016 7.46797 2.14414 7.8332 7.84609 11.9711C8.56797 12.4953 10.0031 13.7672 11 13.75Z" fill="black"></path></svg></span></a></div></div></article></body></html>
    <article class="fp-article fp-container fp-article-ad-wrapper">
      <div class="fp-article__body fp-container__small" data-t-name="Article">
        
          <div class="gtm-nativendoTeaser"></div>
        
        
<div class="gtm-ad-slot" data-ad-position="taboola-below-article-thumbnails">
  <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || []
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix',
    })
  </script>
</div>        
            <span class="fp-powerstories-embed-ad-tag">ANZEIGE</span>
          <power-stories-embed embed-id="107" show-pagination="1" ga-anon-ip="1">&nbsp;</power-stories-embed>
        
        
        
      </div>
    </article>
  </div>
<script type="text/plain" class="cmplazyload" data-cmp-purpose="2">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<footer class="fp-footer" data-t-name="Footer">
    <div class="fp-container">
      <section class="fp-footer__body">

                    <aside class="fp-footer__links">
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="/wb/anzeigen/anzeige-schalten/privater-automarkt"
                    title="AUTO-MARKT"
                    alt="AUTO-MARKT"
>AUTO-MARKT
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/anzeigen/anzeige-schalten/kleinanzeigen"
                    title="KLEINANZEIGEN"
                    alt="KLEINANZEIGEN"
>KLEINANZEIGEN
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/anzeigen/informationen/reiseanzeigen"
                    title="REISEANZEIGEN"
                    alt="REISEANZEIGEN"
>REISEANZEIGEN
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://solutions.westfalen-blatt.de/fileadmin/anzeigen/reise/katalog_anfordern/index.php?click=metamenue"
                    title="REISEPROSPEKTE"
                    alt="REISEPROSPEKTE"
>REISEPROSPEKTE
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/anzeigen/informationen/mediadaten"
                    title="MEDIADATEN"
                    alt="MEDIADATEN"
>MEDIADATEN
                  </a>
              </div>
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="/wb/verlag/kontakt/teilnahmebedingungen-fuer-gewinnsp"
                    title="Teilnahmebedingungen Gewinnspiele"
                    alt="Teilnahmebedingungen Gewinnspiele"
>Teilnahmebedingungen Gewinnspiele
                  </a>
              </div>
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="/wb/leserbriefe"
                    title="LESERBRIEFE"
                    alt="LESERBRIEFE"
>LESERBRIEFE
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/netiquette"
                    title="NETIQUETTE"
                    alt="NETIQUETTE"
>NETIQUETTE
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/nutzungsbedingungen"
                    title="NUTZUNGSBEDINGUNGEN"
                    alt="NUTZUNGSBEDINGUNGEN"
>NUTZUNGSBEDINGUNGEN
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/agb"
                    title="AGB"
                    alt="AGB"
>AGB
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/datenschutz"
                    title="DATENSCHUTZ"
                    alt="DATENSCHUTZ"
>DATENSCHUTZ
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/impressum"
                    title="IMPRESSUM"
                    alt="IMPRESSUM"
>IMPRESSUM
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://solutions.westfalen-blatt.de/fileadmin/kontakt/formular.php?click=metamenue"
                    title="KONTAKT"
                    alt="KONTAKT"
>KONTAKT
                  </a>
              </div>
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="https://www.ezeitung3.info/?click=footermenu"
                    title="EZEITUNG"
                    alt="EZEITUNG"
>EZEITUNG
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.wb-jobs.de/?click=footermenu"
                    title="WB-JOBS"
                    alt="WB-JOBS"
>WB-JOBS
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.wb-azubi.de/?click=footermenu"
                    title="WB-AZUBI"
                    alt="WB-AZUBI"
>WB-AZUBI
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.wb-immo.de/?click=footermenu"
                    title="WB-IMMO"
                    alt="WB-IMMO"
>WB-IMMO
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.wb-trauer.de/?click=footermenu"
                    title="WB-TRAUER"
                    alt="WB-TRAUER"
>WB-TRAUER
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/wb/shop/tickets"
                    title="WB-TICKETS"
                    alt="WB-TICKETS"
>WB-TICKETS
                  </a>
              </div>

          </aside>


        <header class="fp-footer__header">
          <figure class="fp-footer__logo">
            <a href="/" title="Westfalen-Blatt">
              <img src="/static/images/wb-logo.svg" alt="Westfalen-Blatt" height="30" width="82">
            </a>
          </figure>
          <span class="fp-footer__copyright">© Westfalen-Blatt - Alle Rechte vorbehalten 2021</span>
        </header>

      </section>
      <a href="/" class="fp-footer__back-to-top" alt="Scrolle nach oben" title="Scrolle nach oben">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M21.5559 10.778L19.1119 13.222L11.778 5.88812L4.44406 13.222L2 10.778L11.778 1L21.5559 10.778Z" fill="black"/>
          <path d="M21.5559 20.556L19.1119 23L11.778 15.6644L4.44406 22.9983L2 20.5543L11.778 10.778L21.5559 20.556Z" fill="black"/>
        </svg>
      </a>
    </div>
</footer>



      

        <script type="text/javascript" src="/static/scripts/scripts.5b221b8b.js" defer></script>


















    </div>
    <div class="gtm-ad-slot" data-ad-position="outofpage">
  </body>
</html>
